<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Un nemico del popolo | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.teatrionline.com/wp-content/uploads/favicon.jpg">
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[242,284] -->
<meta name="description"  content="Dal 28 gennaio al 16 febbraio al Piccolo Teatro Strehler, Milano" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatrionline.com/#organization","url":"https://www.teatrionline.com/","name":"Teatrionline","sameAs":[]},{"@type":"WebSite","@id":"https://www.teatrionline.com/#website","url":"https://www.teatrionline.com/","name":"Teatrionline","publisher":{"@id":"https://www.teatrionline.com/#organization"}},{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#webpage","url":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/","inLanguage":"it-IT","name":"Un nemico del popolo","isPartOf":{"@id":"https://www.teatrionline.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg","width":500,"height":730,"caption":"Foto di Giuseppe Distefano"},"primaryImageOfPage":{"@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#primaryimage"},"datePublished":"2020-01-09T20:17:49+01:00","dateModified":"2020-01-09T20:17:49+01:00","description":"Dal 28 gennaio al 16 febbraio al Piccolo Teatro Strehler, Milano"},{"@type":"Article","@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#article","isPartOf":{"@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#webpage"},"author":{"@id":"https://www.teatrionline.com/author/redazione/#author"},"headline":"Un nemico del popolo","datePublished":"2020-01-09T20:17:49+01:00","dateModified":"2020-01-09T20:17:49+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#webpage"},"publisher":{"@id":"https://www.teatrionline.com/#organization"},"articleSection":"Prosa","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg","width":500,"height":730,"caption":"Foto di Giuseppe Distefano"}},{"@type":"Person","@id":"https://www.teatrionline.com/author/redazione/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/#personlogo","url":"https://www.teatrionline.com/wp-content/uploads/foto-4362.jpg","width":96,"height":96,"caption":"Redazione"}}]}</script>
<link rel="canonical" href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Un nemico del popolo | Teatrionline" />
<meta property="og:description" content="Dal 28 gennaio al 16 febbraio al Piccolo Teatro Strehler, Milano" />
<meta property="og:url" content="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" />
<meta property="og:site_name" content="Teatrionline" />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Un nemico del popolo | Teatrionline" />
<meta name="twitter:description" content="Dal 28 gennaio al 16 febbraio al Piccolo Teatro Strehler, Milano" />
<meta name="twitter:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Un nemico del popolo Feed dei commenti" href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.teatrionline.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"e88e7da57c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.teatrionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg' href='https://www.teatrionline.com/2020/01/hamburg-nussknacker-silvesterkonzert/' />
<link rel='shortlink' href='https://www.teatrionline.com/?p=139436' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F01%2Fun-nemico-del-popolo-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F01%2Fun-nemico-del-popolo-5%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" />
            <meta property="og:title" content="Un nemico del popolo" />
            <meta property="og:description" content="Massimo Popolizio dirige e interpreta, al Teatro Strehler dal 28 gennaio al 16 febbraio, Un nemico del popolo di Henrik Ibsen, recentemente premiato con un doppio Ubu al miglior spettacolo 2019 e alla migliore attrice protagonista Maria Paiato, in scena in panni maschili. Massimo Popolizio torna al Piccolo con un testo classico dalle venature fortemente [&hellip;]" />
            <meta property="og:site_name" content="Teatrionline" />
            <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg" />
            <meta property="og:image:alt" content="Un nemico del popolo" />
            <meta property="og:image:width" content="500" />
            <meta property="og:image:height" content="730" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Massimo Popolizio dirige e interpreta, al Teatro Strehler dal 28 gennaio al 16 febbraio, Un nemico del popolo di Henrik Ibsen, recentemente premiato con un doppio Ubu al miglior spettacolo 2019 e alla migliore attrice protagonista Maria Paiato, in scena in panni maschili. Massimo Popolizio torna al Piccolo con un testo classico dalle venature fortemente [&hellip;]" />
            <meta itemprop="image" content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" />
            <meta name="twitter:title" content="Un nemico del popolo" />
            <meta name="twitter:description" content="Massimo Popolizio dirige e interpreta, al Teatro Strehler dal 28 gennaio al 16 febbraio, Un nemico del popolo di Henrik Ibsen, recentemente premiato con un doppio Ubu al miglior spettacolo 2019 e alla migliore attrice protagonista Maria Paiato, in scena in panni maschili. Massimo Popolizio torna al Piccolo con un testo classico dalle venature fortemente [&hellip;]" />
            <meta name="twitter:image" content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg" />

            
	<meta property="fb:app_id" content="104857847386" />
	
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Un nemico del popolo" /><meta property="og:description" 	content="Massimo Popolizio dirige e interpreta, al Teatro Strehler dal 28 gennaio al 16 febbraio, Un" /><meta property="og:image" 		content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-274x400.jpg" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-139436 single-format-standard Newspaper un-nemico-del-popolo-5 td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-128694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 venerdì 10 Gennaio 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="post_type" value="page" /></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e17c75699f78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e17c75699f78" ><script>var block_td_uid_1_5e17c75699f78 = new tdBlock();
block_td_uid_1_5e17c75699f78.id = "td_uid_1_5e17c75699f78";
block_td_uid_1_5e17c75699f78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e17c75699f78_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e17c75699f78.td_column_number = "3";
block_td_uid_1_5e17c75699f78.block_type = "td_block_mega_menu";
block_td_uid_1_5e17c75699f78.post_count = "5";
block_td_uid_1_5e17c75699f78.found_posts = "5128";
block_td_uid_1_5e17c75699f78.header_color = "";
block_td_uid_1_5e17c75699f78.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e17c75699f78.max_num_pages = "1026";
tdBlocksArray.push(block_td_uid_1_5e17c75699f78);
</script><div id=td_uid_1_5e17c75699f78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" rel="bookmark" title="Un nemico del popolo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-218x150.jpg" alt="Un nemico del popolo" title="Un nemico del popolo"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" rel="bookmark" title="Un nemico del popolo">Un nemico del popolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/ulisse-il-ritorno-2/" rel="bookmark" title="Ulisse, il ritorno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_0322-218x150.jpg" alt="Ulisse, il ritorno" title="Ulisse, il ritorno"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/ulisse-il-ritorno-2/" rel="bookmark" title="Ulisse, il ritorno">Ulisse, il ritorno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/nel-bosco-prima-tappa-di-lavoro/" rel="bookmark" title="Nel bosco (prima tappa di lavoro)"><img width="213" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlotta-Corradi_foto-di-Tommaso-Salamina-213x150.jpeg" alt="Carlotta Corradi" title="Nel bosco (prima tappa di lavoro)"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/nel-bosco-prima-tappa-di-lavoro/" rel="bookmark" title="Nel bosco (prima tappa di lavoro)">Nel bosco (prima tappa di lavoro)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/i-me-ciamava-per-nome/" rel="bookmark" title="I me ciamava per nome: 44.787. Risiera di San Sabba"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1578492859_Risiera_Sarti1_ph_Wanda_Perrone_Capano-BASSA-218x150.jpg" alt="I me ciamava per nome" title="I me ciamava per nome: 44.787. Risiera di San Sabba"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/i-me-ciamava-per-nome/" rel="bookmark" title="I me ciamava per nome: 44.787. Risiera di San Sabba">I me ciamava per nome: 44.787. Risiera di San Sabba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/la-prova-2/" rel="bookmark" title="La prova"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-prova-®-Laila-Pozzo-7-Copia-218x150.jpg" alt="La prova" title="La prova"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/la-prova-2/" rel="bookmark" title="La prova">La prova</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e17c75699f78" data-td_block_id="td_uid_1_5e17c75699f78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e17c75699f78" data-td_block_id="td_uid_1_5e17c75699f78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e17c756ad587_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e17c756ad587" ><script>var block_td_uid_2_5e17c756ad587 = new tdBlock();
block_td_uid_2_5e17c756ad587.id = "td_uid_2_5e17c756ad587";
block_td_uid_2_5e17c756ad587.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e17c756ad587_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e17c756ad587.td_column_number = "3";
block_td_uid_2_5e17c756ad587.block_type = "td_block_mega_menu";
block_td_uid_2_5e17c756ad587.post_count = "5";
block_td_uid_2_5e17c756ad587.found_posts = "929";
block_td_uid_2_5e17c756ad587.header_color = "";
block_td_uid_2_5e17c756ad587.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e17c756ad587.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_2_5e17c756ad587);
</script><div id=td_uid_2_5e17c756ad587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/romeo-et-juliette-3/" rel="bookmark" title="Roméo et Juliette"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Lorenzo-Viotti-671767BADG-ph-Brescia-e-Amisano-218x150.jpg" alt="Roméo et Juliette" title="Roméo et Juliette"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/romeo-et-juliette-3/" rel="bookmark" title="Roméo et Juliette">Roméo et Juliette</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/les-vepres-siciliennes/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di &#8220;Les vêpres siciliennes&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Prove-Vespri_la-regista-Valentina-Carrasco-con-John-Osborn_ph-Yasuko-Kageyama-Teatro-dellOpera-di-Roma-19-20_7804-WEB-1-218x150.jpeg" alt="Les vêpres siciliennes" title="Teatro dell’Opera di Roma, il successo di &#8220;Les vêpres siciliennes&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/les-vepres-siciliennes/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di &#8220;Les vêpres siciliennes&#8221;">Teatro dell’Opera di Roma, il successo di &#8220;Les vêpres siciliennes&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/tosca-17/" rel="bookmark" title="Tosca"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/K65A2423-Hernandez-Meli-Salsi-218x150.jpg" alt="tosca" title="Tosca"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/tosca-17/" rel="bookmark" title="Tosca">Tosca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/la-boheme-11/" rel="bookmark" title="Amore e morte a confronto per la “Bohème”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-60-218x150.jpg" alt="boheme" title="Amore e morte a confronto per la “Bohème”"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/la-boheme-11/" rel="bookmark" title="Amore e morte a confronto per la “Bohème”">Amore e morte a confronto per la “Bohème”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/penelope-di-faure/" rel="bookmark" title="&#8220;Pénélope&#8221; di Fauré"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4192_penelope08_gross-218x150.jpg" alt="Pénélope" title="&#8220;Pénélope&#8221; di Fauré"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/penelope-di-faure/" rel="bookmark" title="&#8220;Pénélope&#8221; di Fauré">&#8220;Pénélope&#8221; di Fauré</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e17c756ad587" data-td_block_id="td_uid_2_5e17c756ad587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e17c756ad587" data-td_block_id="td_uid_2_5e17c756ad587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e17c756b45c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e17c756b45c9" ><script>var block_td_uid_3_5e17c756b45c9 = new tdBlock();
block_td_uid_3_5e17c756b45c9.id = "td_uid_3_5e17c756b45c9";
block_td_uid_3_5e17c756b45c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e17c756b45c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e17c756b45c9.td_column_number = "3";
block_td_uid_3_5e17c756b45c9.block_type = "td_block_mega_menu";
block_td_uid_3_5e17c756b45c9.post_count = "5";
block_td_uid_3_5e17c756b45c9.found_posts = "1352";
block_td_uid_3_5e17c756b45c9.header_color = "";
block_td_uid_3_5e17c756b45c9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e17c756b45c9.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_3_5e17c756b45c9);
</script><div id=td_uid_3_5e17c756b45c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/cenerentola-14/" rel="bookmark" title="&#8220;Cenerentola&#8221;. Esclusiva versione del Balletto di Milano su musiche di Gioacchino Rossini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cenerentola-balletto-di-milano-494281.660x368-218x150.jpg" alt="Cenerentola" title="&#8220;Cenerentola&#8221;. Esclusiva versione del Balletto di Milano su musiche di Gioacchino Rossini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/cenerentola-14/" rel="bookmark" title="&#8220;Cenerentola&#8221;. Esclusiva versione del Balletto di Milano su musiche di Gioacchino Rossini">&#8220;Cenerentola&#8221;. Esclusiva versione del Balletto di Milano su musiche di Gioacchino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/all-around-me/" rel="bookmark" title="All around me"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/004-copia-218x150.jpg" alt="All around me" title="All around me"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/all-around-me/" rel="bookmark" title="All around me">All around me</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/giselle-kuwait/" rel="bookmark" title="Successo per il debutto in Kuwait del Corpo di Ballo della Scala con &#8220;Giselle&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/photo-c-Jaber-Al-Ahmed-Cultural-Center-2-218x150.jpg" alt="Giselle" title="Successo per il debutto in Kuwait del Corpo di Ballo della Scala con &#8220;Giselle&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/giselle-kuwait/" rel="bookmark" title="Successo per il debutto in Kuwait del Corpo di Ballo della Scala con &#8220;Giselle&#8221;">Successo per il debutto in Kuwait del Corpo di Ballo della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/il-lago-dei-cigni-19/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; secondo Benjamin Pech"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Yasuko-Kageyama2-218x150.jpeg" alt="Tarumbò" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; secondo Benjamin Pech"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/il-lago-dei-cigni-19/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; secondo Benjamin Pech">Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; secondo Benjamin Pech</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/welcome-to-commonplace/" rel="bookmark" title="“Welcome to Commonplace”, uno spazio per tutti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/04.01.2020-Welcome-to-common-place-bellArte1-218x150.jpg" alt="Welcome to common place" title="“Welcome to Commonplace”, uno spazio per tutti"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/welcome-to-commonplace/" rel="bookmark" title="“Welcome to Commonplace”, uno spazio per tutti">“Welcome to Commonplace”, uno spazio per tutti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e17c756b45c9" data-td_block_id="td_uid_3_5e17c756b45c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e17c756b45c9" data-td_block_id="td_uid_3_5e17c756b45c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e17c756bc7d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e17c756bc7d8" ><script>var block_td_uid_4_5e17c756bc7d8 = new tdBlock();
block_td_uid_4_5e17c756bc7d8.id = "td_uid_4_5e17c756bc7d8";
block_td_uid_4_5e17c756bc7d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5e17c756bc7d8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e17c756bc7d8.td_column_number = "3";
block_td_uid_4_5e17c756bc7d8.block_type = "td_block_mega_menu";
block_td_uid_4_5e17c756bc7d8.post_count = "5";
block_td_uid_4_5e17c756bc7d8.found_posts = "2419";
block_td_uid_4_5e17c756bc7d8.header_color = "";
block_td_uid_4_5e17c756bc7d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e17c756bc7d8.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_4_5e17c756bc7d8);
</script><div id=td_uid_4_5e17c756bc7d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/la-crus/" rel="bookmark" title="La Crus in &#8220;Mentre le ombre si allungano&#8221; (Special edition)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-Crus-2019-04-18182244-218x150.jpg" alt="La Crus" title="La Crus in &#8220;Mentre le ombre si allungano&#8221; (Special edition)"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/la-crus/" rel="bookmark" title="La Crus in &#8220;Mentre le ombre si allungano&#8221; (Special edition)">La Crus in &#8220;Mentre le ombre si allungano&#8221; (Special edition)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/concerto-di-capodanno-2/" rel="bookmark" title="Concerto di Capodanno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-187-218x150.jpg" alt="CONCERTO DI CAPODANNO" title="Concerto di Capodanno"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/concerto-di-capodanno-2/" rel="bookmark" title="Concerto di Capodanno">Concerto di Capodanno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/missa-lhomme-arme/" rel="bookmark" title="Missa l’Homme Armé"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/c2ceedd5-f7fc-4667-9dca-088debcfbda8-218x150.jpeg" alt="Missa l’Homme Armé" title="Missa l’Homme Armé"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/missa-lhomme-arme/" rel="bookmark" title="Missa l’Homme Armé">Missa l’Homme Armé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/ort-e-dmitri-sitkovetsky-in-concerto/" rel="bookmark" title="ORT e Dmitri Sitkovetsky in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/03-Dmitry-Sitkovetsky-@John-Walsh-218x150.jpg" alt="Dmitri Sitkovetsky" title="ORT e Dmitri Sitkovetsky in concerto"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/ort-e-dmitri-sitkovetsky-in-concerto/" rel="bookmark" title="ORT e Dmitri Sitkovetsky in concerto">ORT e Dmitri Sitkovetsky in concerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/accademia-di-santa-cecilia-avi-avital-e-manfred-honeck-in-concerto/" rel="bookmark" title="Accademia di Santa Cecilia: Avi Avital e Manfred Honeck in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/7mZuAUfQ-218x150.jpeg" alt="Accademia di Santa Cecilia" title="Accademia di Santa Cecilia: Avi Avital e Manfred Honeck in concerto"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/accademia-di-santa-cecilia-avi-avital-e-manfred-honeck-in-concerto/" rel="bookmark" title="Accademia di Santa Cecilia: Avi Avital e Manfred Honeck in concerto">Accademia di Santa Cecilia: Avi Avital e Manfred Honeck in concerto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e17c756bc7d8" data-td_block_id="td_uid_4_5e17c756bc7d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e17c756bc7d8" data-td_block_id="td_uid_4_5e17c756bc7d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e17c756c84c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e17c756c84c7" ><script>var block_td_uid_5_5e17c756c84c7 = new tdBlock();
block_td_uid_5_5e17c756c84c7.id = "td_uid_5_5e17c756c84c7";
block_td_uid_5_5e17c756c84c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5e17c756c84c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e17c756c84c7.td_column_number = "3";
block_td_uid_5_5e17c756c84c7.block_type = "td_block_mega_menu";
block_td_uid_5_5e17c756c84c7.post_count = "5";
block_td_uid_5_5e17c756c84c7.found_posts = "180";
block_td_uid_5_5e17c756c84c7.header_color = "";
block_td_uid_5_5e17c756c84c7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e17c756c84c7.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_5_5e17c756c84c7);
</script><div id=td_uid_5_5e17c756c84c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/intervista-a-dr-gam/" rel="bookmark" title="Con dr.gam nasce il “Kult Pop&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/andrea-chitarra-La-Vali-218x150.jpg" alt="dr.gam" title="Con dr.gam nasce il “Kult Pop&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/intervista-a-dr-gam/" rel="bookmark" title="Con dr.gam nasce il “Kult Pop&#8221;">Con dr.gam nasce il “Kult Pop&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-matteo-negrin/" rel="bookmark" title="Intervista a Matteo Negrin"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSC_8574-218x150.jpg" alt="Matteo Negrin" title="Intervista a Matteo Negrin"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-matteo-negrin/" rel="bookmark" title="Intervista a Matteo Negrin">Intervista a Matteo Negrin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-maximilian-nisi/" rel="bookmark" title="Intervista a Maximilian Nisi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG-20191113-WA0015-218x150.jpg" alt="Maximilian Nisi" title="Intervista a Maximilian Nisi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-maximilian-nisi/" rel="bookmark" title="Intervista a Maximilian Nisi">Intervista a Maximilian Nisi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-fabio-bertino/" rel="bookmark" title="Intervista a Fabio Bertino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-160-218x150.jpg" alt="Fabio Bertino" title="Intervista a Fabio Bertino"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-fabio-bertino/" rel="bookmark" title="Intervista a Fabio Bertino">Intervista a Fabio Bertino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/10/evelino-pido-intervista/" rel="bookmark" title="“Uno sguardo sul Don Pasquale”, intervista al M° Evelino Pidò"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Evelino-Pido-1-218x150.jpeg" alt="Evelino Pidò" title="“Uno sguardo sul Don Pasquale”, intervista al M° Evelino Pidò"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/10/evelino-pido-intervista/" rel="bookmark" title="“Uno sguardo sul Don Pasquale”, intervista al M° Evelino Pidò">“Uno sguardo sul Don Pasquale”, intervista al M° Evelino Pidò</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e17c756c84c7" data-td_block_id="td_uid_5_5e17c756c84c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e17c756c84c7" data-td_block_id="td_uid_5_5e17c756c84c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Prosa" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/prosa/"><span itemprop="title">Prosa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Un nemico del popolo"><meta itemprop="url" content = "https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/">Un nemico del popolo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-139436" class="post-139436 post type-post status-publish format-standard has-post-thumbnail hentry category-prosa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/prosa/">Prosa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un nemico del popolo</h1>

                                    <p class="td-post-sub-title">Dal 28 gennaio al 16 febbraio al Piccolo Teatro Strehler, Milano</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T21:17:49+00:00" >9 Gennaio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139436">52</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/" data-a2a-title="Un nemico del popolo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F01%2Fun-nemico-del-popolo-5%2F&amp;linkname=Un%20nemico%20del%20popolo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F01%2Fun-nemico-del-popolo-5%2F&amp;linkname=Un%20nemico%20del%20popolo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F01%2Fun-nemico-del-popolo-5%2F&amp;linkname=Un%20nemico%20del%20popolo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><figure id="attachment_139455" aria-describedby="caption-attachment-139455" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-139455" src="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-300x438.jpg" alt="Un nemico del popolo" width="300" height="438" srcset="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-300x438.jpg 300w, https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-274x400.jpg 274w, https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2-288x420.jpg 288w, https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-139455" class="wp-caption-text">Foto di Giuseppe Distefano</figcaption></figure>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Massimo Popolizio dirige e interpreta, al Teatro Strehler dal 28 gennaio al 16 febbraio, </b><i><b>Un nemico del popolo</b></i><b> di Henrik Ibsen, recentemente premiato con un doppio Ubu al miglior spettacolo 2019 e alla migliore attrice protagonista</b> <b>Maria Paiato, in scena in panni maschili.</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Massimo Popolizio torna al Piccolo con un testo classico dalle venature fortemente contemporanee – <i>Un nemico del popolo</i> di Henrik Ibsen – ambientandolo non nella Norvegia del 1882, ma in un’immaginaria contea americana degli anni Venti. Qui è stato costruito uno stabilimento termale che rappresenta il riscatto per il territorio, offrendo lavoro agli abitanti di un paese depresso economicamente. Ne deriva un conflitto politico e morale che contrappone due fratelli: il medico Thomas Stockmann, interpretato dallo stesso Popolizio, direttore dello stabilimento, e il sindaco Peter Stockmann (Maria Paiato in panni maschili). Thomas scopre che le acque termali sono causa di inquinamento, Peter, politicamente insabbiatore, tenta invano di convincerlo che la sua denuncia porrà fine ai sogni collettivi di benessere. Il racconto è affidato ai personaggi che popolano questa cittadina di provincia, nella quale tutti si conoscono e sembrano vivere in apparente armonia, ma il cui equilibrio sta per essere irrimediabilmente “inquinato”, come le acque sulle quali si basa la sua economia e la sua prosperità.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il testo ruota intorno a un archetipico scontro tra fratelli, interrogando drammaticamente anche il nostro tempo sui temi della ricerca della verità, della corruzione del potere e della contaminazione ambientale.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«<i>Che fare? Chiudere le terme in attesa di una bonifica, con il conseguente danno economico, o persistere nel promuoverle, assicurando lo sviluppo di tutta la città?</i> Non si tratta di un confronto di due posizioni – spiega Popolizio – quanto piuttosto dello scontro tra due punti di vista. “Saremo tutti d’accordo nell’affermare che sulla faccia della terra gli imbecilli costituiscono la maggioranza. Allora perché dovremmo farci comandare dalla maggioranza?”, così provoca il Dr. Stockmann per Ibsen: le regole della vita di una democrazia, con i suoi paradossi, mi sembrano di grande interesse per questi tempi. Quando questa esigenza incontra un testo del passato, forte e attuale come <i>Un nemico del popolo</i> di Ibsen, la sfida della messa in scena diventa attiva, alla ricerca di un’efficacia nel raccontare, e ricettiva, per ascoltare e apprendere ciò che un’opera così densa ancora oggi ci svela sul potere, la corruzione, il bene comune e l’interesse personale»</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Una storia scritta un secolo fa ma che sembra riferita all’oggi<i>. </i>«Ho scelto di condividere questo progetto con attori con cui ho già lavorato in passato – continua il regista – e che hanno in comune con me un certo tipo di impostazione: quello di essere interpreti di personaggi in una storia. Un nemico del popolo è un testo che, rispetto ad altri della produzione di Ibsen, non possiede personaggi dalla psicologia articolata. Sono piuttosto dei caratteri e come tali vanno trattati. Senza fare degli azzardi drammaturgici, ci troviamo davanti ad un testo che scivola quasi nell’espressionismo. Con i miei compagni di scena cercherò di mettere in luce proprio questo, la natura di un dramma che presenta molti punti di vista, molte verità diverse. Ognuno dei quali espresso in modo molto chiaro e netto dai personaggi della storia».</span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;-</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>L’incontro</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Mercoledì 5 febbraio, ore 17, al Chiostro Nina Vinchi (via Rovello 2 – M1 Cordusio), la Compagnia incontra il pubblico. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L’ingresso è gratuito previa prenotazione su </span></span></span><a href="http://www.piccoloteatro.org"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">www.piccoloteatro.org</span></span></span></a></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Piccolo Teatro Strehler </b>(Largo Greppi,1 – M2 Lanza), <b>dal 28 gennaio al 16 febbraio 2020</b></span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8211;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un nemico del popolo </b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">di Henrik Ibsen, traduzione Luigi Squarzina</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">regia Massimo Popolizio</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">con Massimo Popolizio e Maria Paiato</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">e con Tommaso Cardarelli, Francesca Ciocchetti, Martin Ilunga Chishimba, </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Maria Laila Fernandez, Paolo Musio, Michele Nani, Francesco Bolo Rossini</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">e con Flavio Francucci, Cosimo Frascella, Duilio Paciello, </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Francesco Santagada, Gabriele Zecchiaroli</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">scene Marco Rossi, costumi Gianluca Sbicca</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">luci Luigi Biondi, suono Maurizio Capitini</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">video Lorenzo Bruno e Igor Renzetti</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>produzione Teatro di Roma &#8211; Teatro Nazionale</i></span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;-</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Orari: martedì, giovedì e sabato, ore 19.30; mercoledì e venerdì, ore 20.30 (salvo venerdì 31 gennaio, ore 15 pomeridiana per le scuole); domenica, ore 16. Lunedì riposo.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Durata: un’ora e 45 minuti senza intervallo</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Prezzi: platea 33 euro, balconata 26 euro</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Informazioni e prenotazioni 0242411889 &#8211; <a href="http://www.piccoloteatro.org">www.piccoloteatro.org</a></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">News, trailer, interviste ai protagonisti su </span></span></span><a href="http://www.piccoloteatro.tv"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><u>www.piccoloteatro.tv</u></span></span></span></a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2020/01/hamburg-nussknacker-silvesterkonzert/">&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img src="https://www.teatrionline.com/wp-content/uploads/foto-4362.jpg" width="96" height="45" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-01-09T21:17:49+00:00"><meta itemprop="dateModified" content="2020-01-09T21:17:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2020/01/un-nemico-del-popolo-5/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Un nemico del popolo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/1578586100_Nemico_del_popolo_Foto_Giuseppe_Distefano_200-2.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="730"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5e17c756d0785_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e17c756d0785" ><script>var block_td_uid_8_5e17c756d0785 = new tdBlock();
block_td_uid_8_5e17c756d0785.id = "td_uid_8_5e17c756d0785";
block_td_uid_8_5e17c756d0785.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5e17c756d0785_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":139436,"live_filter_cur_post_author":"3"}';
block_td_uid_8_5e17c756d0785.td_column_number = "3";
block_td_uid_8_5e17c756d0785.block_type = "td_block_related_posts";
block_td_uid_8_5e17c756d0785.post_count = "6";
block_td_uid_8_5e17c756d0785.found_posts = "5127";
block_td_uid_8_5e17c756d0785.header_color = "";
block_td_uid_8_5e17c756d0785.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e17c756d0785.max_num_pages = "855";
tdBlocksArray.push(block_td_uid_8_5e17c756d0785);
</script><h4 class="td-related-title"><a id="td_uid_9_5e17c756e1a07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5e17c756d0785" href="#">RELATED ARTICLES</a><a id="td_uid_10_5e17c756e1a10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5e17c756d0785" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5e17c756d0785 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/ulisse-il-ritorno-2/" rel="bookmark" title="Ulisse, il ritorno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_0322-218x150.jpg" alt="Ulisse, il ritorno" title="Ulisse, il ritorno"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/ulisse-il-ritorno-2/" rel="bookmark" title="Ulisse, il ritorno">Ulisse, il ritorno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/nel-bosco-prima-tappa-di-lavoro/" rel="bookmark" title="Nel bosco (prima tappa di lavoro)"><img width="213" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlotta-Corradi_foto-di-Tommaso-Salamina-213x150.jpeg" alt="Carlotta Corradi" title="Nel bosco (prima tappa di lavoro)"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/nel-bosco-prima-tappa-di-lavoro/" rel="bookmark" title="Nel bosco (prima tappa di lavoro)">Nel bosco (prima tappa di lavoro)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/i-me-ciamava-per-nome/" rel="bookmark" title="I me ciamava per nome: 44.787. Risiera di San Sabba"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1578492859_Risiera_Sarti1_ph_Wanda_Perrone_Capano-BASSA-218x150.jpg" alt="I me ciamava per nome" title="I me ciamava per nome: 44.787. Risiera di San Sabba"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/i-me-ciamava-per-nome/" rel="bookmark" title="I me ciamava per nome: 44.787. Risiera di San Sabba">I me ciamava per nome: 44.787. Risiera di San Sabba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/la-prova-2/" rel="bookmark" title="La prova"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-prova-®-Laila-Pozzo-7-Copia-218x150.jpg" alt="La prova" title="La prova"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/la-prova-2/" rel="bookmark" title="La prova">La prova</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/un-grande-grido-damore/" rel="bookmark" title="Un grande grido d’amore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/35b-218x150.jpg" alt="Un grande grido d’amore" title="Un grande grido d’amore"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/un-grande-grido-damore/" rel="bookmark" title="Un grande grido d’amore">Un grande grido d’amore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/sleepless-tre-notti-insonni/" rel="bookmark" title="Sleepless. Tre notti insonni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Sleepless-218x150.jpg" alt="Sleepless. Tre notti insonni" title="Sleepless. Tre notti insonni"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/sleepless-tre-notti-insonni/" rel="bookmark" title="Sleepless. Tre notti insonni">Sleepless. Tre notti insonni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e17c756d0785" data-td_block_id="td_uid_8_5e17c756d0785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e17c756d0785" data-td_block_id="td_uid_8_5e17c756d0785"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/un-nemico-del-popolo-5/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='139436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Teatrionline Magazine</span></div>			<div class="textwidget"><p><iframe name="joomag-embed-be9e9353-78a1-47dc-9069-11c26019afd7" allowfullscreen="allowfullscreen" style="width:100%;height:574px;" hspace="0" vspace="0" frameborder="0" src="https://view.joomag.com/my-first-publication/0188542001571568749?e=1&amp;page=1&amp;embedInfo=;"></iframe> </p>
<div class="joomag-backlinks"><a href="https://view.joomag.com/my-first-publication/0188542001571568749" target="_blank" rel="noopener noreferrer">Open publication</a> - Free <a href="https://www.joomag.com/?ref=embed_backlink" target="_blank" rel="noopener noreferrer">publishing</a></div>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5e17c756e4e14_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5e17c756e4e14" ><script>var block_td_uid_12_5e17c756e4e14 = new tdBlock();
block_td_uid_12_5e17c756e4e14.id = "td_uid_12_5e17c756e4e14";
block_td_uid_12_5e17c756e4e14.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e17c756e4e14_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e17c756e4e14.td_column_number = "1";
block_td_uid_12_5e17c756e4e14.block_type = "td_block_15";
block_td_uid_12_5e17c756e4e14.post_count = "4";
block_td_uid_12_5e17c756e4e14.found_posts = "1271";
block_td_uid_12_5e17c756e4e14.header_color = "#";
block_td_uid_12_5e17c756e4e14.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e17c756e4e14.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_12_5e17c756e4e14);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_12_5e17c756e4e14 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/hamburg-nussknacker-silvesterkonzert/" rel="bookmark" title="&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/The-Nutcracker-2-©-Kiran-West1-218x150.jpg" alt="Hamburg" title="&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/hamburg-nussknacker-silvesterkonzert/" rel="bookmark" title="&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg">&#8220;Nussknacker&#8221; e &#8220;Silvesterkonzert&#8221;, cronache da Hamburg</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/serata-con-tullio-solenghi/" rel="bookmark" title="Daniele Ronco e Tullio Solenghi in &#8220;Serata con Tullio Solenghi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-32-218x150.png" alt="Serata con Tullio Solenghi" title="Daniele Ronco e Tullio Solenghi in &#8220;Serata con Tullio Solenghi&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/serata-con-tullio-solenghi/" rel="bookmark" title="Daniele Ronco e Tullio Solenghi in &#8220;Serata con Tullio Solenghi&#8221;">Daniele Ronco e Tullio Solenghi in &#8220;Serata con Tullio Solenghi&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/falstaff-e-il-suo-servo-4/" rel="bookmark" title="Falstaff e il suo servo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1Falstaff-Tommaso-Le-Pera-218x150.jpg" alt="Falstaff e il suo servo" title="Falstaff e il suo servo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/falstaff-e-il-suo-servo-4/" rel="bookmark" title="Falstaff e il suo servo">Falstaff e il suo servo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/il-meraviglioso-mago-di-oz-2/" rel="bookmark" title="Il meraviglioso mago di Oz"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3516-218x150.jpg" alt="Il meraviglioso mago di Oz" title="Il meraviglioso mago di Oz"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/il-meraviglioso-mago-di-oz-2/" rel="bookmark" title="Il meraviglioso mago di Oz">Il meraviglioso mago di Oz</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5e17c756ec996_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5e17c756ec996" ><script>var block_td_uid_13_5e17c756ec996 = new tdBlock();
block_td_uid_13_5e17c756ec996.id = "td_uid_13_5e17c756ec996";
block_td_uid_13_5e17c756ec996.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5e17c756ec996_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e17c756ec996.td_column_number = "1";
block_td_uid_13_5e17c756ec996.block_type = "td_block_1";
block_td_uid_13_5e17c756ec996.post_count = "1";
block_td_uid_13_5e17c756ec996.found_posts = "89";
block_td_uid_13_5e17c756ec996.header_color = "#";
block_td_uid_13_5e17c756ec996.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e17c756ec996.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_13_5e17c756ec996);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_5e17c756ec996 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/la-bambina-sotto-il-pianoforte/" rel="bookmark" title="&#8220;La bambina sotto il pianoforte&#8221; di Micaela Magiera"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Micaela-Magiera-ph-Artestampa-s-324x235.jpg" alt="" title="&#8220;La bambina sotto il pianoforte&#8221; di Micaela Magiera"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/la-bambina-sotto-il-pianoforte/" rel="bookmark" title="&#8220;La bambina sotto il pianoforte&#8221; di Micaela Magiera">&#8220;La bambina sotto il pianoforte&#8221; di Micaela Magiera</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/teatro-di-pisa/">Teatro di Pisa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T13:32:30+00:00" >8 Gennaio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/01/la-bambina-sotto-il-pianoforte/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Giovedì pomeriggio 9 gennaio, nel Foyer del Teatro Verdi, la presentazione del libro di Micaela Magiera.
A conversarne con l’Autrice sarà il direttore artistico Stefano...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5e17c756ef064_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5e17c756ef064" ><script>var block_td_uid_14_5e17c756ef064 = new tdBlock();
block_td_uid_14_5e17c756ef064.id = "td_uid_14_5e17c756ef064";
block_td_uid_14_5e17c756ef064.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5e17c756ef064_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e17c756ef064.td_column_number = "1";
block_td_uid_14_5e17c756ef064.block_type = "td_block_15";
block_td_uid_14_5e17c756ef064.post_count = "4";
block_td_uid_14_5e17c756ef064.found_posts = "180";
block_td_uid_14_5e17c756ef064.header_color = "#";
block_td_uid_14_5e17c756ef064.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e17c756ef064.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_14_5e17c756ef064);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_14_5e17c756ef064 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/intervista-a-dr-gam/" rel="bookmark" title="Con dr.gam nasce il “Kult Pop&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/andrea-chitarra-La-Vali-218x150.jpg" alt="dr.gam" title="Con dr.gam nasce il “Kult Pop&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/intervista-a-dr-gam/" rel="bookmark" title="Con dr.gam nasce il “Kult Pop&#8221;">Con dr.gam nasce il “Kult Pop&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-matteo-negrin/" rel="bookmark" title="Intervista a Matteo Negrin"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSC_8574-218x150.jpg" alt="Matteo Negrin" title="Intervista a Matteo Negrin"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-matteo-negrin/" rel="bookmark" title="Intervista a Matteo Negrin">Intervista a Matteo Negrin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-maximilian-nisi/" rel="bookmark" title="Intervista a Maximilian Nisi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG-20191113-WA0015-218x150.jpg" alt="Maximilian Nisi" title="Intervista a Maximilian Nisi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-maximilian-nisi/" rel="bookmark" title="Intervista a Maximilian Nisi">Intervista a Maximilian Nisi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/intervista-a-fabio-bertino/" rel="bookmark" title="Intervista a Fabio Bertino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-160-218x150.jpg" alt="Fabio Bertino" title="Intervista a Fabio Bertino"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/intervista-a-fabio-bertino/" rel="bookmark" title="Intervista a Fabio Bertino">Intervista a Fabio Bertino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e17c756f133b_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5e17c756f133b" ><script>var block_td_uid_15_5e17c756f133b = new tdBlock();
block_td_uid_15_5e17c756f133b.id = "td_uid_15_5e17c756f133b";
block_td_uid_15_5e17c756f133b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5e17c756f133b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5e17c756f133b.td_column_number = "1";
block_td_uid_15_5e17c756f133b.block_type = "td_block_15";
block_td_uid_15_5e17c756f133b.post_count = "4";
block_td_uid_15_5e17c756f133b.found_posts = "896";
block_td_uid_15_5e17c756f133b.header_color = "#";
block_td_uid_15_5e17c756f133b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e17c756f133b.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_15_5e17c756f133b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_15_5e17c756f133b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/leonardo-le-opere-2/" rel="bookmark" title="Leonardo. Le opere"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Filming-Madonna-Litta-by-Leonardo-Hermitage-Museum-St.-Petersburg-©-EXHIBITION-ON-SCREEN-218x150.jpg" alt="Leonardo. Le opere" title="Leonardo. Le opere"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/leonardo-le-opere-2/" rel="bookmark" title="Leonardo. Le opere">Leonardo. Le opere</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/the-lodge-2/" rel="bookmark" title="The lodge"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/The-Lodge_POSTER-1-218x150.jpg" alt="The lodge" title="The lodge"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/the-lodge-2/" rel="bookmark" title="The lodge">The lodge</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/fragment-of-an-empire/" rel="bookmark" title="&#8220;Fragment of an Empire&#8221; – Edizione restaurata"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed1-47-218x150.jpg" alt="Fragment of an Empire" title="&#8220;Fragment of an Empire&#8221; – Edizione restaurata"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/fragment-of-an-empire/" rel="bookmark" title="&#8220;Fragment of an Empire&#8221; – Edizione restaurata">&#8220;Fragment of an Empire&#8221; – Edizione restaurata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/ti-ricordi-di-federico/" rel="bookmark" title="Ti ricordi di Federico?"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-427-218x150.jpg" alt="Ti ricordi di Federico?" title="Ti ricordi di Federico?"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/ti-ricordi-di-federico/" rel="bookmark" title="Ti ricordi di Federico?">Ti ricordi di Federico?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5e17c75704b39_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5e17c75704b39" ><script>var block_td_uid_16_5e17c75704b39 = new tdBlock();
block_td_uid_16_5e17c75704b39.id = "td_uid_16_5e17c75704b39";
block_td_uid_16_5e17c75704b39.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5e17c75704b39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5e17c75704b39.td_column_number = "1";
block_td_uid_16_5e17c75704b39.block_type = "td_block_1";
block_td_uid_16_5e17c75704b39.post_count = "1";
block_td_uid_16_5e17c75704b39.found_posts = "85";
block_td_uid_16_5e17c75704b39.header_color = "#";
block_td_uid_16_5e17c75704b39.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e17c75704b39.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_16_5e17c75704b39);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_16_5e17c75704b39 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/lufficialeelaspia-di-r-polanski/" rel="bookmark" title="#Lufficialeelaspia di R. #Polanski"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EC885887-BF9F-4D01-A58A-C231B57B5126-324x235.jpeg" alt="Polanski" title="#Lufficialeelaspia di R. #Polanski"/></a></div>                <a href="https://www.teatrionline.com/category/cinema-tweet/" class="td-post-category">Cinema Tweet</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/lufficialeelaspia-di-r-polanski/" rel="bookmark" title="#Lufficialeelaspia di R. #Polanski">#Lufficialeelaspia di R. #Polanski</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/matteo-brighenti/">Matteo Brighenti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T09:39:02+00:00" >7 Gennaio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/01/lufficialeelaspia-di-r-polanski/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
#Lufficialeelaspia di R. #Polanski | La coscienza della giustizia è la difesa dell’onore in nome di un sistema che comunque lo calpesta; l&#039;affare Dreyfus...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5e17c75706e4a_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5e17c75706e4a" ><script>var block_td_uid_17_5e17c75706e4a = new tdBlock();
block_td_uid_17_5e17c75706e4a.id = "td_uid_17_5e17c75706e4a";
block_td_uid_17_5e17c75706e4a.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"","custom_title":"Serie tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5e17c75706e4a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5e17c75706e4a.td_column_number = "1";
block_td_uid_17_5e17c75706e4a.block_type = "td_block_1";
block_td_uid_17_5e17c75706e4a.post_count = "1";
block_td_uid_17_5e17c75706e4a.found_posts = "19";
block_td_uid_17_5e17c75706e4a.header_color = "#";
block_td_uid_17_5e17c75706e4a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e17c75706e4a.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_17_5e17c75706e4a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie tv</span></h4></div><div id=td_uid_17_5e17c75706e4a class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/swamp-thing/" rel="bookmark" title="Swamp Thing"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-185-324x235.jpg" alt="Swamp Thing" title="Swamp Thing"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/swamp-thing/" rel="bookmark" title="Swamp Thing">Swamp Thing</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/irene-colantoni/">Irene Colantoni</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T16:20:42+00:00" >2 Gennaio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/01/swamp-thing/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Due mondi apparentemente distanti entrano in collisione quando Abby Arcane (Crystal Reed), medico della CDC, fa il suo ritorno nella cittadina di Marais, infetta...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e17c7570995d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.teatrionline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teatrionline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"JunioeEhlb7e@k%tn5BLqAktnY@bSQ4!Ui0HDQKyAg6dhLXn0lU9hnKTGN9B4vA0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Provincia di Firenze","api_language":"it","today_icon":"mist-n","today_icon_text":"nebbia","today_temp":[4.3,39.8],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[1,33.8],"today_max":[6.7,44],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1578654000,"day_temp":[7,45],"day_name":"Ven","owm_day_index":1},{"timestamp":1578740400,"day_temp":[7,45],"day_name":"Sab","owm_day_index":2},{"timestamp":1578826800,"day_temp":[7,44],"day_name":"Dom","owm_day_index":3},{"timestamp":1578913200,"day_temp":[8,47],"day_name":"Lun","owm_day_index":4},{"timestamp":1578999600,"day_temp":[8,46],"day_name":"Mar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>