<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Teatro Fotografico Blink Circus | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="http://www.teatrionline.com/wp-content/uploads/favicon.jpg">
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[242,295] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatrionline.com/#organization","url":"https://www.teatrionline.com/","name":"Teatrionline","sameAs":[]},{"@type":"WebSite","@id":"https://www.teatrionline.com/#website","url":"https://www.teatrionline.com/","name":"Teatrionline","publisher":{"@id":"https://www.teatrionline.com/#organization"}},{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#webpage","url":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/","inLanguage":"it-IT","name":"Teatro Fotografico Blink Circus","isPartOf":{"@id":"https://www.teatrionline.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg","width":948,"height":960},"primaryImageOfPage":{"@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#primaryimage"},"datePublished":"2020-02-20T08:44:35+01:00","dateModified":"2020-02-20T09:06:00+01:00"},{"@type":"Article","@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#article","isPartOf":{"@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#webpage"},"author":{"@id":"https://www.teatrionline.com/author/redazione2/#author"},"headline":"Teatro Fotografico Blink Circus","datePublished":"2020-02-20T08:44:35+01:00","dateModified":"2020-02-20T09:06:00+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#webpage"},"publisher":{"@id":"https://www.teatrionline.com/#organization"},"articleSection":"Installazione","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg","width":948,"height":960}},{"@type":"Person","@id":"https://www.teatrionline.com/author/redazione2/#author","name":"Redazione2","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione2"}}]}</script>
<link rel="canonical" href="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Teatro Fotografico Blink Circus | Teatrionline" />
<meta property="og:description" content="La storia di una carovana circense, in giro per l&#039;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#039; speciali, che entreranno a far parte del carro" />
<meta property="og:url" content="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" />
<meta property="og:site_name" content="Teatrionline" />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Teatro Fotografico Blink Circus | Teatrionline" />
<meta name="twitter:description" content="La storia di una carovana circense, in giro per l&#039;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#039; speciali, che entreranno a far parte del carro" />
<meta name="twitter:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Teatro Fotografico Blink Circus Feed dei commenti" href="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.teatrionline.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"6b06bebeb7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.teatrionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kantoratelier' href='https://www.teatrionline.com/2020/02/kantoratelier-a-firenze/' />
<link rel='next' title='BOLEROeuropa' href='https://www.teatrionline.com/2020/02/boleroeuropa-2/' />
<link rel='shortlink' href='https://www.teatrionline.com/?p=141883' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F02%2Fteatro-fotografico-blink-circus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F02%2Fteatro-fotografico-blink-circus%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" />
            <meta property="og:title" content="Teatro Fotografico Blink Circus" />
            <meta property="og:description" content="La storia di una carovana circense, in giro per l&#8217;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#8217; speciali, che entreranno a far parte del carrozzone Blink Circus. LADY CLAIRE (la ballerina di ghiaccio ed il suo pubblico immaginario) JEAN BAPTISTE GUILLARME (lanciatore di coltelli dalla mira infallibile) [&hellip;]" />
            <meta property="og:site_name" content="Teatrionline" />
            <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="948" />
            <meta property="og:image:height" content="960" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="La storia di una carovana circense, in giro per l&#8217;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#8217; speciali, che entreranno a far parte del carrozzone Blink Circus. LADY CLAIRE (la ballerina di ghiaccio ed il suo pubblico immaginario) JEAN BAPTISTE GUILLARME (lanciatore di coltelli dalla mira infallibile) [&hellip;]" />
            <meta itemprop="image" content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" />
            <meta name="twitter:title" content="Teatro Fotografico Blink Circus" />
            <meta name="twitter:description" content="La storia di una carovana circense, in giro per l&#8217;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#8217; speciali, che entreranno a far parte del carrozzone Blink Circus. LADY CLAIRE (la ballerina di ghiaccio ed il suo pubblico immaginario) JEAN BAPTISTE GUILLARME (lanciatore di coltelli dalla mira infallibile) [&hellip;]" />
            <meta name="twitter:image" content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg" />

            
	<meta property="fb:app_id" content="104857847386" />
	
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Teatro Fotografico Blink Circus" /><meta property="og:description" 	content="La storia di una carovana circense, in giro per l&#039;Europa , ambientata agli inizi del" /><meta property="og:image" 		content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-395x400.jpg" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-141883 single-format-standard Newspaper teatro-fotografico-blink-circus td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-128694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 giovedì 20 Febbraio 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="post_type" value="page" /></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4e760e87442_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e4e760e87442" ><script>var block_td_uid_1_5e4e760e87442 = new tdBlock();
block_td_uid_1_5e4e760e87442.id = "td_uid_1_5e4e760e87442";
block_td_uid_1_5e4e760e87442.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e4e760e87442_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e4e760e87442.td_column_number = "3";
block_td_uid_1_5e4e760e87442.block_type = "td_block_mega_menu";
block_td_uid_1_5e4e760e87442.post_count = "5";
block_td_uid_1_5e4e760e87442.found_posts = "5245";
block_td_uid_1_5e4e760e87442.header_color = "";
block_td_uid_1_5e4e760e87442.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4e760e87442.max_num_pages = "1049";
tdBlocksArray.push(block_td_uid_1_5e4e760e87442);
</script><div id=td_uid_1_5e4e760e87442 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/dittico-alan-bennett/" rel="bookmark" title="Dittico Alan Bennett"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Un-letto-tra-le-lenticchie_Luca-Toracca©LailaPozzo_1_LOW-218x150.jpg" alt="Dittico Alan Bennett" title="Dittico Alan Bennett"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/dittico-alan-bennett/" rel="bookmark" title="Dittico Alan Bennett">Dittico Alan Bennett</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/melisse/" rel="bookmark" title="Mèlisse"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MÈLISSE--218x150.jpg" alt="" title="Mèlisse"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/melisse/" rel="bookmark" title="Mèlisse">Mèlisse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/in-casa-con-claude/" rel="bookmark" title="In casa con Claude"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG-20200213-WA0082-218x150.jpg" alt="" title="In casa con Claude"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/in-casa-con-claude/" rel="bookmark" title="In casa con Claude">In casa con Claude</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/natalino-balasso-in-arlecchino-servitore-di-due-padroni/" rel="bookmark" title="Arlecchino servitore di due padroni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/05_ARLECCHINO_ph-Bepi-Caroli_DSC_1208-218x150.jpg" alt="" title="Arlecchino servitore di due padroni"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/natalino-balasso-in-arlecchino-servitore-di-due-padroni/" rel="bookmark" title="Arlecchino servitore di due padroni">Arlecchino servitore di due padroni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/rino-gaetano-l-omaggio/" rel="bookmark" title="Avrei voluto un amico come lui &#8211; Omaggio a Rino Gaetano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/meda-20-febbraio-218x150.jpg" alt="" title="Avrei voluto un amico come lui &#8211; Omaggio a Rino Gaetano"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/rino-gaetano-l-omaggio/" rel="bookmark" title="Avrei voluto un amico come lui &#8211; Omaggio a Rino Gaetano">Avrei voluto un amico come lui &#8211; Omaggio a Rino Gaetano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4e760e87442" data-td_block_id="td_uid_1_5e4e760e87442"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4e760e87442" data-td_block_id="td_uid_1_5e4e760e87442"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4e760e9e2a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e4e760e9e2a0" ><script>var block_td_uid_2_5e4e760e9e2a0 = new tdBlock();
block_td_uid_2_5e4e760e9e2a0.id = "td_uid_2_5e4e760e9e2a0";
block_td_uid_2_5e4e760e9e2a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e4e760e9e2a0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e4e760e9e2a0.td_column_number = "3";
block_td_uid_2_5e4e760e9e2a0.block_type = "td_block_mega_menu";
block_td_uid_2_5e4e760e9e2a0.post_count = "5";
block_td_uid_2_5e4e760e9e2a0.found_posts = "940";
block_td_uid_2_5e4e760e9e2a0.header_color = "";
block_td_uid_2_5e4e760e9e2a0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e760e9e2a0.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_2_5e4e760e9e2a0);
</script><div id=td_uid_2_5e4e760e9e2a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/la-gazzetta-2/" rel="bookmark" title="“La Gazzetta”. Una rarità rossiniana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4235_lagazzetta02_gross-218x150.jpg" alt="La Gazzetta" title="“La Gazzetta”. Una rarità rossiniana"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/la-gazzetta-2/" rel="bookmark" title="“La Gazzetta”. Una rarità rossiniana">“La Gazzetta”. Una rarità rossiniana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/evgenij-onegin-2/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Evgenij Onegin&#8221; di Čajkovskij"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Prove-Evgenij-Onegin_Maria-Bayanchina-TatjanaAnna-Viktorova-Filippevna_phYasuko-Kageyama-Opera-di-Roma-2019-20_1508-WEB-218x150.jpeg" alt="Evgenij Onegin" title="Teatro dell’Opera di Roma, &#8220;Evgenij Onegin&#8221; di Čajkovskij"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/evgenij-onegin-2/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Evgenij Onegin&#8221; di Čajkovskij">Teatro dell’Opera di Roma, &#8220;Evgenij Onegin&#8221; di Čajkovskij</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/capuleti-montecchi/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;I Capuleti e i Montecchi&#8221; di Bellini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Prove-I-Capuleti-e-i-Montecchi_ph-Yasuko-Kageyama-Teatro-dellOpera-di-Roma-2019-20_0863-WEB-218x150.jpg" alt="I Capuleti e i Montecchi" title="Teatro dell’Opera di Roma, &#8220;I Capuleti e i Montecchi&#8221; di Bellini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/capuleti-montecchi/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;I Capuleti e i Montecchi&#8221; di Bellini">Teatro dell’Opera di Roma, &#8220;I Capuleti e i Montecchi&#8221; di Bellini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/il-turco-in-italia-2/" rel="bookmark" title="Il turco in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rosa-Feola-1-©-Todd-Rosenberg-218x150.jpg" alt="Il turco in Italia" title="Il turco in Italia"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/il-turco-in-italia-2/" rel="bookmark" title="Il turco in Italia">Il turco in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/trittico-puccini-innsbruck/" rel="bookmark" title="Un &#8220;Trittico&#8221; con luci e ombre a Innsbruck"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-208-218x150.jpg" alt="trittico" title="Un &#8220;Trittico&#8221; con luci e ombre a Innsbruck"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/trittico-puccini-innsbruck/" rel="bookmark" title="Un &#8220;Trittico&#8221; con luci e ombre a Innsbruck">Un &#8220;Trittico&#8221; con luci e ombre a Innsbruck</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4e760e9e2a0" data-td_block_id="td_uid_2_5e4e760e9e2a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4e760e9e2a0" data-td_block_id="td_uid_2_5e4e760e9e2a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4e760ea6da1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e4e760ea6da1" ><script>var block_td_uid_3_5e4e760ea6da1 = new tdBlock();
block_td_uid_3_5e4e760ea6da1.id = "td_uid_3_5e4e760ea6da1";
block_td_uid_3_5e4e760ea6da1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e4e760ea6da1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e4e760ea6da1.td_column_number = "3";
block_td_uid_3_5e4e760ea6da1.block_type = "td_block_mega_menu";
block_td_uid_3_5e4e760ea6da1.post_count = "5";
block_td_uid_3_5e4e760ea6da1.found_posts = "1373";
block_td_uid_3_5e4e760ea6da1.header_color = "";
block_td_uid_3_5e4e760ea6da1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4e760ea6da1.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_3_5e4e760ea6da1);
</script><div id=td_uid_3_5e4e760ea6da1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/boleroeuropa-2/" rel="bookmark" title="BOLEROeuropa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Bolero_phFrancesco-Scognamiglio-4-218x150.jpg" alt="BOLEROeuropa" title="BOLEROeuropa"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/boleroeuropa-2/" rel="bookmark" title="BOLEROeuropa">BOLEROeuropa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/sogno-una-notte-di-mezza-estate/" rel="bookmark" title="Sogno, una notte di mezza estate"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SOGNO-balletto-di-Roma-Teatro-Vascello-218x150.jpg" alt="" title="Sogno, una notte di mezza estate"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/sogno-una-notte-di-mezza-estate/" rel="bookmark" title="Sogno, una notte di mezza estate">Sogno, una notte di mezza estate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/abstract-unazione-concreta/" rel="bookmark" title="Abstract. Un’azione concreta"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/86500658_577198422833411_7567671013354242048_n-218x150.png" alt="Abstract" title="Abstract. Un’azione concreta"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/abstract-unazione-concreta/" rel="bookmark" title="Abstract. Un’azione concreta">Abstract. Un’azione concreta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/tutu-2/" rel="bookmark" title="Chicos Mambo in &#8220;Tutu&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/COPYRIGHT-DIDIER-DUVAL21-218x150.jpg" alt="Chicos Mambo" title="Chicos Mambo in &#8220;Tutu&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/tutu-2/" rel="bookmark" title="Chicos Mambo in &#8220;Tutu&#8221;">Chicos Mambo in &#8220;Tutu&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/accademia-ucraina-balletto/" rel="bookmark" title="Accademia Ucraina di Balletto: &#8220;Il lago dei cigni&#8221; e &#8220;La fille mal gardée&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Lago_web-218x150.jpg" alt="Accademia Ucraina di Balletto" title="Accademia Ucraina di Balletto: &#8220;Il lago dei cigni&#8221; e &#8220;La fille mal gardée&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/accademia-ucraina-balletto/" rel="bookmark" title="Accademia Ucraina di Balletto: &#8220;Il lago dei cigni&#8221; e &#8220;La fille mal gardée&#8221;">Accademia Ucraina di Balletto: &#8220;Il lago dei cigni&#8221; e &#8220;La fille&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4e760ea6da1" data-td_block_id="td_uid_3_5e4e760ea6da1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4e760ea6da1" data-td_block_id="td_uid_3_5e4e760ea6da1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e4e760eb19ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e4e760eb19ca" ><script>var block_td_uid_4_5e4e760eb19ca = new tdBlock();
block_td_uid_4_5e4e760eb19ca.id = "td_uid_4_5e4e760eb19ca";
block_td_uid_4_5e4e760eb19ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5e4e760eb19ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e4e760eb19ca.td_column_number = "3";
block_td_uid_4_5e4e760eb19ca.block_type = "td_block_mega_menu";
block_td_uid_4_5e4e760eb19ca.post_count = "5";
block_td_uid_4_5e4e760eb19ca.found_posts = "2513";
block_td_uid_4_5e4e760eb19ca.header_color = "";
block_td_uid_4_5e4e760eb19ca.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e4e760eb19ca.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_4_5e4e760eb19ca);
</script><div id=td_uid_4_5e4e760eb19ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/141948/" rel="bookmark" title="Benevento incontra Beethoven"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-santa-sofia-Baglini-Beethoven-218x150.png" alt="" title="Benevento incontra Beethoven"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/141948/" rel="bookmark" title="Benevento incontra Beethoven">Benevento incontra Beethoven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/sonata-per-tubi/" rel="bookmark" title="Sonata per Tubi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nando-e-Maila-218x150.jpg" alt="" title="Sonata per Tubi"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/sonata-per-tubi/" rel="bookmark" title="Sonata per Tubi">Sonata per Tubi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/kantoratelier-a-firenze/" rel="bookmark" title="Kantoratelier"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Post-Bronzi-29-febbraio-2020-218x150.png" alt="" title="Kantoratelier"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/kantoratelier-a-firenze/" rel="bookmark" title="Kantoratelier">Kantoratelier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/concerto-straordinario-maurizio-pollini/" rel="bookmark" title="Concerto straordinario Maurizio Pollini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pollini-Resia-218x150.jpg" alt="Maurizio Pollini" title="Concerto straordinario Maurizio Pollini"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/concerto-straordinario-maurizio-pollini/" rel="bookmark" title="Concerto straordinario Maurizio Pollini">Concerto straordinario Maurizio Pollini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/da-napoli-a-venezia/" rel="bookmark" title="Da Napoli a Venezia, viaggio musicale nel &#8216;700 italiano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/adriano_fazio_by_nicasio_rotolo-218x150.jpeg" alt="Da Napoli a Venezia, viaggio musicale nel &#039;700 italiano" title="Da Napoli a Venezia, viaggio musicale nel &#8216;700 italiano"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/da-napoli-a-venezia/" rel="bookmark" title="Da Napoli a Venezia, viaggio musicale nel &#8216;700 italiano">Da Napoli a Venezia, viaggio musicale nel &#8216;700 italiano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e4e760eb19ca" data-td_block_id="td_uid_4_5e4e760eb19ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e4e760eb19ca" data-td_block_id="td_uid_4_5e4e760eb19ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4e760ec11da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e4e760ec11da" ><script>var block_td_uid_5_5e4e760ec11da = new tdBlock();
block_td_uid_5_5e4e760ec11da.id = "td_uid_5_5e4e760ec11da";
block_td_uid_5_5e4e760ec11da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5e4e760ec11da_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e4e760ec11da.td_column_number = "3";
block_td_uid_5_5e4e760ec11da.block_type = "td_block_mega_menu";
block_td_uid_5_5e4e760ec11da.post_count = "5";
block_td_uid_5_5e4e760ec11da.found_posts = "185";
block_td_uid_5_5e4e760ec11da.header_color = "";
block_td_uid_5_5e4e760ec11da.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4e760ec11da.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_5_5e4e760ec11da);
</script><div id=td_uid_5_5e4e760ec11da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-claudio-giovani/" rel="bookmark" title="Intervista a Claudio Giovani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/22-2-218x150.jpg" alt="Claudio Giovani" title="Intervista a Claudio Giovani"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-claudio-giovani/" rel="bookmark" title="Intervista a Claudio Giovani">Intervista a Claudio Giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-simone-marzola/" rel="bookmark" title="Intervista a Simone Marzola"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-207-218x150.jpg" alt="Simone Marzola" title="Intervista a Simone Marzola"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-simone-marzola/" rel="bookmark" title="Intervista a Simone Marzola">Intervista a Simone Marzola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-niccolo-andrea-lisetti/" rel="bookmark" title="Intervista a Niccolò Andrea Lisetti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_20200108_141127-218x150.jpg" alt="Niccolò Andrea Lisetti" title="Intervista a Niccolò Andrea Lisetti"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-niccolo-andrea-lisetti/" rel="bookmark" title="Intervista a Niccolò Andrea Lisetti">Intervista a Niccolò Andrea Lisetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/intervista-a-tommaso-sacchi/" rel="bookmark" title="Intervista a Tommaso Sacchi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-di-Jetmir-Idrizi-DA-CITARE-218x150.jpg" alt="Tommaso Sacchi" title="Intervista a Tommaso Sacchi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/intervista-a-tommaso-sacchi/" rel="bookmark" title="Intervista a Tommaso Sacchi">Intervista a Tommaso Sacchi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/intervista-elena-pepino/" rel="bookmark" title="Vivere su una barca a New York City"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20190602_111928-218x150.jpg" alt="Elena Pepino" title="Vivere su una barca a New York City"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/intervista-elena-pepino/" rel="bookmark" title="Vivere su una barca a New York City">Vivere su una barca a New York City</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4e760ec11da" data-td_block_id="td_uid_5_5e4e760ec11da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4e760ec11da" data-td_block_id="td_uid_5_5e4e760ec11da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Installazione" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/installazione/"><span itemprop="title">Installazione</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Teatro Fotografico Blink Circus"><meta itemprop="url" content = "https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/">Teatro Fotografico Blink Circus</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-141883" class="post-141883 post type-post status-publish format-standard has-post-thumbnail hentry category-installazione" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/installazione/">Installazione</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Teatro Fotografico Blink Circus</h1>

                                    <p class="td-post-sub-title">Dal 27 al 29 febbraio a Milano</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T09:44:35+00:00" >20 Febbraio 2020</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-141883">48</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/" data-a2a-title="Teatro Fotografico Blink Circus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F02%2Fteatro-fotografico-blink-circus%2F&amp;linkname=Teatro%20Fotografico%20Blink%20Circus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F02%2Fteatro-fotografico-blink-circus%2F&amp;linkname=Teatro%20Fotografico%20Blink%20Circus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><img class="size-medium wp-image-141884 alignleft" src="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-300x304.jpg" alt="" width="300" height="304" srcset="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-300x304.jpg 300w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-395x400.jpg 395w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-768x778.jpg 768w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-600x608.jpg 600w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-696x705.jpg 696w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c-415x420.jpg 415w, https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg 948w" sizes="(max-width: 300px) 100vw, 300px" /><br />
La storia di una <strong>carovana circense</strong>, in giro per l&#8217;Europa , ambientata agli inizi del 1900 ed il suo incontro con otto personaggi dalle abilita&#8217; speciali, che entreranno a far parte del carrozzone<em> Blink Circus</em>.<br />
LADY CLAIRE (la ballerina di ghiaccio ed il suo pubblico immaginario) JEAN BAPTISTE GUILLARME (lanciatore di coltelli dalla mira infallibile) Le SIAMESI TRAPEZISTE (comunicano tra loro con il pensiero) l&#8217;equilibrista Miss SAMYRA (riesce a stare in equilibrio solo sugli schienali delle sedie) MISS TEMPLE (proietta i suoi sogni tramite il suo binocolo) Mrs CROW (regina dei profumi) Mrs LYDIA (la signora fluttuante e la sua bambola speciale) Miss LETYSY(quando apre la scatola sul suo cappello escono parole che lasciano tutti incantati&#8230;).<br />
Tutte le sere al tramonto un presentatore circense apre il suo piccolo circo ogni 30 minuti per 15 Visitatori alla volta &#8230;per far conoscere gli otto circensi dalle abilita&#8217; speciali e altri 100 personaggi che vivono nel piccolo mondo Blink Circus.</p>
<p style="text-align: justify;">&#8212;&#8211;</p>
<p><strong>TEATRO FOTOGRAFICO BLINK CIRCUS</strong><br />
E&#8217; un&#8217;installazione d&#8217;arte/teatro viaggiante UNICA AL MONDO!<br />
Il circo fotografico unico nel suo genere con 400 repliche all&#8217;attivo!<br />
Uno spettacolo itinerante in stile vittoriano&#8230;in un piccolo chapiteau di 35 Mq (7mtx5mt) .</p>
<p style="text-align: justify;">All&#8217;ingresso, una breve introduzione e spiegazione ai visitatori (15 alla volta) con consegna delle <strong>lenti d&#8217;ingrandimento</strong> che verranno usate per osservare oltre 100 immagini in miniatura con effetto 3D , all&#8217;interno un palco che accoglie<strong> 9 installazioni/libro</strong> in stile circense tutte contenenti fotografie in stile surrealista in miniatura..e 8 gigantografie dei personaggi narrati; tutto realizzato dall&#8217;artista <strong>Lorenzo Mastroianni</strong> (fotografie scenografie e costumi).</p>
<p style="text-align: justify;">Lo spettatore verra&#8217; avvolto in questo percorso onirico da un audio-racconto musiche luci e suoni sincronizzati che accompagneranno il tragitto alla scoperta di questo mondo per 30 minuti di tempo.</p>
<p><iframe  id="_ytid_42995" width="610" height="343"  data-origwidth="610" data-origheight="343"  src="https://www.youtube.com/embed/EzBnHOD4TZQ?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p><iframe  id="_ytid_57503" width="610" height="343"  data-origwidth="610" data-origheight="343"  src="https://www.youtube.com/embed/-XnbDEPhW3w?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p style="text-align: justify;">&#8212;&#8211;</p>
<p style="text-align: justify;">Il progetto <strong><em>Blink Circus</em></strong> nasce nel 2010 ed e&#8217; stato installato in oltre 400 festival d&#8217;arte, teatro, circo contemporaneo, buskers &#8230;<br />
Teatro Eliseo Roma, Carnevale di Venezia ,Teatro Verdi Parma, Teatro Casalmaggiore BO, Teatro Comunale Reggio Emilia ,Teatro Sala Umberto Roma, Teatro Il Cerchio Parma, Teatro Tagliavini Novellara RE e anche a Bruxelles/ Parigi/ Barcellona/ Maribor/ Graz/ Lione/ Koper /Tolosa/ Vienna/ Skopje/ Losanna/ Berna/ Lugano/ Locarno/ Bellinzona /Milano/ Torino/ Roma/ Fossano/ Udine/ Bolzano/ Genova/ Trento/ Cuneo/ Alessandria/ Cosenza/ Varese/ Mantova/ Verona/ Catanzaro/ Ancona /Salerno/ Venezia/ Foggia/ Forli/ Piacenza/ Taranto/ Agrigento/ Rieti/ Treviso/ Arezzo/ Padova/ Firenze/ Reggio Calabria/ Grosseto/ Potenza/ Livorno/ Caserta/ Catania /Palermo/ Siracusa/ Ascoli/ Avellino/ Reggio Emilia/ Ferrara/ Matera/<br />
Olbia /Cagliari/ Bari/ Lecce/ Brindisi /Campobasso /Bergamo /Brescia/Pisa/ Sondrio/ Imperia/ Ravenna/ Benevento/ Savona/ Viterbo/ Parma/ Modena&#8230;</p>
<p style="text-align: justify;">2015 1# PREMIO EUROPEO MIGLIOR FOTOGRAFIA ARTISTICA ,SCENOGRAFIA E COSTUMI ASSEGNATO DALL&#8217; INTERNATIONAL FEDERATION OF PHOTOGRAPHIC ART DI PARIGI(F.I.A.P.) &#8221; DELL&#8217;ANNO 2015</p>
<p style="text-align: justify;">2018 inserito dalla DE AGOSTINI nell&#8217;ATLANTE DELL&#8217;ARTE CONTEMPORANEA tra i migliori artisti dal 1950 ad oggi.</p>
<p>&#8212;&#8212;&#8212;</p>
<p style="text-align: justify;"><strong>Per info:</strong></p>
<p style="text-align: justify;"><a href="https://blinkcircus.jimdo.com/">https://blinkcircus.jimdo.com/</a><br />
<a href="https://www.facebook.com/blink.circus/">https://www.facebook.com/blink.circus/</a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2020/02/kantoratelier-a-firenze/">Kantoratelier</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2020/02/boleroeuropa-2/">BOLEROeuropa</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img src="https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2020-02-20T09:44:35+00:00"><meta itemprop="dateModified" content="2020-02-20T10:06:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2020/02/teatro-fotografico-blink-circus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Teatro Fotografico Blink Circus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/19cb28b2b7b103398e583392042371a3560a833f58adfb5c9dc312119ee3fb4c.jpg"><meta itemprop="width" content="948"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5e4e760f44688_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e4e760f44688" ><script>var block_td_uid_8_5e4e760f44688 = new tdBlock();
block_td_uid_8_5e4e760f44688.id = "td_uid_8_5e4e760f44688";
block_td_uid_8_5e4e760f44688.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5e4e760f44688_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":141883,"live_filter_cur_post_author":"2324"}';
block_td_uid_8_5e4e760f44688.td_column_number = "3";
block_td_uid_8_5e4e760f44688.block_type = "td_block_related_posts";
block_td_uid_8_5e4e760f44688.post_count = "6";
block_td_uid_8_5e4e760f44688.found_posts = "10";
block_td_uid_8_5e4e760f44688.header_color = "";
block_td_uid_8_5e4e760f44688.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4e760f44688.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5e4e760f44688);
</script><h4 class="td-related-title"><a id="td_uid_9_5e4e760f4668a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5e4e760f44688" href="#">RELATED ARTICLES</a><a id="td_uid_10_5e4e760f46693" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5e4e760f44688" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5e4e760f44688 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/12/scintillae/" rel="bookmark" title="Scintillae"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/img-guida-SCINTILLAE_pulita_disegno-di-Rodolfo-Allasia-218x150.jpg" alt="&quot;Scintillae&quot; di cultura alla biblioteca civica di Moncalieri" title="Scintillae"/></a></div>                <a href="https://www.teatrionline.com/category/installazione/" class="td-post-category">Installazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/12/scintillae/" rel="bookmark" title="Scintillae">Scintillae</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/11/azioni-dis-umane/" rel="bookmark" title="Azioni dis-umane"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PHOTO-2019-11-17-20-20-38-218x150.jpg" alt="Azioni dis-umane" title="Azioni dis-umane"/></a></div>                <a href="https://www.teatrionline.com/category/installazione/" class="td-post-category">Installazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/11/azioni-dis-umane/" rel="bookmark" title="Azioni dis-umane">Azioni dis-umane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/09/trilogia-muta-imago/" rel="bookmark" title="Trilogia “Racconti Americani” di Muta Imago"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-132-218x150.jpg" alt="Racconti Americani" title="Trilogia “Racconti Americani” di Muta Imago"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/09/trilogia-muta-imago/" rel="bookmark" title="Trilogia “Racconti Americani” di Muta Imago">Trilogia “Racconti Americani” di Muta Imago</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2019/05/visions-new-style-and-fashion-allepoca-di-isadora-duncan/" rel="bookmark" title="Visions, New style and fashion all&#8217;epoca di Isadora Duncan"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mostra-isadora-duncan-218x150.jpg" alt="Visions" title="Visions, New style and fashion all&#8217;epoca di Isadora Duncan"/></a></div>                <a href="https://www.teatrionline.com/category/installazione/" class="td-post-category">Installazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2019/05/visions-new-style-and-fashion-allepoca-di-isadora-duncan/" rel="bookmark" title="Visions, New style and fashion all&#8217;epoca di Isadora Duncan">Visions, New style and fashion all&#8217;epoca di Isadora Duncan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2018/12/icon-sonic-postcards-n-2-postcards-from-rome-il-corpo-di-ballo-daniele-cipriani-nel-progetto-con-con-yuval-avital/" rel="bookmark" title="Icon-Sonic Postcards n.2 – Postcards from Rome, il Corpo di ballo Daniele Cipriani nel progetto con con Yuval Avital"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/61ae0342b502ac1a2a60d42c5acd5d28a8816ef4d22679beb2bda4416dd5de74-218x150.jpeg" alt="con-Sonic Postcards n.2" title="Icon-Sonic Postcards n.2 – Postcards from Rome, il Corpo di ballo Daniele Cipriani nel progetto con con Yuval Avital"/></a></div>                <a href="https://www.teatrionline.com/category/installazione/" class="td-post-category">Installazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2018/12/icon-sonic-postcards-n-2-postcards-from-rome-il-corpo-di-ballo-daniele-cipriani-nel-progetto-con-con-yuval-avital/" rel="bookmark" title="Icon-Sonic Postcards n.2 – Postcards from Rome, il Corpo di ballo Daniele Cipriani nel progetto con con Yuval Avital">Icon-Sonic Postcards n.2 – Postcards from Rome, il Corpo di ballo Daniele Cipriani nel progetto con con Yuval Avital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2018/05/spettacolo-di-sgarbi-michelangelo/" rel="bookmark" title="Spettacolo di Sgarbi &#8220;Michelangelo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/sgarbi_michelangelo1-1-218x150.jpg" alt="" title="Spettacolo di Sgarbi &#8220;Michelangelo&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/installazione/" class="td-post-category">Installazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2018/05/spettacolo-di-sgarbi-michelangelo/" rel="bookmark" title="Spettacolo di Sgarbi &#8220;Michelangelo&#8221;">Spettacolo di Sgarbi &#8220;Michelangelo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4e760f44688" data-td_block_id="td_uid_8_5e4e760f44688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4e760f44688" data-td_block_id="td_uid_8_5e4e760f44688"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/teatro-fotografico-blink-circus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='141883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Teatrionline Magazine</span></div>			<div class="textwidget"><p> <iframe name="joomag-embed-4922d710-02c3-4d70-a154-7417599a9e4e" allowfullscreen="allowfullscreen" style="width:100%;height:578px;" hspace="0" vspace="0" frameborder="0" src="https://view.joomag.com/teatrionline-magazine-winter-2019-20/M0642365001580038126?e=1&amp;page=1&amp;embedInfo=;"></iframe> </p>
<div class="joomag-backlinks"><a href="https://view.joomag.com/teatrionline-magazine-winter-2019-20/M0642365001580038126" target="_blank" rel="noopener noreferrer">Open publication</a> - Free <a href="https://www.joomag.com/?ref=embed_backlink" target="_blank" rel="noopener noreferrer">publishing</a></div>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5e4e760f4af45_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5e4e760f4af45" ><script>var block_td_uid_12_5e4e760f4af45 = new tdBlock();
block_td_uid_12_5e4e760f4af45.id = "td_uid_12_5e4e760f4af45";
block_td_uid_12_5e4e760f4af45.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e4e760f4af45_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e4e760f4af45.td_column_number = "1";
block_td_uid_12_5e4e760f4af45.block_type = "td_block_15";
block_td_uid_12_5e4e760f4af45.post_count = "4";
block_td_uid_12_5e4e760f4af45.found_posts = "1365";
block_td_uid_12_5e4e760f4af45.header_color = "#";
block_td_uid_12_5e4e760f4af45.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4e760f4af45.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_12_5e4e760f4af45);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_12_5e4e760f4af45 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/teatro-studio/" rel="bookmark" title="Il Teatro è ramingo, finché non mette radici"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20200219_115041-218x150.jpg" alt="Carlo Roncaglia" title="Il Teatro è ramingo, finché non mette radici"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/teatro-studio/" rel="bookmark" title="Il Teatro è ramingo, finché non mette radici">Il Teatro è ramingo, finché non mette radici</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/segnale-dallarme-la-mia-battaglia-vr-2/" rel="bookmark" title="“Segnale d’allarme – La mia battaglia VR” al Teatro del Grillo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Teatro-del-grillo-locandina-segnale-d-allarme-218x150.jpg" alt="Segnale d’allarme" title="“Segnale d’allarme – La mia battaglia VR” al Teatro del Grillo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/segnale-dallarme-la-mia-battaglia-vr-2/" rel="bookmark" title="“Segnale d’allarme – La mia battaglia VR” al Teatro del Grillo">“Segnale d’allarme – La mia battaglia VR” al Teatro del Grillo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/arsenico-e-vecchi-merletti-6/" rel="bookmark" title="Arsenico e vecchi merletti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Arsenico-e-i-vecchi-merletti_03-218x150.jpg" alt="Arsenico e vecchi merletti" title="Arsenico e vecchi merletti"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/arsenico-e-vecchi-merletti-6/" rel="bookmark" title="Arsenico e vecchi merletti">Arsenico e vecchi merletti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/mine-vaganti/" rel="bookmark" title="Teatro Ambra Jovinelli, &#8220;Mine vaganti&#8221; di Ferzan Özpetek"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mine-Vaganti-foto-di-Romolo-Eucalitto_da-sx-Roberta-Astuti_Caterina-Vertova_Sarah-Falanga_Mimma-Lovoi_Paola-Minaccioni_Francesco-Pannofino-218x150.jpeg" alt="Mine vaganti" title="Teatro Ambra Jovinelli, &#8220;Mine vaganti&#8221; di Ferzan Özpetek"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/mine-vaganti/" rel="bookmark" title="Teatro Ambra Jovinelli, &#8220;Mine vaganti&#8221; di Ferzan Özpetek">Teatro Ambra Jovinelli, &#8220;Mine vaganti&#8221; di Ferzan Özpetek</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Un letto per quattro. San Valentino 2020</span></div>			<div class="textwidget"><p><a title="Dal 20 al 23 febbraio, ore 21, al Teatro Marconi di Roma" href="https://www.teatrionline.com/2020/02/un-letto-per-quattro-san-valentino-2020/" target="_blank" rel="nofollow noopener noreferrer"><br />
<img src="https://www.teatrionline.com/wp-content/uploads/900_300-1.jpg" alt="Dal 20 al 23 febbraio, ore 21, al Teatro Marconi di Roma" width="900" height="300" /><br />
</a></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5e4e760f53cf8_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5e4e760f53cf8" ><script>var block_td_uid_13_5e4e760f53cf8 = new tdBlock();
block_td_uid_13_5e4e760f53cf8.id = "td_uid_13_5e4e760f53cf8";
block_td_uid_13_5e4e760f53cf8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5e4e760f53cf8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e4e760f53cf8.td_column_number = "1";
block_td_uid_13_5e4e760f53cf8.block_type = "td_block_1";
block_td_uid_13_5e4e760f53cf8.post_count = "1";
block_td_uid_13_5e4e760f53cf8.found_posts = "97";
block_td_uid_13_5e4e760f53cf8.header_color = "#";
block_td_uid_13_5e4e760f53cf8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e4e760f53cf8.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_13_5e4e760f53cf8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_5e4e760f53cf8 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/sinnos-casa-editrice/" rel="bookmark" title="“Diamo ai bambini il tempo di riflettere”"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/flouwgoldenglowsunset1400-324x235.jpg" alt="Sinnos" title="“Diamo ai bambini il tempo di riflettere”"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/sinnos-casa-editrice/" rel="bookmark" title="“Diamo ai bambini il tempo di riflettere”">“Diamo ai bambini il tempo di riflettere”</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/marco-togna/">Marco Togna</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:19:53+00:00" >4 Febbraio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/02/sinnos-casa-editrice/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Il luogo di nascita è sicuramente inconsueto: il carcere romano di Rebibbia. “Io ero volontaria, insegnavo lì, e c’era un gruppo di detenuti, italiani...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5e4e760f570ac_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5e4e760f570ac" ><script>var block_td_uid_14_5e4e760f570ac = new tdBlock();
block_td_uid_14_5e4e760f570ac.id = "td_uid_14_5e4e760f570ac";
block_td_uid_14_5e4e760f570ac.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5e4e760f570ac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e4e760f570ac.td_column_number = "1";
block_td_uid_14_5e4e760f570ac.block_type = "td_block_15";
block_td_uid_14_5e4e760f570ac.post_count = "4";
block_td_uid_14_5e4e760f570ac.found_posts = "185";
block_td_uid_14_5e4e760f570ac.header_color = "#";
block_td_uid_14_5e4e760f570ac.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e4e760f570ac.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_14_5e4e760f570ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_14_5e4e760f570ac class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-claudio-giovani/" rel="bookmark" title="Intervista a Claudio Giovani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/22-2-218x150.jpg" alt="Claudio Giovani" title="Intervista a Claudio Giovani"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-claudio-giovani/" rel="bookmark" title="Intervista a Claudio Giovani">Intervista a Claudio Giovani</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-simone-marzola/" rel="bookmark" title="Intervista a Simone Marzola"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-207-218x150.jpg" alt="Simone Marzola" title="Intervista a Simone Marzola"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-simone-marzola/" rel="bookmark" title="Intervista a Simone Marzola">Intervista a Simone Marzola</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/intervista-a-niccolo-andrea-lisetti/" rel="bookmark" title="Intervista a Niccolò Andrea Lisetti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_20200108_141127-218x150.jpg" alt="Niccolò Andrea Lisetti" title="Intervista a Niccolò Andrea Lisetti"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/intervista-a-niccolo-andrea-lisetti/" rel="bookmark" title="Intervista a Niccolò Andrea Lisetti">Intervista a Niccolò Andrea Lisetti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/01/intervista-a-tommaso-sacchi/" rel="bookmark" title="Intervista a Tommaso Sacchi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-di-Jetmir-Idrizi-DA-CITARE-218x150.jpg" alt="Tommaso Sacchi" title="Intervista a Tommaso Sacchi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/01/intervista-a-tommaso-sacchi/" rel="bookmark" title="Intervista a Tommaso Sacchi">Intervista a Tommaso Sacchi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5e4e760f5986c_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5e4e760f5986c" ><script>var block_td_uid_15_5e4e760f5986c = new tdBlock();
block_td_uid_15_5e4e760f5986c.id = "td_uid_15_5e4e760f5986c";
block_td_uid_15_5e4e760f5986c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5e4e760f5986c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5e4e760f5986c.td_column_number = "1";
block_td_uid_15_5e4e760f5986c.block_type = "td_block_15";
block_td_uid_15_5e4e760f5986c.post_count = "4";
block_td_uid_15_5e4e760f5986c.found_posts = "937";
block_td_uid_15_5e4e760f5986c.header_color = "#";
block_td_uid_15_5e4e760f5986c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e4e760f5986c.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_15_5e4e760f5986c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_15_5e4e760f5986c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/le-giornate-del-cinema-quebecchese-in-italia-17-edizione/" rel="bookmark" title="Le giornate del cinema quebecchese in Italia (17° edizione)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/kuessipan_r03_still_709full_014860-copia.jpg.sb-1e5c6ed4-fRfBUH-218x150.jpg" alt="Le giornate del cinema quebecchese in Italia" title="Le giornate del cinema quebecchese in Italia (17° edizione)"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/le-giornate-del-cinema-quebecchese-in-italia-17-edizione/" rel="bookmark" title="Le giornate del cinema quebecchese in Italia (17° edizione)">Le giornate del cinema quebecchese in Italia (17° edizione)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/rendez-vous/" rel="bookmark" title="Rendez-vous, festival del nuovo cinema francese (10° edizione)"><img width="218" height="140" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-456-218x140.jpg" alt="Rendez-vous" title="Rendez-vous, festival del nuovo cinema francese (10° edizione)"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/rendez-vous/" rel="bookmark" title="Rendez-vous, festival del nuovo cinema francese (10° edizione)">Rendez-vous, festival del nuovo cinema francese (10° edizione)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/onward-oltre-la-magia/" rel="bookmark" title="Onward – Oltre la Magia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-412-218x150.jpg" alt="Onward" title="Onward – Oltre la Magia"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/onward-oltre-la-magia/" rel="bookmark" title="Onward – Oltre la Magia">Onward – Oltre la Magia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/marianne-leonard-parole-damore/" rel="bookmark" title="Marianne &#038; Leonard. Parole d’amore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/33-1-218x150.jpg" alt="Marianne &amp; Leonard. Parole d’amore" title="Marianne &#038; Leonard. Parole d’amore"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/marianne-leonard-parole-damore/" rel="bookmark" title="Marianne &#038; Leonard. Parole d’amore">Marianne &#038; Leonard. Parole d’amore</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5e4e760f613e3_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5e4e760f613e3" ><script>var block_td_uid_16_5e4e760f613e3 = new tdBlock();
block_td_uid_16_5e4e760f613e3.id = "td_uid_16_5e4e760f613e3";
block_td_uid_16_5e4e760f613e3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5e4e760f613e3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5e4e760f613e3.td_column_number = "1";
block_td_uid_16_5e4e760f613e3.block_type = "td_block_1";
block_td_uid_16_5e4e760f613e3.post_count = "1";
block_td_uid_16_5e4e760f613e3.found_posts = "91";
block_td_uid_16_5e4e760f613e3.header_color = "#";
block_td_uid_16_5e4e760f613e3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e4e760f613e3.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_16_5e4e760f613e3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_16_5e4e760f613e3 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/aliceeilsindaco/" rel="bookmark" title="#AliceeilSindaco di N. #Pariser"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/607657BA-3581-48C3-99E2-3B80B62E056F-324x235.jpeg" alt="#AliceeilSindaco" title="#AliceeilSindaco di N. #Pariser"/></a></div>                <a href="https://www.teatrionline.com/category/cinema-tweet/" class="td-post-category">Cinema Tweet</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/aliceeilsindaco/" rel="bookmark" title="#AliceeilSindaco di N. #Pariser">#AliceeilSindaco di N. #Pariser</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/matteo-brighenti/">Matteo Brighenti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T09:04:51+00:00" >17 Febbraio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/02/aliceeilsindaco/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
#AliceeilSindaco di N. #Pariser | Le idee sono la benzina del pensiero, ma la politica è una macchina lanciata nel baratro del vuoto; dibattito...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5e4e760f63c7e_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5e4e760f63c7e" ><script>var block_td_uid_17_5e4e760f63c7e = new tdBlock();
block_td_uid_17_5e4e760f63c7e.id = "td_uid_17_5e4e760f63c7e";
block_td_uid_17_5e4e760f63c7e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5e4e760f63c7e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5e4e760f63c7e.td_column_number = "1";
block_td_uid_17_5e4e760f63c7e.block_type = "td_block_1";
block_td_uid_17_5e4e760f63c7e.post_count = "1";
block_td_uid_17_5e4e760f63c7e.found_posts = "25";
block_td_uid_17_5e4e760f63c7e.header_color = "#";
block_td_uid_17_5e4e760f63c7e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e4e760f63c7e.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_17_5e4e760f63c7e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_17_5e4e760f63c7e class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/02/sanremo-2020-momenti-memorabili/" rel="bookmark" title="Festival di Sanremo 2020: i 6 momenti memorabili"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20200212_144013-324x235.jpg" alt="Cristiano Malgioglio" title="Festival di Sanremo 2020: i 6 momenti memorabili"/></a></div>                <a href="https://www.teatrionline.com/category/programma-tv/" class="td-post-category">Programma TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/02/sanremo-2020-momenti-memorabili/" rel="bookmark" title="Festival di Sanremo 2020: i 6 momenti memorabili">Festival di Sanremo 2020: i 6 momenti memorabili</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/federica-paghi/">Federica Paghi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T19:00:42+00:00" >12 Febbraio 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/02/sanremo-2020-momenti-memorabili/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Dopo 5 serate, 8000 ore di diretta, 150 canzoni eseguite da Tiziano Ferro, 400 apparizioni di Fiorello e 10 milioni di spot de L&#039;amica...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/110809082699425183569" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4e760f6727a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.teatrionline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teatrionline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"JunioeEhlb7e@k%tn5BLqAktnY@bSQ4!Ui0HDQKyAg6dhLXn0lU9hnKTGN9B4vA0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[12.7,54.9],"today_humidity":54,"today_wind_speed":[1,0.6],"today_min":[10.6,51],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1582282800,"day_temp":[12,54],"day_name":"Ven","owm_day_index":1},{"timestamp":1582369200,"day_temp":[12,54],"day_name":"Sab","owm_day_index":2},{"timestamp":1582455600,"day_temp":[11,51],"day_name":"Dom","owm_day_index":3},{"timestamp":1582542000,"day_temp":[12,54],"day_name":"Lun","owm_day_index":4},{"timestamp":1582628400,"day_temp":[11,51],"day_name":"Mar","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>