<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Sul Lavoro Fondata – persone, mestieri, pensieri | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.teatrionline.com/wp-content/uploads/favicon.jpg">
<!-- All In One SEO Pack 3.4.3[242,312] -->
<meta name="description"  content="Il 1° maggio, ore 21.20, su Rai5 è in programma il monologo di Stefano Massini sul lavoro, registrato nei giorni scorsi alla Cavea del Maggio Musicale Fiorentino a Firenze" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatrionline.com/#organization","url":"https://www.teatrionline.com/","name":"Teatrionline","sameAs":[]},{"@type":"WebSite","@id":"https://www.teatrionline.com/#website","url":"https://www.teatrionline.com/","name":"Teatrionline","publisher":{"@id":"https://www.teatrionline.com/#organization"}},{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#webpage","url":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/","inLanguage":"it-IT","name":"Sul Lavoro Fondata – persone, mestieri, pensieri","isPartOf":{"@id":"https://www.teatrionline.com/#website"},"breadcrumb":{"@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#breadcrumblist"},"description":"Il 1° maggio, ore 21.20, su Rai5 è in programma il monologo di Stefano Massini sul lavoro, registrato nei giorni scorsi alla Cavea del Maggio Musicale Fiorentino a Firenze","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg","width":750,"height":536,"caption":"Foto di Marco Borrelli"},"primaryImageOfPage":{"@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#primaryimage"},"datePublished":"2020-04-29T12:30:39+02:00","dateModified":"2020-04-29T12:38:17+02:00"},{"@type":"Article","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#article","isPartOf":{"@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#webpage"},"author":{"@id":"https://www.teatrionline.com/author/redazione/#author"},"headline":"Sul Lavoro Fondata – persone, mestieri, pensieri","datePublished":"2020-04-29T12:30:39+02:00","dateModified":"2020-04-29T12:38:17+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#webpage"},"publisher":{"@id":"https://www.teatrionline.com/#organization"},"articleSection":"TV","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg","width":750,"height":536,"caption":"Foto di Marco Borrelli"}},{"@type":"Person","@id":"https://www.teatrionline.com/author/redazione/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/","url":"https://www.teatrionline.com/","name":"Teatrionline | Il Portale del Teatro | Spettacoli teatrali"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/","url":"https://www.teatrionline.com/2020/04/sul-lavoro-fondata/","name":"Sul Lavoro Fondata – persone, mestieri, pensieri"}}]}]}</script>
<link rel="canonical" href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Sul Lavoro Fondata – persone, mestieri, pensieri | Teatrionline" />
<meta property="og:description" content="Il 1° maggio, ore 21.20, su Rai5 è in programma il monologo di Stefano Massini sul lavoro, registrato nei giorni scorsi alla Cavea del Maggio Musicale Fiorentino a Firenze" />
<meta property="og:url" content="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/" />
<meta property="og:site_name" content="Teatrionline" />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg" />
<meta property="og:image:secure_url" content="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sul Lavoro Fondata – persone, mestieri, pensieri | Teatrionline" />
<meta name="twitter:description" content="Il 1° maggio, ore 21.20, su Rai5 è in programma il monologo di Stefano Massini sul lavoro, registrato nei giorni scorsi alla Cavea del Maggio Musicale Fiorentino a Firenze" />
<meta name="twitter:image" content="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Sul Lavoro Fondata – persone, mestieri, pensieri Feed dei commenti" href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"f94884d780","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.teatrionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Working Class Heroes. Camminando e cantando la canzone del primo maggio' href='https://www.teatrionline.com/2020/04/working-class-heroes/' />
<link rel='next' title='Il Teatro Verdi di Pordenone lancia un appello' href='https://www.teatrionline.com/2020/04/il-teatro-verdi-di-pordenone-lancia-un-appello/' />
<link rel='shortlink' href='https://www.teatrionline.com/?p=144906' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F04%2Fsul-lavoro-fondata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F04%2Fsul-lavoro-fondata%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-144906 single-format-standard Newspaper sul-lavoro-fondata td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-128694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 mercoledì 29 Aprile 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="post_type" value="page" /></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ea9f14d78ddd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ea9f14d78ddd" ><script>var block_td_uid_1_5ea9f14d78ddd = new tdBlock();
block_td_uid_1_5ea9f14d78ddd.id = "td_uid_1_5ea9f14d78ddd";
block_td_uid_1_5ea9f14d78ddd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ea9f14d78ddd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ea9f14d78ddd.td_column_number = "3";
block_td_uid_1_5ea9f14d78ddd.block_type = "td_block_mega_menu";
block_td_uid_1_5ea9f14d78ddd.post_count = "5";
block_td_uid_1_5ea9f14d78ddd.found_posts = "5283";
block_td_uid_1_5ea9f14d78ddd.header_color = "";
block_td_uid_1_5ea9f14d78ddd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ea9f14d78ddd.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_1_5ea9f14d78ddd);
</script><div id=td_uid_1_5ea9f14d78ddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/lehman-trilogy-integrale/" rel="bookmark" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1586506843_LehmanTrilogy_manifesto_fotoLuigiLaselva-218x150.jpg" alt="Lehman Trilogy" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/lehman-trilogy-integrale/" rel="bookmark" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale">&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/sax-crime-assassinio-al-jazz-club/" rel="bookmark" title="Sax crime. Assassinio al jazz club"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMMAGINE-SAX-CRIME-218x150.jpg" alt="Sax crime. Assassinio al jazz club" title="Sax crime. Assassinio al jazz club"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/sax-crime-assassinio-al-jazz-club/" rel="bookmark" title="Sax crime. Assassinio al jazz club">Sax crime. Assassinio al jazz club</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/i-miserabili-7/" rel="bookmark" title="&#8220;I miserabili&#8221; a teatro. La spaventosa attualità del capolavoro di Victor Hugo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-sena-I-MISERABILI-218x150.jpg" alt="I miserabili" title="&#8220;I miserabili&#8221; a teatro. La spaventosa attualità del capolavoro di Victor Hugo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/i-miserabili-7/" rel="bookmark" title="&#8220;I miserabili&#8221; a teatro. La spaventosa attualità del capolavoro di Victor Hugo">&#8220;I miserabili&#8221; a teatro. La spaventosa attualità del capolavoro di Victor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/fronte-del-porto-5/" rel="bookmark" title="Fronte del porto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fronte-del-porto_01-870x580-1-218x150.jpg" alt="Fronte del porto" title="Fronte del porto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/fronte-del-porto-5/" rel="bookmark" title="Fronte del porto">Fronte del porto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/per-strada-5/" rel="bookmark" title="Per strada"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Per-strada_01-871x580-1-218x150.jpg" alt="Per strada" title="Per strada"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/per-strada-5/" rel="bookmark" title="Per strada">Per strada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ea9f14d78ddd" data-td_block_id="td_uid_1_5ea9f14d78ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ea9f14d78ddd" data-td_block_id="td_uid_1_5ea9f14d78ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea9f14d9284f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ea9f14d9284f" ><script>var block_td_uid_2_5ea9f14d9284f = new tdBlock();
block_td_uid_2_5ea9f14d9284f.id = "td_uid_2_5ea9f14d9284f";
block_td_uid_2_5ea9f14d9284f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ea9f14d9284f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ea9f14d9284f.td_column_number = "3";
block_td_uid_2_5ea9f14d9284f.block_type = "td_block_mega_menu";
block_td_uid_2_5ea9f14d9284f.post_count = "5";
block_td_uid_2_5ea9f14d9284f.found_posts = "951";
block_td_uid_2_5ea9f14d9284f.header_color = "";
block_td_uid_2_5ea9f14d9284f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea9f14d9284f.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_2_5ea9f14d9284f);
</script><div id=td_uid_2_5ea9f14d9284f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/teatro-dellopera-di-roma-tre-opere-di-verdi-dirette-dal-maestro-riccardo-muti/" rel="bookmark" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nabucodonosor_foto-credit-Silvia-Lelli_7170-218x150.jpg" alt="Teatro dell’Opera di Roma" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/teatro-dellopera-di-roma-tre-opere-di-verdi-dirette-dal-maestro-riccardo-muti/" rel="bookmark" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti">Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/opere-scala-rai5/" rel="bookmark" title="Le opere del Teatro alla Scala ogni mattina su Rai5"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Madama-Butterfly-2016_643984BADG-ph-Brescia-e-Amisano-©-Teatro-alla-Scala-218x150.jpg" alt="Teatro alla Scala" title="Le opere del Teatro alla Scala ogni mattina su Rai5"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/opere-scala-rai5/" rel="bookmark" title="Le opere del Teatro alla Scala ogni mattina su Rai5">Le opere del Teatro alla Scala ogni mattina su Rai5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/opera-di-zurigo-2020-2021/" rel="bookmark" title="La stagione 2020/21 dell’Opera di Zurigo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-233-218x150.jpg" alt="Opera di Zurigo" title="La stagione 2020/21 dell’Opera di Zurigo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/opera-di-zurigo-2020-2021/" rel="bookmark" title="La stagione 2020/21 dell’Opera di Zurigo">La stagione 2020/21 dell’Opera di Zurigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/flauto-magico/" rel="bookmark" title="Quando il teatro arriva a casa&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-231-218x150.jpg" alt="Flauto magico" title="Quando il teatro arriva a casa&#8230;"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/flauto-magico/" rel="bookmark" title="Quando il teatro arriva a casa&#8230;">Quando il teatro arriva a casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/teatro-opera-roma-teatro-digitale/" rel="bookmark" title="Teatro dell’Opera di Roma: #iorestoacasa con il teatro digitale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ph-Yasuko-Kageyama-Opera-di-Roma-2018_8172-WEB-2-218x150.jpeg" alt="#iorestoacasa" title="Teatro dell’Opera di Roma: #iorestoacasa con il teatro digitale"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/teatro-opera-roma-teatro-digitale/" rel="bookmark" title="Teatro dell’Opera di Roma: #iorestoacasa con il teatro digitale">Teatro dell’Opera di Roma: #iorestoacasa con il teatro digitale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea9f14d9284f" data-td_block_id="td_uid_2_5ea9f14d9284f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea9f14d9284f" data-td_block_id="td_uid_2_5ea9f14d9284f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ea9f14d9ac40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ea9f14d9ac40" ><script>var block_td_uid_3_5ea9f14d9ac40 = new tdBlock();
block_td_uid_3_5ea9f14d9ac40.id = "td_uid_3_5ea9f14d9ac40";
block_td_uid_3_5ea9f14d9ac40.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ea9f14d9ac40_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ea9f14d9ac40.td_column_number = "3";
block_td_uid_3_5ea9f14d9ac40.block_type = "td_block_mega_menu";
block_td_uid_3_5ea9f14d9ac40.post_count = "5";
block_td_uid_3_5ea9f14d9ac40.found_posts = "1389";
block_td_uid_3_5ea9f14d9ac40.header_color = "";
block_td_uid_3_5ea9f14d9ac40.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea9f14d9ac40.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_3_5ea9f14d9ac40);
</script><div id=td_uid_3_5ea9f14d9ac40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/danza-biennale-venezia/" rel="bookmark" title="Online 20 anni di Danza alla Biennale di Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/carlson-2-218x150.jpeg" alt="Danza alla Biennale" title="Online 20 anni di Danza alla Biennale di Venezia"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/danza-biennale-venezia/" rel="bookmark" title="Online 20 anni di Danza alla Biennale di Venezia">Online 20 anni di Danza alla Biennale di Venezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza/" rel="bookmark" title="“Cantare e ballare bene” diceva Platone"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-giornata-mondiale-della-danza-1-218x150.jpg" alt="Danza" title="“Cantare e ballare bene” diceva Platone"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza/" rel="bookmark" title="“Cantare e ballare bene” diceva Platone">“Cantare e ballare bene” diceva Platone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza-ballerini-scala/" rel="bookmark" title="Giornata Mondiale della Danza: i Primi Ballerini della Scala live"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Marta-Romagna-ph-Marco-Brescia-Teatro-alla-Scala-218x150.jpg" alt="i Primi Ballerini della Scala live" title="Giornata Mondiale della Danza: i Primi Ballerini della Scala live"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza-ballerini-scala/" rel="bookmark" title="Giornata Mondiale della Danza: i Primi Ballerini della Scala live">Giornata Mondiale della Danza: i Primi Ballerini della Scala live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/scuola-del-balletto-di-roma-al-via-la-didattica-a-distanza/" rel="bookmark" title="Scuola del Balletto di Roma: al via la “Didattica a distanza”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/84441768_1361742323997760_6428602470494109696_o-218x150.jpg" alt="Scuola del Balletto di Roma" title="Scuola del Balletto di Roma: al via la “Didattica a distanza”"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/scuola-del-balletto-di-roma-al-via-la-didattica-a-distanza/" rel="bookmark" title="Scuola del Balletto di Roma: al via la “Didattica a distanza”">Scuola del Balletto di Roma: al via la “Didattica a distanza”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/io-ballo-a-casa/" rel="bookmark" title="Io ballo a casa &#8211; Online Dance Show"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IG_square-218x150.jpg" alt="Io ballo a casa" title="Io ballo a casa &#8211; Online Dance Show"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/io-ballo-a-casa/" rel="bookmark" title="Io ballo a casa &#8211; Online Dance Show">Io ballo a casa &#8211; Online Dance Show</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea9f14d9ac40" data-td_block_id="td_uid_3_5ea9f14d9ac40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea9f14d9ac40" data-td_block_id="td_uid_3_5ea9f14d9ac40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ea9f14da4d9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ea9f14da4d9c" ><script>var block_td_uid_4_5ea9f14da4d9c = new tdBlock();
block_td_uid_4_5ea9f14da4d9c.id = "td_uid_4_5ea9f14da4d9c";
block_td_uid_4_5ea9f14da4d9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5ea9f14da4d9c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ea9f14da4d9c.td_column_number = "3";
block_td_uid_4_5ea9f14da4d9c.block_type = "td_block_mega_menu";
block_td_uid_4_5ea9f14da4d9c.post_count = "5";
block_td_uid_4_5ea9f14da4d9c.found_posts = "2605";
block_td_uid_4_5ea9f14da4d9c.header_color = "";
block_td_uid_4_5ea9f14da4d9c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ea9f14da4d9c.max_num_pages = "521";
tdBlocksArray.push(block_td_uid_4_5ea9f14da4d9c);
</script><div id=td_uid_4_5ea9f14da4d9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/visioninmusica-live-at-home-karima/" rel="bookmark" title="Visioninmusica &#8220;Live at Home&#8221;: Karima"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/vim_live_def-218x150.png" alt="Karima" title="Visioninmusica &#8220;Live at Home&#8221;: Karima"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/visioninmusica-live-at-home-karima/" rel="bookmark" title="Visioninmusica &#8220;Live at Home&#8221;: Karima">Visioninmusica &#8220;Live at Home&#8221;: Karima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/teatro-del-maggio-concerto-di-canto-live-e-in-streaming/" rel="bookmark" title="Teatro del Maggio: concerto di canto live e in streaming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/immagini.quotidiano.net_-218x150.jpg" alt="Teatro del Maggio" title="Teatro del Maggio: concerto di canto live e in streaming"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/teatro-del-maggio-concerto-di-canto-live-e-in-streaming/" rel="bookmark" title="Teatro del Maggio: concerto di canto live e in streaming">Teatro del Maggio: concerto di canto live e in streaming</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-del-jazz-saint-louis-presenta-better-days-ahead/" rel="bookmark" title="Giornata Mondiale del Jazz: Saint Louis presenta &#8220;Better Days Ahead&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MG_0128-218x150.jpeg" alt="jazz" title="Giornata Mondiale del Jazz: Saint Louis presenta &#8220;Better Days Ahead&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-del-jazz-saint-louis-presenta-better-days-ahead/" rel="bookmark" title="Giornata Mondiale del Jazz: Saint Louis presenta &#8220;Better Days Ahead&#8221;">Giornata Mondiale del Jazz: Saint Louis presenta &#8220;Better Days Ahead&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/claus-peter-flor-e-laverdi-storia-di-un-lungo-incontro/" rel="bookmark" title="Claus Peter Flor e laVerdi &#8211; Storia di un lungo incontro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Flor-c-Hanninen-218x150.jpg" alt="laVerdi" title="Claus Peter Flor e laVerdi &#8211; Storia di un lungo incontro"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/claus-peter-flor-e-laverdi-storia-di-un-lungo-incontro/" rel="bookmark" title="Claus Peter Flor e laVerdi &#8211; Storia di un lungo incontro">Claus Peter Flor e laVerdi &#8211; Storia di un lungo incontro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/nino-rota-chamber-works/" rel="bookmark" title="Nino Rota: Chamber Works"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/COVER-CD-ROTA-218x150.jpeg" alt="Nino Rota" title="Nino Rota: Chamber Works"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/nino-rota-chamber-works/" rel="bookmark" title="Nino Rota: Chamber Works">Nino Rota: Chamber Works</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ea9f14da4d9c" data-td_block_id="td_uid_4_5ea9f14da4d9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ea9f14da4d9c" data-td_block_id="td_uid_4_5ea9f14da4d9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ea9f14db4797_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ea9f14db4797" ><script>var block_td_uid_5_5ea9f14db4797 = new tdBlock();
block_td_uid_5_5ea9f14db4797.id = "td_uid_5_5ea9f14db4797";
block_td_uid_5_5ea9f14db4797.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5ea9f14db4797_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ea9f14db4797.td_column_number = "3";
block_td_uid_5_5ea9f14db4797.block_type = "td_block_mega_menu";
block_td_uid_5_5ea9f14db4797.post_count = "5";
block_td_uid_5_5ea9f14db4797.found_posts = "211";
block_td_uid_5_5ea9f14db4797.header_color = "";
block_td_uid_5_5ea9f14db4797.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ea9f14db4797.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_5ea9f14db4797);
</script><div id=td_uid_5_5ea9f14db4797 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-fuad-aziz/" rel="bookmark" title="Intervista a Fuad Aziz"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-87-218x150.png" alt="Fuad Aziz" title="Intervista a Fuad Aziz"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-fuad-aziz/" rel="bookmark" title="Intervista a Fuad Aziz">Intervista a Fuad Aziz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-cappelletto-e-albertini/" rel="bookmark" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_20200428_091352-218x150.png" alt="Alessandro Cappelletto" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-cappelletto-e-albertini/" rel="bookmark" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini">Intervista ai M° Alessandro Cappelletto e Francesco Albertini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-simone-tonin/" rel="bookmark" title="Intervista al M° Simone Tonin"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/36336054_1863454467030922_7379793166548860928_o-218x150.jpg" alt="Simone Tonin" title="Intervista al M° Simone Tonin"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-simone-tonin/" rel="bookmark" title="Intervista al M° Simone Tonin">Intervista al M° Simone Tonin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-ettore-ferrini/" rel="bookmark" title="Intervista a Ettore Ferrini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/11-7-218x150.jpg" alt="Ettore Ferrini" title="Intervista a Ettore Ferrini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-ettore-ferrini/" rel="bookmark" title="Intervista a Ettore Ferrini">Intervista a Ettore Ferrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/mario-lavezzi-intervista/" rel="bookmark" title="Mario Lavezzi, il progetto Campusband Musica &#038; Matematica e il nuovo libro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LAVEZZI_27255-218x150.jpeg" alt="Mario Lavezzi" title="Mario Lavezzi, il progetto Campusband Musica &#038; Matematica e il nuovo libro"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/mario-lavezzi-intervista/" rel="bookmark" title="Mario Lavezzi, il progetto Campusband Musica &#038; Matematica e il nuovo libro">Mario Lavezzi, il progetto Campusband Musica &#038; Matematica e il nuovo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ea9f14db4797" data-td_block_id="td_uid_5_5ea9f14db4797"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ea9f14db4797" data-td_block_id="td_uid_5_5ea9f14db4797"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128694"><a href="https://www.teatrionline.com/category/serietv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in TV" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/tv/"><span itemprop="title">TV</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Sul Lavoro Fondata – persone, mestieri, pensieri"><meta itemprop="url" content = "https://www.teatrionline.com/2020/04/sul-lavoro-fondata/">Sul Lavoro Fondata – persone, mestieri, pensieri</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-144906" class="post-144906 post type-post status-publish format-standard has-post-thumbnail hentry category-tv" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/tv/">TV</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sul Lavoro Fondata – persone, mestieri, pensieri</h1>

                                    <p class="td-post-sub-title">Il 1° maggio, ore 21.20, su Rai5 è in programma il monologo di Stefano Massini sul lavoro, registrato nei giorni scorsi alla Cavea del Maggio Musicale Fiorentino a Firenze
</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T14:30:39+00:00" >29 Aprile 2020</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-144906">125</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/" data-a2a-title="Sul Lavoro Fondata – persone, mestieri, pensieri"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F04%2Fsul-lavoro-fondata%2F&amp;linkname=Sul%20Lavoro%20Fondata%20%E2%80%93%20persone%2C%20mestieri%2C%20pensieri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F04%2Fsul-lavoro-fondata%2F&amp;linkname=Sul%20Lavoro%20Fondata%20%E2%80%93%20persone%2C%20mestieri%2C%20pensieri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><figure id="attachment_144907" aria-describedby="caption-attachment-144907" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-144907" src="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-300x214.jpg" alt="Sul Lavoro Fondata" width="300" height="214" srcset="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-300x214.jpg 300w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-560x400.jpg 560w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-600x429.jpg 600w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-100x70.jpg 100w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-696x497.jpg 696w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-588x420.jpg 588w, https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-144907" class="wp-caption-text">Foto di Marco Borrelli</figcaption></figure>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La sera del primo maggio <strong>Stefano Massini</strong> sarà su<strong> Rai5</strong> (ore 21.20) per un nuovo racconto sul tema del lavoro.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Registrato nei giorni scorsi alla cavea del <strong>Maggio Musicale Fiorentino a Firenze</strong>, il progetto si intitola “<strong>Sul Lavoro Fondata – persone, mestieri, pensieri</strong>” ed è stato realizzato da Fondazione Piccolo Teatro di Milano – Teatro d’Europa, Fondazione Teatro della Toscana – Teatro Nazionale, e Comune di Firenze – Assessorato alla Cultura, in collaborazione con Fondazione Sistema Toscana.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Stefano Massini, accompagnato dai musicisti Stefano Corsi (arpa celtica e armonica) ed Enrico Fink (flauto traverso e fisarmonica), con la regia di Tobia Pescia, scompone e ricompone il tema del lavoro affidandosi, come è sua cifra, all’affabulazione. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;">“<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per il primo maggio Stefano Massini decide di parlare di lavoro in un momento in cui questo è gravemente colpito dalle conseguenze dell’emergenza sanitaria, in uno dei luoghi culturali più suggestivi di Firenze, la cavea, lo straordinario teatro all’aperto del Maggio musicale fiorentino &#8211; afferma l’assessore alla cultura e presidente del Teatro della Toscana Tommaso Sacchi -. Siamo felici di essere stati al suo fianco in un’operazione di altissimo senso culturale. Con la Fondazione Teatro della Toscana, il teatro della Pergola e il Piccolo di Milano abbiamo realizzato un progetto che racconta sei storie legate fortemente al diritto del lavoro ed è un po’ il senso di quello che Massini stesso ha rivendicato con forza nel suo recente monologo sulla presunta inutilità della cultura: la cultura è viva, continua a lavorare e ci auguriamo di tornarne a fruire anche dal vivo al più presto. Anche questo sarà un pezzo della nostra Festa dei Lavoratori”.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L’Italia ha il lavoro nel primo articolo della sua carta costituzionale. Ma è anche la vita di ognuno di noi a esser fondata sul lavoro, o su quello che ne resta nell’era della precarietà. Stefano Massini, con il suo stile fra narrazione e riflessione, dipinge un affresco di personaggi, fatti storici e punti di domanda, tutti legati al mondo del lavoro. Sono piccole storie provenienti da universi diversi, all’apparenza inconciliabili &#8211; da Abramo Lincoln al Pinocchio di Collodi, da George Orwell a un operaio salumiere emiliano nel 1950, dal leggendario Rabbino che creò il Golem al trentenne Aldo Moro deputato alla Costituente e così via -, ma a tessere i legami è la curiosità di Massini nello stanare incognite e punti di vista su cosa sia diventato il mondo del lavoro nel 2020.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Un’operazione inedita, che unisce stili diversi e diversi mondi, dando vita a 40 minuti di televisione civile e insieme affascinante, coinvolgente, evoluzione naturale dei popolari racconti televisivi di Stefano Massini e ancor prima del suo prestigioso background teatrale.  Un’operazione anche che si inserisce in un momento così delicato della vita sociale, economica e culturale del nostro Paese paralizzato dalla quarantena. La riflessione sul lavoro allora, accompagnata da immagini di una Firenze spopolata di turisti e orfana delle sue Arti e Mestieri che ne fecero la grandezza rinascimentale, assume un’accezione più ampia, di attualità. In un momento in cui il teatro è fermo e tutta la vita culturale che prevede una fruizione in prossimità dell’altro è proibita, “<i>Sul Lavoro Fondata</i>” è una delle prime produzioni ad essere compiuta grazie allo sforzo proprio di quel mondo dell’arte che si è dovuto fermare, in attesa di risposte e di previsioni di ripartenza che sembrano non arrivare. Stefano Massini &#8211; portavoce di un mondo di famiglie legate lavorativamente al mondo dello spettacolo che vive giorni di angoscia e incertezza, senza prospettive certe – ha voluto che la sua partecipazione fosse gratuita, ma a tutte le maestranze coinvolte nel progetto fossero riconosciuti adeguati compensi per le loro prestazioni. </span></span></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2020/04/working-class-heroes/">Working Class Heroes. Camminando e cantando la canzone del primo maggio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2020/04/il-teatro-verdi-di-pordenone-lancia-un-appello/">Il Teatro Verdi di Pordenone lancia un appello</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src="https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg" srcset="https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg" class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-04-29T14:30:39+00:00"><meta itemprop="dateModified" content="2020-04-29T14:38:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Sul Lavoro Fondata – persone, mestieri, pensieri"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="536"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5ea9f14dbdef1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ea9f14dbdef1" ><script>var block_td_uid_8_5ea9f14dbdef1 = new tdBlock();
block_td_uid_8_5ea9f14dbdef1.id = "td_uid_8_5ea9f14dbdef1";
block_td_uid_8_5ea9f14dbdef1.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ea9f14dbdef1_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":144906,"live_filter_cur_post_author":"3"}';
block_td_uid_8_5ea9f14dbdef1.td_column_number = "3";
block_td_uid_8_5ea9f14dbdef1.block_type = "td_block_related_posts";
block_td_uid_8_5ea9f14dbdef1.post_count = "6";
block_td_uid_8_5ea9f14dbdef1.found_posts = "16";
block_td_uid_8_5ea9f14dbdef1.header_color = "";
block_td_uid_8_5ea9f14dbdef1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ea9f14dbdef1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5ea9f14dbdef1);
</script><h4 class="td-related-title"><a id="td_uid_9_5ea9f14dc0219" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5ea9f14dbdef1" href="#">RELATED ARTICLES</a><a id="td_uid_10_5ea9f14dc0228" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5ea9f14dbdef1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5ea9f14dbdef1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/sognando-larena/" rel="bookmark" title="Sognando l&#8217;Arena"><img width="146" height="91" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-86.png" alt="Sognando l&#039;Arena" title="Sognando l&#8217;Arena"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/sognando-larena/" rel="bookmark" title="Sognando l&#8217;Arena">Sognando l&#8217;Arena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/excelsior-2/" rel="bookmark" title="Il Balletto della Scala con &#8220;Excelsior&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Excelsior-2002_447880TAN-ph-Andrea-Tamoni-©-Teatro-alla-Scala-218x150.jpg" alt="Excelsior" title="Il Balletto della Scala con &#8220;Excelsior&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/excelsior-2/" rel="bookmark" title="Il Balletto della Scala con &#8220;Excelsior&#8221;">Il Balletto della Scala con &#8220;Excelsior&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/teatro-alla-scala-su-rai5-e-rayplay-ecco-gli-appuntamenti-dal-20-al-26-aprile/" rel="bookmark" title="Teatro alla Scala su Rai5 e Rayplay: ecco gli appuntamenti dal 20 al 26 aprile"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/teatro-alla-scala-218x150.jpg" alt="Teatro alla Scala" title="Teatro alla Scala su Rai5 e Rayplay: ecco gli appuntamenti dal 20 al 26 aprile"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/teatro-alla-scala-su-rai5-e-rayplay-ecco-gli-appuntamenti-dal-20-al-26-aprile/" rel="bookmark" title="Teatro alla Scala su Rai5 e Rayplay: ecco gli appuntamenti dal 20 al 26 aprile">Teatro alla Scala su Rai5 e Rayplay: ecco gli appuntamenti dal 20 al 26 aprile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/bolle-show/" rel="bookmark" title="Bolle Show &#8211; Il meglio di “Danza con me”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-255-218x150.jpg" alt="Roberto Bolle" title="Bolle Show &#8211; Il meglio di “Danza con me”"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/bolle-show/" rel="bookmark" title="Bolle Show &#8211; Il meglio di “Danza con me”">Bolle Show &#8211; Il meglio di “Danza con me”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/maratona-tv-di-pasqua/" rel="bookmark" title="Maratona TV di Pasqua!"><img width="218" height="66" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cattura-rainbow-218x66.jpeg" alt="Maratona TV" title="Maratona TV di Pasqua!"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/maratona-tv-di-pasqua/" rel="bookmark" title="Maratona TV di Pasqua!">Maratona TV di Pasqua!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/la-cavalleria-rusticana-nei-sassi-di-matera/" rel="bookmark" title="La &#8220;Cavalleria Rusticana&#8221; nei Sassi di Matera"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cavalleria1-218x150.jpeg" alt="Cavalleria Rusticana" title="La &#8220;Cavalleria Rusticana&#8221; nei Sassi di Matera"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/la-cavalleria-rusticana-nei-sassi-di-matera/" rel="bookmark" title="La &#8220;Cavalleria Rusticana&#8221; nei Sassi di Matera">La &#8220;Cavalleria Rusticana&#8221; nei Sassi di Matera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ea9f14dbdef1" data-td_block_id="td_uid_8_5ea9f14dbdef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ea9f14dbdef1" data-td_block_id="td_uid_8_5ea9f14dbdef1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/sul-lavoro-fondata/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='144906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Dona con Paypal</span></div>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />Un piccolo gesto per contribuire alla diffusione della cultura su Teatrionline!<br />
<input name="hosted_button_id" type="hidden" value="HE5WD5CR4SMQE" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypal.com/en_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Teatrionline Magazine</span></div>			<div class="textwidget"><p><iframe name="joomag-embed-3b0514f7-3e50-4b50-ab1e-8cb6acd8fec8" allowfullscreen="allowfullscreen" style="width:100%;height:587px;" hspace="0" vspace="0" frameborder="0" src="https://view.joomag.com/my-first-publication/0644417001586423806?e=1&amp;page=1&amp;embedInfo=;"></iframe> </p>
<div class="joomag-backlinks"><a href="https://view.joomag.com/my-first-publication/0644417001586423806" target="_blank" rel="noopener noreferrer">Open publication</a> - Free <a href="https://www.joomag.com/?ref=embed_backlink" target="_blank" rel="noopener noreferrer">publishing</a></div>
</div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5ea9f14dc4b89_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ea9f14dc4b89" ><script>var block_td_uid_12_5ea9f14dc4b89 = new tdBlock();
block_td_uid_12_5ea9f14dc4b89.id = "td_uid_12_5ea9f14dc4b89";
block_td_uid_12_5ea9f14dc4b89.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ea9f14dc4b89_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ea9f14dc4b89.td_column_number = "1";
block_td_uid_12_5ea9f14dc4b89.block_type = "td_block_15";
block_td_uid_12_5ea9f14dc4b89.post_count = "4";
block_td_uid_12_5ea9f14dc4b89.found_posts = "1421";
block_td_uid_12_5ea9f14dc4b89.header_color = "#";
block_td_uid_12_5ea9f14dc4b89.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ea9f14dc4b89.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_12_5ea9f14dc4b89);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_12_5ea9f14dc4b89 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza/" rel="bookmark" title="“Cantare e ballare bene” diceva Platone"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-giornata-mondiale-della-danza-1-218x150.jpg" alt="Danza" title="“Cantare e ballare bene” diceva Platone"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/giornata-mondiale-danza/" rel="bookmark" title="“Cantare e ballare bene” diceva Platone">“Cantare e ballare bene” diceva Platone</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/la-ricerca-della-primavera/" rel="bookmark" title="La ricerca della Primavera"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/WhatsApp-Image-2020-04-23-at-20.16.42-218x150.jpeg" alt="La ricerca della primavera" title="La ricerca della Primavera"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/la-ricerca-della-primavera/" rel="bookmark" title="La ricerca della Primavera">La ricerca della Primavera</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/dentro-i-giardini/" rel="bookmark" title="Dentro i giardini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/93994256_3481661038517356_3711403917624475648_n-218x150.jpg" alt="Dentro i giardini" title="Dentro i giardini"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/dentro-i-giardini/" rel="bookmark" title="Dentro i giardini">Dentro i giardini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/el-hoyo/" rel="bookmark" title="El Hoyo (Il Buco)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-74-218x150.jpg" alt="El Hoyo" title="El Hoyo (Il Buco)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/el-hoyo/" rel="bookmark" title="El Hoyo (Il Buco)">El Hoyo (Il Buco)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5ea9f14dce2ce_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5ea9f14dce2ce" ><script>var block_td_uid_13_5ea9f14dce2ce = new tdBlock();
block_td_uid_13_5ea9f14dce2ce.id = "td_uid_13_5ea9f14dce2ce";
block_td_uid_13_5ea9f14dce2ce.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5ea9f14dce2ce_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ea9f14dce2ce.td_column_number = "1";
block_td_uid_13_5ea9f14dce2ce.block_type = "td_block_1";
block_td_uid_13_5ea9f14dce2ce.post_count = "1";
block_td_uid_13_5ea9f14dce2ce.found_posts = "108";
block_td_uid_13_5ea9f14dce2ce.header_color = "#";
block_td_uid_13_5ea9f14dce2ce.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ea9f14dce2ce.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_13_5ea9f14dce2ce);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_5ea9f14dce2ce class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/nolite-timere-roma-non-perit-2020/" rel="bookmark" title="Nolite timere, Roma non perit 2020"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-263-324x235.jpg" alt="Nolite timere, Roma non perit 2020" title="Nolite timere, Roma non perit 2020"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/nolite-timere-roma-non-perit-2020/" rel="bookmark" title="Nolite timere, Roma non perit 2020">Nolite timere, Roma non perit 2020</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T10:15:17+00:00" >24 Aprile 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/04/nolite-timere-roma-non-perit-2020/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
“NOLITE TIMERE ROMA NON PERIT 2020”
Il Cigno GG Edizioni, Roma   
Cartonato cm. 20x20
176 pagine a colori
“ISBN 978 88 7831 445 0”
prezzo 25€
Acquistabile on line...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5ea9f14dd27db_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5ea9f14dd27db" ><script>var block_td_uid_14_5ea9f14dd27db = new tdBlock();
block_td_uid_14_5ea9f14dd27db.id = "td_uid_14_5ea9f14dd27db";
block_td_uid_14_5ea9f14dd27db.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5ea9f14dd27db_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ea9f14dd27db.td_column_number = "1";
block_td_uid_14_5ea9f14dd27db.block_type = "td_block_15";
block_td_uid_14_5ea9f14dd27db.post_count = "4";
block_td_uid_14_5ea9f14dd27db.found_posts = "211";
block_td_uid_14_5ea9f14dd27db.header_color = "#";
block_td_uid_14_5ea9f14dd27db.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ea9f14dd27db.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_14_5ea9f14dd27db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_14_5ea9f14dd27db class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-fuad-aziz/" rel="bookmark" title="Intervista a Fuad Aziz"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-87-218x150.png" alt="Fuad Aziz" title="Intervista a Fuad Aziz"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-fuad-aziz/" rel="bookmark" title="Intervista a Fuad Aziz">Intervista a Fuad Aziz</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-cappelletto-e-albertini/" rel="bookmark" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_20200428_091352-218x150.png" alt="Alessandro Cappelletto" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-cappelletto-e-albertini/" rel="bookmark" title="Intervista ai M° Alessandro Cappelletto e Francesco Albertini">Intervista ai M° Alessandro Cappelletto e Francesco Albertini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-simone-tonin/" rel="bookmark" title="Intervista al M° Simone Tonin"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/36336054_1863454467030922_7379793166548860928_o-218x150.jpg" alt="Simone Tonin" title="Intervista al M° Simone Tonin"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-simone-tonin/" rel="bookmark" title="Intervista al M° Simone Tonin">Intervista al M° Simone Tonin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/intervista-a-ettore-ferrini/" rel="bookmark" title="Intervista a Ettore Ferrini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/11-7-218x150.jpg" alt="Ettore Ferrini" title="Intervista a Ettore Ferrini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/intervista-a-ettore-ferrini/" rel="bookmark" title="Intervista a Ettore Ferrini">Intervista a Ettore Ferrini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5ea9f14dd51c3_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5ea9f14dd51c3" ><script>var block_td_uid_15_5ea9f14dd51c3 = new tdBlock();
block_td_uid_15_5ea9f14dd51c3.id = "td_uid_15_5ea9f14dd51c3";
block_td_uid_15_5ea9f14dd51c3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5ea9f14dd51c3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ea9f14dd51c3.td_column_number = "1";
block_td_uid_15_5ea9f14dd51c3.block_type = "td_block_15";
block_td_uid_15_5ea9f14dd51c3.post_count = "4";
block_td_uid_15_5ea9f14dd51c3.found_posts = "982";
block_td_uid_15_5ea9f14dd51c3.header_color = "#";
block_td_uid_15_5ea9f14dd51c3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ea9f14dd51c3.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_15_5ea9f14dd51c3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_15_5ea9f14dd51c3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/working-class-heroes/" rel="bookmark" title="Working Class Heroes. Camminando e cantando la canzone del primo maggio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-502-218x150.jpg" alt="Working Class Heroes" title="Working Class Heroes. Camminando e cantando la canzone del primo maggio"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/working-class-heroes/" rel="bookmark" title="Working Class Heroes. Camminando e cantando la canzone del primo maggio">Working Class Heroes. Camminando e cantando la canzone del primo maggio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/festa-di-cinema-del-reale-cose-invisibili/" rel="bookmark" title="Festa di Cinema del Reale: &#8220;Cose in(vi)sibili&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cecilia__agnes__paolo_-_festa_di_cinema_del_reale_2011_ph__leonello_bertolucci-218x150.jpeg" alt="Cose in(vi)sibili" title="Festa di Cinema del Reale: &#8220;Cose in(vi)sibili&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/festa-di-cinema-del-reale-cose-invisibili/" rel="bookmark" title="Festa di Cinema del Reale: &#8220;Cose in(vi)sibili&#8221;">Festa di Cinema del Reale: &#8220;Cose in(vi)sibili&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/buio-in-sala/" rel="bookmark" title="Buio in sala"><img width="218" height="76" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PastedGraphic-10-218x76.png" alt="Buoi in sala" title="Buio in sala"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/buio-in-sala/" rel="bookmark" title="Buio in sala">Buio in sala</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/map-to-the-stars/" rel="bookmark" title="Map to the Stars"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/APP-AFIC-218x150.jpg" alt="Map to the Stars" title="Map to the Stars"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/map-to-the-stars/" rel="bookmark" title="Map to the Stars">Map to the Stars</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5ea9f14ddf5b4_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5ea9f14ddf5b4" ><script>var block_td_uid_16_5ea9f14ddf5b4 = new tdBlock();
block_td_uid_16_5ea9f14ddf5b4.id = "td_uid_16_5ea9f14ddf5b4";
block_td_uid_16_5ea9f14ddf5b4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5ea9f14ddf5b4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ea9f14ddf5b4.td_column_number = "1";
block_td_uid_16_5ea9f14ddf5b4.block_type = "td_block_1";
block_td_uid_16_5ea9f14ddf5b4.post_count = "1";
block_td_uid_16_5ea9f14ddf5b4.found_posts = "92";
block_td_uid_16_5ea9f14ddf5b4.header_color = "#";
block_td_uid_16_5ea9f14ddf5b4.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ea9f14ddf5b4.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_16_5ea9f14ddf5b4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_16_5ea9f14ddf5b4 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/" rel="bookmark" title="#Doppiosospetto di O. #MassetDepasse"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/49ACCBF9-E74D-4A82-B947-E431C6CB2FB3-324x235.jpeg" alt="Doppio sospetto" title="#Doppiosospetto di O. #MassetDepasse"/></a></div>                <a href="https://www.teatrionline.com/category/cinema-tweet/" class="td-post-category">Cinema Tweet</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/" rel="bookmark" title="#Doppiosospetto di O. #MassetDepasse">#Doppiosospetto di O. #MassetDepasse</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/matteo-brighenti/">Matteo Brighenti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T09:30:21+00:00" >2 Marzo 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
#Doppiosospetto di O. #MassetDepasse | Il lutto è sentire la mancanza di una parte di te: se non l’accetti sei pronto a tutto per...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5ea9f14de22af_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5ea9f14de22af" ><script>var block_td_uid_17_5ea9f14de22af = new tdBlock();
block_td_uid_17_5ea9f14de22af.id = "td_uid_17_5ea9f14de22af";
block_td_uid_17_5ea9f14de22af.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5ea9f14de22af_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5ea9f14de22af.td_column_number = "1";
block_td_uid_17_5ea9f14de22af.block_type = "td_block_1";
block_td_uid_17_5ea9f14de22af.post_count = "1";
block_td_uid_17_5ea9f14de22af.found_posts = "40";
block_td_uid_17_5ea9f14de22af.header_color = "#";
block_td_uid_17_5ea9f14de22af.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ea9f14de22af.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_17_5ea9f14de22af);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_17_5ea9f14de22af class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/" rel="bookmark" title="Sul Lavoro Fondata – persone, mestieri, pensieri"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SulLavoroFondata_phMarcoBorrelli_250420_06161-750x536-1-324x235.jpg" alt="Sul Lavoro Fondata" title="Sul Lavoro Fondata – persone, mestieri, pensieri"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/" rel="bookmark" title="Sul Lavoro Fondata – persone, mestieri, pensieri">Sul Lavoro Fondata – persone, mestieri, pensieri</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T14:30:39+00:00" >29 Aprile 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/04/sul-lavoro-fondata/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
La sera del primo maggio Stefano Massini sarà su Rai5 (ore 21.20) per un nuovo racconto sul tema del lavoro.
Registrato nei giorni scorsi alla...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ea9f14de3fe7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.teatrionline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teatrionline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"JunioeEhlb7e@k%tn5BLqAktnY@bSQ4!Ui0HDQKyAg6dhLXn0lU9hnKTGN9B4vA0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[15,59],"today_humidity":82,"today_wind_speed":[1,0.6],"today_min":[14.4,58],"today_max":[15.6,60],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1588244400,"day_temp":[21,69],"day_name":"Gio","owm_day_index":1},{"timestamp":1588330800,"day_temp":[21,69],"day_name":"Ven","owm_day_index":2},{"timestamp":1588417200,"day_temp":[24,75],"day_name":"Sab","owm_day_index":3},{"timestamp":1588503600,"day_temp":[25,78],"day_name":"Dom","owm_day_index":4},{"timestamp":1588590000,"day_temp":[27,80],"day_name":"Lun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>