<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Rebecca Louise Law conquista con 200mila fiori il cuore di Parma | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.teatrionline.com/wp-content/uploads/favicon.jpg">
<!-- All In One SEO Pack 3.5.2[242,328] -->
<meta name="description"  content="Prorogata fino al 19 dicembre 2020 &quot;Florilegium&quot;, la prima personale italiana dell&#039;artista britannica allestita all&#039;Oratorio di San Tiburzio, Parma" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatrionline.com/#organization","url":"https://www.teatrionline.com/","name":"Teatrionline","sameAs":[]},{"@type":"WebSite","@id":"https://www.teatrionline.com/#website","url":"https://www.teatrionline.com/","name":"Teatrionline","publisher":{"@id":"https://www.teatrionline.com/#organization"}},{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#webpage","url":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/","inLanguage":"it-IT","name":"Rebecca Louise Law conquista con 200mila fiori il cuore di Parma","isPartOf":{"@id":"https://www.teatrionline.com/#website"},"breadcrumb":{"@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#breadcrumblist"},"description":"Prorogata fino al 19 dicembre 2020 \"Florilegium\", la prima personale italiana dell’artista britannica allestita all’Oratorio di San Tiburzio, Parma","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia.jpg","width":1417,"height":945,"caption":"©OTTN Projects"},"primaryImageOfPage":{"@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#primaryimage"},"datePublished":"2020-06-12T06:36:24+02:00","dateModified":"2020-06-12T06:36:24+02:00"},{"@type":"Article","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#article","isPartOf":{"@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#webpage"},"author":{"@id":"https://www.teatrionline.com/author/redazione/#author"},"headline":"Rebecca Louise Law conquista con 200mila fiori il cuore di Parma","datePublished":"2020-06-12T06:36:24+02:00","dateModified":"2020-06-12T06:36:24+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#webpage"},"publisher":{"@id":"https://www.teatrionline.com/#organization"},"articleSection":"Arte/Cultura","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia.jpg","width":1417,"height":945,"caption":"©OTTN Projects"}},{"@type":"Person","@id":"https://www.teatrionline.com/author/redazione/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/","url":"https://www.teatrionline.com/","name":"Teatrionline | Il Portale del Teatro | Spettacoli teatrali"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/","url":"https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/","name":"Rebecca Louise Law conquista con 200mila fiori il cuore di Parma"}}]}]}</script>
<link rel="canonical" href="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="Rebecca Louise Law conquista con 200mila fiori il cuore di Parma | Teatrionline" />
<meta property="og:description" content="Prorogata fino al 19 dicembre 2020 &quot;Florilegium&quot;, la prima personale italiana dell&#039;artista britannica allestita all&#039;Oratorio di San Tiburzio, Parma" />
<meta property="og:url" content="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/" />
<meta property="og:site_name" content="Teatrionline" />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rebecca Louise Law conquista con 200mila fiori il cuore di Parma | Teatrionline" />
<meta name="twitter:description" content="Prorogata fino al 19 dicembre 2020 &quot;Florilegium&quot;, la prima personale italiana dell&#039;artista britannica allestita all&#039;Oratorio di San Tiburzio, Parma" />
<meta name="twitter:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Rebecca Louise Law conquista con 200mila fiori il cuore di Parma Feed dei commenti" href="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"3ae39349da","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.teatrionline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Riapertura del Sito Unesco di Cerveteri e Tarquinia' href='https://www.teatrionline.com/2020/06/riapertura-del-sito-unesco-di-cerveteri-e-tarquinia/' />
<link rel='next' title='Excelsior' href='https://www.teatrionline.com/2020/06/excelsior-3/' />
<link rel='shortlink' href='https://www.teatrionline.com/?p=146572' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F06%2Frebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F06%2Frebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-146572 single-format-standard Newspaper rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 venerdì 12 Giugno 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="post_type" value="page" /></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ee33e8401972_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ee33e8401972" ><script>var block_td_uid_1_5ee33e8401972 = new tdBlock();
block_td_uid_1_5ee33e8401972.id = "td_uid_1_5ee33e8401972";
block_td_uid_1_5ee33e8401972.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5ee33e8401972_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ee33e8401972.td_column_number = "3";
block_td_uid_1_5ee33e8401972.block_type = "td_block_mega_menu";
block_td_uid_1_5ee33e8401972.post_count = "5";
block_td_uid_1_5ee33e8401972.found_posts = "5286";
block_td_uid_1_5ee33e8401972.header_color = "";
block_td_uid_1_5ee33e8401972.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ee33e8401972.max_num_pages = "1058";
tdBlocksArray.push(block_td_uid_1_5ee33e8401972);
</script><div id=td_uid_1_5ee33e8401972 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/73-ciclo-di-spettacoli-classici/" rel="bookmark" title="73° Ciclo di Spettacoli Classici"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Anna-Zago-Clitennestra_i-morsi-della-rabbia-218x150.jpg" alt="73° Ciclo di Spettacoli Classici" title="73° Ciclo di Spettacoli Classici"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/73-ciclo-di-spettacoli-classici/" rel="bookmark" title="73° Ciclo di Spettacoli Classici">73° Ciclo di Spettacoli Classici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/dedalo-e-icaro-2/" rel="bookmark" title="Dedalo e Icaro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-1-218x150.jpeg" alt="Dedalo e Icaro" title="Dedalo e Icaro"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/dedalo-e-icaro-2/" rel="bookmark" title="Dedalo e Icaro">Dedalo e Icaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/05/coefore-appunti-per-unorestiade-italiana/" rel="bookmark" title="Coefore. Appunti per un’Orestiade italiana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/coefore4-218x150.jpg" alt="coefore" title="Coefore. Appunti per un’Orestiade italiana"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/05/coefore-appunti-per-unorestiade-italiana/" rel="bookmark" title="Coefore. Appunti per un’Orestiade italiana">Coefore. Appunti per un’Orestiade italiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/lehman-trilogy-integrale/" rel="bookmark" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1586506843_LehmanTrilogy_manifesto_fotoLuigiLaselva-218x150.jpg" alt="Lehman Trilogy" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/lehman-trilogy-integrale/" rel="bookmark" title="&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale">&#8220;Lehman Trilogy&#8221; di Luca Ronconi in versione integrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/sax-crime-assassinio-al-jazz-club/" rel="bookmark" title="Sax crime. Assassinio al jazz club"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMMAGINE-SAX-CRIME-218x150.jpg" alt="Sax crime. Assassinio al jazz club" title="Sax crime. Assassinio al jazz club"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/sax-crime-assassinio-al-jazz-club/" rel="bookmark" title="Sax crime. Assassinio al jazz club">Sax crime. Assassinio al jazz club</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ee33e8401972" data-td_block_id="td_uid_1_5ee33e8401972"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ee33e8401972" data-td_block_id="td_uid_1_5ee33e8401972"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ee33e841d216_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ee33e841d216" ><script>var block_td_uid_2_5ee33e841d216 = new tdBlock();
block_td_uid_2_5ee33e841d216.id = "td_uid_2_5ee33e841d216";
block_td_uid_2_5ee33e841d216.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ee33e841d216_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ee33e841d216.td_column_number = "3";
block_td_uid_2_5ee33e841d216.block_type = "td_block_mega_menu";
block_td_uid_2_5ee33e841d216.post_count = "5";
block_td_uid_2_5ee33e841d216.found_posts = "952";
block_td_uid_2_5ee33e841d216.header_color = "";
block_td_uid_2_5ee33e841d216.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ee33e841d216.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_2_5ee33e841d216);
</script><div id=td_uid_2_5ee33e841d216 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/teatro-dellopera-di-roma-ecco-gli-appuntamenti-dal-2-al-7-giugno/" rel="bookmark" title="Teatro dell’Opera di Roma: ecco gli appuntamenti dal 2 al 7 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nozze-di-Figaro_ph-Yasuko-Kageyama_8788-low-218x150.jpg" alt="Teatro dell’Opera di Roma" title="Teatro dell’Opera di Roma: ecco gli appuntamenti dal 2 al 7 giugno"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/teatro-dellopera-di-roma-ecco-gli-appuntamenti-dal-2-al-7-giugno/" rel="bookmark" title="Teatro dell’Opera di Roma: ecco gli appuntamenti dal 2 al 7 giugno">Teatro dell’Opera di Roma: ecco gli appuntamenti dal 2 al 7&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/teatro-dellopera-di-roma-tre-opere-di-verdi-dirette-dal-maestro-riccardo-muti/" rel="bookmark" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nabucodonosor_foto-credit-Silvia-Lelli_7170-218x150.jpg" alt="Teatro dell’Opera di Roma" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/teatro-dellopera-di-roma-tre-opere-di-verdi-dirette-dal-maestro-riccardo-muti/" rel="bookmark" title="Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro Riccardo Muti">Teatro dell’Opera di Roma: tre opere di Verdi dirette dal Maestro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/opere-scala-rai5/" rel="bookmark" title="Le opere del Teatro alla Scala ogni mattina su Rai5"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Madama-Butterfly-2016_643984BADG-ph-Brescia-e-Amisano-©-Teatro-alla-Scala-218x150.jpg" alt="Teatro alla Scala" title="Le opere del Teatro alla Scala ogni mattina su Rai5"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/opere-scala-rai5/" rel="bookmark" title="Le opere del Teatro alla Scala ogni mattina su Rai5">Le opere del Teatro alla Scala ogni mattina su Rai5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/opera-di-zurigo-2020-2021/" rel="bookmark" title="La stagione 2020/21 dell’Opera di Zurigo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-233-218x150.jpg" alt="Opera di Zurigo" title="La stagione 2020/21 dell’Opera di Zurigo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/opera-di-zurigo-2020-2021/" rel="bookmark" title="La stagione 2020/21 dell’Opera di Zurigo">La stagione 2020/21 dell’Opera di Zurigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/flauto-magico/" rel="bookmark" title="Quando il teatro arriva a casa&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-231-218x150.jpg" alt="Flauto magico" title="Quando il teatro arriva a casa&#8230;"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/flauto-magico/" rel="bookmark" title="Quando il teatro arriva a casa&#8230;">Quando il teatro arriva a casa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ee33e841d216" data-td_block_id="td_uid_2_5ee33e841d216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ee33e841d216" data-td_block_id="td_uid_2_5ee33e841d216"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ee33e8425113_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ee33e8425113" ><script>var block_td_uid_3_5ee33e8425113 = new tdBlock();
block_td_uid_3_5ee33e8425113.id = "td_uid_3_5ee33e8425113";
block_td_uid_3_5ee33e8425113.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5ee33e8425113_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ee33e8425113.td_column_number = "3";
block_td_uid_3_5ee33e8425113.block_type = "td_block_mega_menu";
block_td_uid_3_5ee33e8425113.post_count = "5";
block_td_uid_3_5ee33e8425113.found_posts = "1394";
block_td_uid_3_5ee33e8425113.header_color = "";
block_td_uid_3_5ee33e8425113.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ee33e8425113.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_3_5ee33e8425113);
</script><div id=td_uid_3_5ee33e8425113 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/il-balletto-di-milano-presenta-il-progetto-video-ci-manca/" rel="bookmark" title="Il Balletto di Milano presenta il progetto video “Ci manca&#8230;”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Q81A1875-218x150.jpeg" alt="Balletto di Milano" title="Il Balletto di Milano presenta il progetto video “Ci manca&#8230;”"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/il-balletto-di-milano-presenta-il-progetto-video-ci-manca/" rel="bookmark" title="Il Balletto di Milano presenta il progetto video “Ci manca&#8230;”">Il Balletto di Milano presenta il progetto video “Ci manca&#8230;”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/balletto-di-roma-riparte/" rel="bookmark" title="Balletto di Roma riparte"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giulietta-e-Romeo-Balletto-di-Roma-1-218x150.jpg" alt="Balletto di Roma" title="Balletto di Roma riparte"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/balletto-di-roma-riparte/" rel="bookmark" title="Balletto di Roma riparte">Balletto di Roma riparte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/la-sfida-di-mettersi-in-gioco/" rel="bookmark" title="La sfida di mettersi in gioco"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DNA-PdB-con-logo-218x150.png" alt="" title="La sfida di mettersi in gioco"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/la-sfida-di-mettersi-in-gioco/" rel="bookmark" title="La sfida di mettersi in gioco">La sfida di mettersi in gioco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/05/a-b-dance-show-for-nohma/" rel="bookmark" title="A B. Dance Show for No’hma"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Copia-di-Floating-Flowers_Marcus-Renner-Photography60-218x150.jpg" alt="A B. Dance Show" title="A B. Dance Show for No’hma"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/05/a-b-dance-show-for-nohma/" rel="bookmark" title="A B. Dance Show for No’hma">A B. Dance Show for No’hma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/05/anghiari-dance-hub-3/" rel="bookmark" title="Prosegue il lavoro di &#8220;Anghiari Dance Hub&#8221; per i giovani coreografi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ADH_Calling_Loghi-218x150.jpg" alt="Anghiari Dance Hub" title="Prosegue il lavoro di &#8220;Anghiari Dance Hub&#8221; per i giovani coreografi"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/05/anghiari-dance-hub-3/" rel="bookmark" title="Prosegue il lavoro di &#8220;Anghiari Dance Hub&#8221; per i giovani coreografi">Prosegue il lavoro di &#8220;Anghiari Dance Hub&#8221; per i giovani coreografi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ee33e8425113" data-td_block_id="td_uid_3_5ee33e8425113"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ee33e8425113" data-td_block_id="td_uid_3_5ee33e8425113"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ee33e842e70e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ee33e842e70e" ><script>var block_td_uid_4_5ee33e842e70e = new tdBlock();
block_td_uid_4_5ee33e842e70e.id = "td_uid_4_5ee33e842e70e";
block_td_uid_4_5ee33e842e70e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5ee33e842e70e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ee33e842e70e.td_column_number = "3";
block_td_uid_4_5ee33e842e70e.block_type = "td_block_mega_menu";
block_td_uid_4_5ee33e842e70e.post_count = "5";
block_td_uid_4_5ee33e842e70e.found_posts = "2656";
block_td_uid_4_5ee33e842e70e.header_color = "";
block_td_uid_4_5ee33e842e70e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ee33e842e70e.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_4_5ee33e842e70e);
</script><div id=td_uid_4_5ee33e842e70e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/accademia-filarmonica-romana-andrea-lucchesini-e-daniele-gatti/" rel="bookmark" title="Accademia Filarmonica Romana: Andrea Lucchesini e Daniele Gatti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Daniele-Gatti_©-Anne-Dokter-1-218x150.jpeg" alt="Accademia Filarmonica Romana" title="Accademia Filarmonica Romana: Andrea Lucchesini e Daniele Gatti"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/accademia-filarmonica-romana-andrea-lucchesini-e-daniele-gatti/" rel="bookmark" title="Accademia Filarmonica Romana: Andrea Lucchesini e Daniele Gatti">Accademia Filarmonica Romana: Andrea Lucchesini e Daniele Gatti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/chi-cantava-quella-canzone/" rel="bookmark" title="Chi cantava quella canzone?"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hansonband56-218x150.jpg" alt="hanson" title="Chi cantava quella canzone?"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/chi-cantava-quella-canzone/" rel="bookmark" title="Chi cantava quella canzone?">Chi cantava quella canzone?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/concerto-blu-omaggio-a-domenico-modugno/" rel="bookmark" title="Concerto blu – Omaggio a Domenico Modugno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-297-218x150.jpg" alt="Domenico Modugno" title="Concerto blu – Omaggio a Domenico Modugno"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/concerto-blu-omaggio-a-domenico-modugno/" rel="bookmark" title="Concerto blu – Omaggio a Domenico Modugno">Concerto blu – Omaggio a Domenico Modugno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/concerto-di-canto-in-streaming/" rel="bookmark" title="Maggio Musicale Fiorentino: concerto di canto in streaming su Idagio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-295-218x150.jpg" alt="Francesco Meli" title="Maggio Musicale Fiorentino: concerto di canto in streaming su Idagio"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/concerto-di-canto-in-streaming/" rel="bookmark" title="Maggio Musicale Fiorentino: concerto di canto in streaming su Idagio">Maggio Musicale Fiorentino: concerto di canto in streaming su Idagio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/aria-the-breath-of-earth/" rel="bookmark" title="&#8220;Aria – the Breath of Earth&#8221;, il video inedito di Alessia Ramusino a sostegno di UNICEF"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alessia_Logo_ProgettoUNICEF-218x150.jpeg" alt="Alessia Ramusino" title="&#8220;Aria – the Breath of Earth&#8221;, il video inedito di Alessia Ramusino a sostegno di UNICEF"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/aria-the-breath-of-earth/" rel="bookmark" title="&#8220;Aria – the Breath of Earth&#8221;, il video inedito di Alessia Ramusino a sostegno di UNICEF">&#8220;Aria – the Breath of Earth&#8221;, il video inedito di Alessia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ee33e842e70e" data-td_block_id="td_uid_4_5ee33e842e70e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ee33e842e70e" data-td_block_id="td_uid_4_5ee33e842e70e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ee33e843f306_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ee33e843f306" ><script>var block_td_uid_5_5ee33e843f306 = new tdBlock();
block_td_uid_5_5ee33e843f306.id = "td_uid_5_5ee33e843f306";
block_td_uid_5_5ee33e843f306.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5ee33e843f306_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ee33e843f306.td_column_number = "3";
block_td_uid_5_5ee33e843f306.block_type = "td_block_mega_menu";
block_td_uid_5_5ee33e843f306.post_count = "5";
block_td_uid_5_5ee33e843f306.found_posts = "233";
block_td_uid_5_5ee33e843f306.header_color = "";
block_td_uid_5_5ee33e843f306.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ee33e843f306.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_5_5ee33e843f306);
</script><div id=td_uid_5_5ee33e843f306 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-alessio-michelotti/" rel="bookmark" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercantia-Certaldo-foto-Giulia-Pagni-218x150.jpg" alt="mercantia" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-alessio-michelotti/" rel="bookmark" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano">&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-pietro-gandetto/" rel="bookmark" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pietro-Gandetto_Ogni-Notte_Cover_Artwork-Simone-Tritolo-218x150.jpg" alt="Pietro Gandetto" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-pietro-gandetto/" rel="bookmark" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”">Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-cristiano-arsi/" rel="bookmark" title="Intervista a Cristiano Arsì"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSC_4536-218x150.jpg" alt="Cristiano Arsì" title="Intervista a Cristiano Arsì"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-cristiano-arsi/" rel="bookmark" title="Intervista a Cristiano Arsì">Intervista a Cristiano Arsì</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-antonio-desiderio/" rel="bookmark" title="Intervista a Antonio Desiderio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-293-218x150.jpg" alt="Antonio Desiderio" title="Intervista a Antonio Desiderio"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-antonio-desiderio/" rel="bookmark" title="Intervista a Antonio Desiderio">Intervista a Antonio Desiderio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/conversazione-con-corrado-delia/" rel="bookmark" title="Conversazione con Corrado d’Elia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Corrado-dElia-218x150.jpeg" alt="Corrado d’Elia" title="Conversazione con Corrado d’Elia"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/conversazione-con-corrado-delia/" rel="bookmark" title="Conversazione con Corrado d’Elia">Conversazione con Corrado d’Elia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ee33e843f306" data-td_block_id="td_uid_5_5ee33e843f306"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ee33e843f306" data-td_block_id="td_uid_5_5ee33e843f306"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Arte/Cultura" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/arte-cultura/"><span itemprop="title">Arte/Cultura</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rebecca Louise Law conquista con 200mila fiori il cuore di Parma"><meta itemprop="url" content = "https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/">Rebecca Louise Law conquista con 200mila fiori il cuore di Parma</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-146572" class="post-146572 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/arte-cultura/">Arte/Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rebecca Louise Law conquista con 200mila fiori il cuore di Parma</h1>

                                    <p class="td-post-sub-title">Prorogata fino al 19 dicembre 2020 "Florilegium", la prima personale italiana dell’artista britannica allestita all’Oratorio di San Tiburzio, Parma</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T08:36:24+00:00" >12 Giugno 2020</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146572">53</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/" data-a2a-title="Rebecca Louise Law conquista con 200mila fiori il cuore di Parma"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F06%2Frebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma%2F&amp;linkname=Rebecca%20Louise%20Law%20conquista%20con%20200mila%20fiori%20il%20cuore%20di%20Parma" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F06%2Frebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma%2F&amp;linkname=Rebecca%20Louise%20Law%20conquista%20con%20200mila%20fiori%20il%20cuore%20di%20Parma" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F06%2Frebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma%2F&amp;linkname=Rebecca%20Louise%20Law%20conquista%20con%20200mila%20fiori%20il%20cuore%20di%20Parma" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><figure id="attachment_146573" aria-describedby="caption-attachment-146573" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-146573" src="https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-300x200.jpg" alt="Rebecca Louise Law" width="300" height="200" srcset="https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-300x200.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-600x400.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-768x512.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-696x464.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-1068x712.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia-630x420.jpg 630w, https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-146573" class="wp-caption-text">©OTTN Projects</figcaption></figure>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ha finalmente aperto i battenti nell’<b>Oratorio di San Tiburzio </b>a Parma &#8211; parte del complesso San Tiburzio che include anche l’<b>Antica Farmacia San Filippo Neri</b> &#8211; la prima personale italiana di<b> Rebecca Louise Law: </b>un<b> Florilegium </b>di nome e di fatto, capace di inondare con la sua colorata e profonda brezza d’estate la città di Parma. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Curata da <b>OTTN Projects</b> e inserita nel programma di <b>Parma Capitale italiana della Cultura 2020, Florilegium </b>è l’evento di punta di <b>Pharmacopea</b> &#8211; progetto di riscoperta dell’identità chimico-farmaceutica della Piccola Parigi, promosso dal <b>Gruppo Chiesi </b>e <b>Davines.</b> L’installazione è letteralmente una cascata naturale in costante e organico mutamento, composta dalla coabitazione di <b>200mila fiori</b>, dall’Achillea millefolium al Tortum, che potrà essere contemplata <b>sino al 20 luglio</b> e poi, <b>da settembre fino al 19 dicembre 2020</b>, secondo orari che verranno comunicati nei prossimi mesi. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Gratuita, <b>adatta ai bambini</b> e ideata appositamente per lo spazio di Via Borgo Palmia 6/A, grazie al sostegno di <b>Gruppo Chiesi, Davines e Cosmoproject</b> e alla collaborazione di <b>Ad Personam</b>, Florilegium è il cuore di un’esposizione su più fronti firmata dall’artista britannica, che prosegue anche in questa occasione la propria ricerca sull’evoluzione e sul deperimento dell’opera, spesso concepita come architettura floreale <i>larger-than-life</i> e scultura <i>site-specific.</i> I luoghi scelti sottolineano il perfetto innesto della mostra nel disegno di Pharmacopea, che intende riconnettere – creando <b>nuovi itinerari turistici</b> in grado di riqualificarli &#8211; gli spazi depositari dell’identità chimico-farmaceutica cittadina alle le fonti storiche, ai materiali d’archivio, agli antichi erbari e alle farmacopee riemersi in un meticoloso lavoro di recupero. Tale percorso porterà alla realizzazione di una <b>pubblicazione</b> capace di tracciare una linea sino alle origini locali di questa sfera del sapere che caratterizza il territorio di Parma.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Sarà inoltre attivato un <b>volontariato aziendale</b> che contribuirà alla valorizzazione e all’apertura di questo patrimonio storico-culturale a cittadini, visitatori e, in particolare, a un turismo interessato alla sostenibilità, alla storia della cosmesi e della tradizione del benessere. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">È stato infine sviluppato un Public Program con diverse iniziative. Il calendario degli eventi sarà aggiornato in www.pharmacopeaparma.it</span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Gli orari </b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">4 giugno &#8211; 20 luglio 2020 – Da settembre al 19 dicembre (orari da definire). </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Orario apertura</b>: Da giovedì a sabato dalle ore 10:00 alle ore 18:00</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Aperture straordinarie:</b> Domenica 7 giugno dalle ore 10:00 alle ore 12:30 &#8211; Domenica 5 luglio dalle ore 10:00 alle ore 12:30</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Gli ingressi sono contingentati e nel rispetto delle norme di sicurezza vigenti. Non è necessaria la prenotazione, gli accessi avverranno in base all’orario di arrivo.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per maggiori dettagli: www.pharmacopeaparma.it</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ingresso gratuito. </span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Rebecca Louise Law</b> (1980, Regno Unito)</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Cresciuta in un piccolo villaggio nel Regno Unito, si diploma alla School of Arts and Cultures presso l’Università di Newcastle. Le sue commissioni più importanti includono: “<i>The Grecian Garden</i>” (Onassis Culture Centre, Athens), “<i>The Beauty of Decay</i>” (Chandran Gallery, San Francisco), “<i>Life in Death</i>” (Shirley Sherwood Gallery, London) e <i>“Community</i>” (The Toledo Museum of Art). Le opere dell’artista sono state esposte al Victoria &amp; Albert Museum, The Royal Academy of Arts, Broadway Studio &amp; Gallery, Bo Lee Galley, NOW Gallery.</span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;-</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Il Gruppo Chiesi</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Con sede a Parma, in Italia, Chiesi Farmaceutici è un gruppo internazionale orientato alla ricerca, con 85 anni di esperienza nel settore farmaceutico, presente in 29 Paesi. Il Gruppo ricerca, sviluppa e commercializza farmaci innovativi per le terapie respiratorie, in neonatologia, nella medicina specialistica e nelle malattie rare. La Ricerca e Sviluppo del Gruppo ha sede a Parma (Italia) e si è integrata con altri 4 importanti gruppi di ricerca e sviluppo in Francia, Stati Uniti, Regno Unito e Svezia, per promuovere i propri programmi preclinici, clinici e di registrazione. Il Gruppo impiega circa 6.000 persone. Chiesi Farmaceutici è un’impresa certificata B Corp.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per maggiori informazioni: www.chiesi.com </span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;-</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Davines</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Nel 1983 nasce il marchio Davines, dedicato al mercato professionale dell’acconciatura, seguito nel 1996 dalla divisione cosmetica Comfort Zone. Davines identifica nella Bellezza Sostenibile l’ideale aspirazionale su cui costruire il successo dell’azienda. Dapprima tradottosi in iniziative di tutela dell’ambiente, tale concetto è giunto nel tempo a rappresentare la linea guida che sottende a tutte le attività aziendali. Sintetizzati nel concetto “Sustainable Beauty”, trasparenza, etica, bellezza, rispetto, sostenibilità sono valori che diventano l’elemento chiave per definire il corretto agire all’interno e all’esterno dell’azienda, ma si trasformano anche in ingredienti intangibili e fondamentali del prodotto stesso.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Davines è un’azienda certificata B Corp.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per maggiori informazioni: www.davines.com</span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8211;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Cosmoproject</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Fondata nel 1993 dall’imprenditore Primo Tortini, titolare e socio unico, Cosmoproject è oggi punto di riferimento per i principali marchi del settore cosmetico e delle private label. Il Laboratorio Ricerca&amp;Sviluppo si occupa dell’ideazione e progettazione di formule innovative nell’ambito dello skin care, del make-up e dei medical device, mentre ogni progetto viene testato e valutato in termini di efficacia, funzionalità e sensorialità nel nuovo Laboratorio di Cosmetica Applicata, e in termini di sicurezza nel Laboratorio di Microbiologia, tutti in seno all’azienda.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per maggiori informazioni: </span></span></span><a href="file:///C:/Users/tucci/OneDrive/Desktop/www.cosmoproject.it"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">www.cosmoproject.it</span></span></span></a></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>OTTN Projects</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Fondata nel 2018, OTTN Projects è una associazione no-profit che crea connessioni tra arte e pubblico. Il team formato da sei donne Under30 promuove nuove modalità di operare nella scena culturale ed artistica, mosse dalla libertà creativa della loro generazione. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">OTTN Projects si dedica al supporto della comunità degli artisti e a progetti che avvicinino il vasto pubblico all’arte, come eventi espositivi, podcast e cross-collaborations.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Per maggiori informazioni: </span></span></span><a href="file:///C:/Users/tucci/OneDrive/Desktop/www.ottnprojects.com"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">www.ottnprojects.com</span></span></span></a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2020/06/riapertura-del-sito-unesco-di-cerveteri-e-tarquinia/">Riapertura del Sito Unesco di Cerveteri e Tarquinia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2020/06/excelsior-3/">Excelsior</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src="https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg" srcset="https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg" class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-12T08:36:24+00:00"><meta itemprop="dateModified" content="2020-06-12T08:36:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Rebecca Louise Law conquista con 200mila fiori il cuore di Parma"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Florilegium-Installation-Chiesa-di-San-Tiburzio-Credits-OTTN-Projects.jpg4-copia.jpg"><meta itemprop="width" content="1417"><meta itemprop="height" content="945"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5ee33e8448e8e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ee33e8448e8e" ><script>var block_td_uid_8_5ee33e8448e8e = new tdBlock();
block_td_uid_8_5ee33e8448e8e.id = "td_uid_8_5ee33e8448e8e";
block_td_uid_8_5ee33e8448e8e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ee33e8448e8e_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":146572,"live_filter_cur_post_author":"3"}';
block_td_uid_8_5ee33e8448e8e.td_column_number = "3";
block_td_uid_8_5ee33e8448e8e.block_type = "td_block_related_posts";
block_td_uid_8_5ee33e8448e8e.post_count = "6";
block_td_uid_8_5ee33e8448e8e.found_posts = "284";
block_td_uid_8_5ee33e8448e8e.header_color = "";
block_td_uid_8_5ee33e8448e8e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ee33e8448e8e.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_8_5ee33e8448e8e);
</script><h4 class="td-related-title"><a id="td_uid_9_5ee33e844ca9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5ee33e8448e8e" href="#">RELATED ARTICLES</a><a id="td_uid_10_5ee33e844caa5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5ee33e8448e8e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5ee33e8448e8e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-del-sito-unesco-di-cerveteri-e-tarquinia/" rel="bookmark" title="Riapertura del Sito Unesco di Cerveteri e Tarquinia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-302-218x150.jpg" alt="Sito Unesco di Cerveteri e Tarquinia" title="Riapertura del Sito Unesco di Cerveteri e Tarquinia"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-del-sito-unesco-di-cerveteri-e-tarquinia/" rel="bookmark" title="Riapertura del Sito Unesco di Cerveteri e Tarquinia">Riapertura del Sito Unesco di Cerveteri e Tarquinia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/alchimie-terra-luce/" rel="bookmark" title="Alchimie di terra e di luce. I mille volti della ceramica di Guerrino Tramonti (Faenza 1915-1992)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-15-218x150.jpeg" alt="Alchimie di terra e di luce" title="Alchimie di terra e di luce. I mille volti della ceramica di Guerrino Tramonti (Faenza 1915-1992)"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/alchimie-terra-luce/" rel="bookmark" title="Alchimie di terra e di luce. I mille volti della ceramica di Guerrino Tramonti (Faenza 1915-1992)">Alchimie di terra e di luce. I mille volti della ceramica di Guerrino Tramonti (Faenza 1915-1992)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-gallerie-nazionali-barberini-corsini-roma/" rel="bookmark" title="Riapertura Gallerie Nazionali Barberini Corsini (Roma)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1YqFMK8-218x150.jpeg" alt="Gallerie Nazionali Barberini Corsini" title="Riapertura Gallerie Nazionali Barberini Corsini (Roma)"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-gallerie-nazionali-barberini-corsini-roma/" rel="bookmark" title="Riapertura Gallerie Nazionali Barberini Corsini (Roma)">Riapertura Gallerie Nazionali Barberini Corsini (Roma)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-museo-di-palazzo-reale-e-galleria-nazionale-di-palazzo-spinola-genova/" rel="bookmark" title="Riapertura Museo di Palazzo Reale e Galleria Nazionale di Palazzo Spinola (Genova)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-299-218x150.jpg" alt="Galleria Nazionale di Palazzo Spinola" title="Riapertura Museo di Palazzo Reale e Galleria Nazionale di Palazzo Spinola (Genova)"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-museo-di-palazzo-reale-e-galleria-nazionale-di-palazzo-spinola-genova/" rel="bookmark" title="Riapertura Museo di Palazzo Reale e Galleria Nazionale di Palazzo Spinola (Genova)">Riapertura Museo di Palazzo Reale e Galleria Nazionale di Palazzo Spinola (Genova)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-musei-pienza-citta-di-luce/" rel="bookmark" title="Riapertura Musei Pienza Città di Luce"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pienza-218x150.jpg" alt="Musei Pienza Città di Luce" title="Riapertura Musei Pienza Città di Luce"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-musei-pienza-citta-di-luce/" rel="bookmark" title="Riapertura Musei Pienza Città di Luce">Riapertura Musei Pienza Città di Luce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-i-giardini-della-bizzarria-toscana/" rel="bookmark" title="Riapertura i Giardini della Bizzarria (Toscana)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Villa-medicea-della-Petraia-218x150.jpg" alt="Giardini della Bizzarria" title="Riapertura i Giardini della Bizzarria (Toscana)"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-i-giardini-della-bizzarria-toscana/" rel="bookmark" title="Riapertura i Giardini della Bizzarria (Toscana)">Riapertura i Giardini della Bizzarria (Toscana)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ee33e8448e8e" data-td_block_id="td_uid_8_5ee33e8448e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ee33e8448e8e" data-td_block_id="td_uid_8_5ee33e8448e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/rebecca-louise-law-conquista-con-200mila-fiori-il-cuore-di-parma/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='146572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Dona con Paypal</span></div>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />Un piccolo gesto per contribuire alla diffusione della cultura su Teatrionline!<br />
<input name="hosted_button_id" type="hidden" value="HE5WD5CR4SMQE" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypal.com/en_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Teatrionline Magazine</span></div>			<div class="textwidget"><p><iframe name="joomag-embed-3b0514f7-3e50-4b50-ab1e-8cb6acd8fec8" allowfullscreen="allowfullscreen" style="width:100%;height:587px;" hspace="0" vspace="0" frameborder="0" src="https://view.joomag.com/my-first-publication/0644417001586423806?e=1&amp;page=1&amp;embedInfo=;"></iframe> </p>
<div class="joomag-backlinks"><a href="https://view.joomag.com/my-first-publication/0644417001586423806" target="_blank" rel="noopener noreferrer">Open publication</a> - Free <a href="https://www.joomag.com/?ref=embed_backlink" target="_blank" rel="noopener noreferrer">publishing</a></div>
</div>
		</aside><aside class="widget widget_a2a_follow_widget"><div class="block-title"><span>Teatrionline Channel</span></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5ee33e8450731_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5ee33e8450731" ><script>var block_td_uid_12_5ee33e8450731 = new tdBlock();
block_td_uid_12_5ee33e8450731.id = "td_uid_12_5ee33e8450731";
block_td_uid_12_5ee33e8450731.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ee33e8450731_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ee33e8450731.td_column_number = "1";
block_td_uid_12_5ee33e8450731.block_type = "td_block_15";
block_td_uid_12_5ee33e8450731.post_count = "4";
block_td_uid_12_5ee33e8450731.found_posts = "1426";
block_td_uid_12_5ee33e8450731.header_color = "#";
block_td_uid_12_5ee33e8450731.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ee33e8450731.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_12_5ee33e8450731);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_12_5ee33e8450731 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/chi-cantava-quella-canzone/" rel="bookmark" title="Chi cantava quella canzone?"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hansonband56-218x150.jpg" alt="hanson" title="Chi cantava quella canzone?"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/chi-cantava-quella-canzone/" rel="bookmark" title="Chi cantava quella canzone?">Chi cantava quella canzone?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/la-sfida-di-mettersi-in-gioco/" rel="bookmark" title="La sfida di mettersi in gioco"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DNA-PdB-con-logo-218x150.png" alt="" title="La sfida di mettersi in gioco"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/la-sfida-di-mettersi-in-gioco/" rel="bookmark" title="La sfida di mettersi in gioco">La sfida di mettersi in gioco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/05/mabilia-cavaliere-repubblica/" rel="bookmark" title="La ‘Mabilia’ Cavaliere della Repubblica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EnricoDalceri-La-Mabilia-Cavaliere-della-Repubblica-218x150.jpg" alt="Mabilia" title="La ‘Mabilia’ Cavaliere della Repubblica"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/05/mabilia-cavaliere-repubblica/" rel="bookmark" title="La ‘Mabilia’ Cavaliere della Repubblica">La ‘Mabilia’ Cavaliere della Repubblica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/05/staatskapelle-berlin/" rel="bookmark" title="La Staatskapelle Berlin porta la musica nei cortili della città"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/STAATSOPER-®Ebener-4737-1-218x150.jpg" alt="Staatskapelle Berlin" title="La Staatskapelle Berlin porta la musica nei cortili della città"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/05/staatskapelle-berlin/" rel="bookmark" title="La Staatskapelle Berlin porta la musica nei cortili della città">La Staatskapelle Berlin porta la musica nei cortili della città</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_5ee33e845840a_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5ee33e845840a" ><script>var block_td_uid_13_5ee33e845840a = new tdBlock();
block_td_uid_13_5ee33e845840a.id = "td_uid_13_5ee33e845840a";
block_td_uid_13_5ee33e845840a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5ee33e845840a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ee33e845840a.td_column_number = "1";
block_td_uid_13_5ee33e845840a.block_type = "td_block_15";
block_td_uid_13_5ee33e845840a.post_count = "4";
block_td_uid_13_5ee33e845840a.found_posts = "233";
block_td_uid_13_5ee33e845840a.header_color = "#";
block_td_uid_13_5ee33e845840a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ee33e845840a.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_13_5ee33e845840a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_13_5ee33e845840a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-alessio-michelotti/" rel="bookmark" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercantia-Certaldo-foto-Giulia-Pagni-218x150.jpg" alt="mercantia" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-alessio-michelotti/" rel="bookmark" title="&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo urbano">&#8220;Senza cultura si muore&#8221;, l’appello e la petizione per lo spettacolo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-pietro-gandetto/" rel="bookmark" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pietro-Gandetto_Ogni-Notte_Cover_Artwork-Simone-Tritolo-218x150.jpg" alt="Pietro Gandetto" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-pietro-gandetto/" rel="bookmark" title="Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”">Pietro Gandetto, disponibile il nuovo singolo “Ogni notte”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-cristiano-arsi/" rel="bookmark" title="Intervista a Cristiano Arsì"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSC_4536-218x150.jpg" alt="Cristiano Arsì" title="Intervista a Cristiano Arsì"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-cristiano-arsi/" rel="bookmark" title="Intervista a Cristiano Arsì">Intervista a Cristiano Arsì</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/intervista-a-antonio-desiderio/" rel="bookmark" title="Intervista a Antonio Desiderio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-293-218x150.jpg" alt="Antonio Desiderio" title="Intervista a Antonio Desiderio"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/intervista-a-antonio-desiderio/" rel="bookmark" title="Intervista a Antonio Desiderio">Intervista a Antonio Desiderio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_5ee33e845af64_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5ee33e845af64" ><script>var block_td_uid_14_5ee33e845af64 = new tdBlock();
block_td_uid_14_5ee33e845af64.id = "td_uid_14_5ee33e845af64";
block_td_uid_14_5ee33e845af64.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5ee33e845af64_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ee33e845af64.td_column_number = "1";
block_td_uid_14_5ee33e845af64.block_type = "td_block_1";
block_td_uid_14_5ee33e845af64.post_count = "1";
block_td_uid_14_5ee33e845af64.found_posts = "117";
block_td_uid_14_5ee33e845af64.header_color = "#";
block_td_uid_14_5ee33e845af64.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ee33e845af64.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_14_5ee33e845af64);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_14_5ee33e845af64 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/luomo-che-cadeva-sempre-di-lorenzo-pontani/" rel="bookmark" title="&#8220;L’uomo che cadeva sempre&#8221; di Lorenzo Pontani"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LUomo-che-cadeva-sempre-COPERTINA-color-con-logo-324x235.jpg" alt="L’uomo che cadeva sempre" title="&#8220;L’uomo che cadeva sempre&#8221; di Lorenzo Pontani"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/luomo-che-cadeva-sempre-di-lorenzo-pontani/" rel="bookmark" title="&#8220;L’uomo che cadeva sempre&#8221; di Lorenzo Pontani">&#8220;L’uomo che cadeva sempre&#8221; di Lorenzo Pontani</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T14:46:04+00:00" >9 Giugno 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/06/luomo-che-cadeva-sempre-di-lorenzo-pontani/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                L’artista romano Lorenzo Pontani crea per Phoenix Publishing “L’uomo che cadeva sempre”, cento variopinte e intense tavole dove si alternano immagini di re, cavalieri,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_15_5ee33e845d97f_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5ee33e845d97f" ><script>var block_td_uid_15_5ee33e845d97f = new tdBlock();
block_td_uid_15_5ee33e845d97f.id = "td_uid_15_5ee33e845d97f";
block_td_uid_15_5ee33e845d97f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5ee33e845d97f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ee33e845d97f.td_column_number = "1";
block_td_uid_15_5ee33e845d97f.block_type = "td_block_15";
block_td_uid_15_5ee33e845d97f.post_count = "4";
block_td_uid_15_5ee33e845d97f.found_posts = "1005";
block_td_uid_15_5ee33e845d97f.header_color = "#";
block_td_uid_15_5ee33e845d97f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ee33e845d97f.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_15_5ee33e845d97f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_15_5ee33e845d97f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/il-duce-fuori-luce/" rel="bookmark" title="Il Duce fuori Luce"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-537-218x150.jpg" alt="Il Duce fuori Luce" title="Il Duce fuori Luce"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/il-duce-fuori-luce/" rel="bookmark" title="Il Duce fuori Luce">Il Duce fuori Luce</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/nuovo-cinema-coreano/" rel="bookmark" title="Nuovo Cinema Coreano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-536-218x150.jpg" alt="Nuovo Cinema Coreano" title="Nuovo Cinema Coreano"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/nuovo-cinema-coreano/" rel="bookmark" title="Nuovo Cinema Coreano">Nuovo Cinema Coreano</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/piu-compagnia-festival-internazionali-preview/" rel="bookmark" title="&#8220;Più Compagnia&#8221;: festival internazionali preview"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/giuseppecederna_01-218x150.jpeg" alt="giuseppe cederna" title="&#8220;Più Compagnia&#8221;: festival internazionali preview"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/piu-compagnia-festival-internazionali-preview/" rel="bookmark" title="&#8220;Più Compagnia&#8221;: festival internazionali preview">&#8220;Più Compagnia&#8221;: festival internazionali preview</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/riapertura-circuito-uci-cinemas/" rel="bookmark" title="Riapertura Circuito UCI Cinemas"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-56-218x150.png" alt="UCI Cinemas" title="Riapertura Circuito UCI Cinemas"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/riapertura-circuito-uci-cinemas/" rel="bookmark" title="Riapertura Circuito UCI Cinemas">Riapertura Circuito UCI Cinemas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5ee33e8465122_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5ee33e8465122" ><script>var block_td_uid_16_5ee33e8465122 = new tdBlock();
block_td_uid_16_5ee33e8465122.id = "td_uid_16_5ee33e8465122";
block_td_uid_16_5ee33e8465122.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5ee33e8465122_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ee33e8465122.td_column_number = "1";
block_td_uid_16_5ee33e8465122.block_type = "td_block_1";
block_td_uid_16_5ee33e8465122.post_count = "1";
block_td_uid_16_5ee33e8465122.found_posts = "92";
block_td_uid_16_5ee33e8465122.header_color = "#";
block_td_uid_16_5ee33e8465122.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ee33e8465122.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_16_5ee33e8465122);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_16_5ee33e8465122 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/" rel="bookmark" title="#Doppiosospetto di O. #MassetDepasse"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/49ACCBF9-E74D-4A82-B947-E431C6CB2FB3-324x235.jpeg" alt="Doppio sospetto" title="#Doppiosospetto di O. #MassetDepasse"/></a></div>                <a href="https://www.teatrionline.com/category/cinema-tweet/" class="td-post-category">Cinema Tweet</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/" rel="bookmark" title="#Doppiosospetto di O. #MassetDepasse">#Doppiosospetto di O. #MassetDepasse</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/matteo-brighenti/">Matteo Brighenti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T09:30:21+00:00" >2 Marzo 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/03/doppiosospetto/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
#Doppiosospetto di O. #MassetDepasse | Il lutto è sentire la mancanza di una parte di te: se non l’accetti sei pronto a tutto per...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5ee33e84673bb_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5ee33e84673bb" ><script>var block_td_uid_17_5ee33e84673bb = new tdBlock();
block_td_uid_17_5ee33e84673bb.id = "td_uid_17_5ee33e84673bb";
block_td_uid_17_5ee33e84673bb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5ee33e84673bb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5ee33e84673bb.td_column_number = "1";
block_td_uid_17_5ee33e84673bb.block_type = "td_block_1";
block_td_uid_17_5ee33e84673bb.post_count = "1";
block_td_uid_17_5ee33e84673bb.found_posts = "64";
block_td_uid_17_5ee33e84673bb.header_color = "#";
block_td_uid_17_5ee33e84673bb.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ee33e84673bb.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_17_5ee33e84673bb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_17_5ee33e84673bb class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/06/padova-rompe-il-silenzio/" rel="bookmark" title="Padova rompe il silenzio"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SUMMERTIME-Padova-Rompe-il-silenzio-@Ettore-Franceschi-324x235.jpg" alt="SUMMERTIME Padova Rompe il silenzio @Ettore Franceschi" title="Padova rompe il silenzio"/></a></div>                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/06/padova-rompe-il-silenzio/" rel="bookmark" title="Padova rompe il silenzio">Padova rompe il silenzio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/giuseppe-bettiol/">Giuseppe Bettiol</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T09:45:43+00:00" >10 Giugno 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/06/padova-rompe-il-silenzio/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
La musica che spezza il silenzio e diventa simbolo di unione e di superamento degli ostacoli e delle difficoltà sociali ed economiche causate dal...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Teatri Online Youtube Channel</span></div>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A">VAI SUL NOSTRO CANALE YOUTUBE</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ee33e846ab48
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.teatrionline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teatrionline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"JunioeEhlb7e@k%tn5BLqAktnY@bSQ4!Ui0HDQKyAg6dhLXn0lU9hnKTGN9B4vA0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[17.2,62.9],"today_humidity":82,"today_wind_speed":[0.5,0.3],"today_min":[16.1,61],"today_max":[18.3,65],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1592046000,"day_temp":[25,78],"day_name":"Sab","owm_day_index":1},{"timestamp":1592132400,"day_temp":[24,76],"day_name":"Dom","owm_day_index":2},{"timestamp":1592218800,"day_temp":[30,86],"day_name":"Lun","owm_day_index":3},{"timestamp":1592305200,"day_temp":[29,84],"day_name":"Mar","owm_day_index":4},{"timestamp":1592391600,"day_temp":[27,81],"day_name":"Mer","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>