<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>#DirettaMente / Officina Pasolini a casa tua | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Cristina-Zavalloni_7717-bs.jpeg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png">
<!-- All In One SEO Pack 3.7.1[5138,5204] -->
<meta name="description"  content="Dal 19 novembre, ore 21, in diretta sulla pagina Facebook di Officina Pasolini" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatrionline.com/#organization","url":"https://www.teatrionline.com/","name":"Teatrionline","sameAs":[]},{"@type":"WebSite","@id":"https://www.teatrionline.com/#website","url":"https://www.teatrionline.com/","name":"Teatrionline","publisher":{"@id":"https://www.teatrionline.com/#organization"}},{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#webpage","url":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/","inLanguage":"it-IT","name":"#DirettaMente / Officina Pasolini a casa tua","isPartOf":{"@id":"https://www.teatrionline.com/#website"},"breadcrumb":{"@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#breadcrumblist"},"description":"Dal 19 novembre, ore 21, in diretta sulla pagina Facebook di Officina Pasolini","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/Cristina-Zavalloni_7717-bs.jpeg","width":213,"height":320},"primaryImageOfPage":{"@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#primaryimage"},"datePublished":"2020-11-17T08:27:07+01:00","dateModified":"2020-11-17T08:27:07+01:00"},{"@type":"Article","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#article","isPartOf":{"@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#webpage"},"author":{"@id":"https://www.teatrionline.com/author/redazione/#author"},"headline":"#DirettaMente / Officina Pasolini a casa tua","datePublished":"2020-11-17T08:27:07+01:00","dateModified":"2020-11-17T08:27:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#webpage"},"publisher":{"@id":"https://www.teatrionline.com/#organization"},"articleSection":"Altro","image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#primaryimage","url":"https://www.teatrionline.com/wp-content/uploads/Cristina-Zavalloni_7717-bs.jpeg","width":213,"height":320}},{"@type":"Person","@id":"https://www.teatrionline.com/author/redazione/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.teatrionline.com/#personlogo","url":"https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/","url":"https://www.teatrionline.com/","name":"Teatrionline | Il Portale del Teatro | Spettacoli teatrali"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/","url":"https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/","name":"#DirettaMente / Officina Pasolini a casa tua"}}]}]}</script>
<link rel="canonical" href="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/" />
<meta property="og:type" content="activity" />
<meta property="og:title" content="#DirettaMente / Officina Pasolini a casa tua | Teatrionline" />
<meta property="og:description" content="Dal 19 novembre, ore 21, in diretta sulla pagina Facebook di Officina Pasolini" />
<meta property="og:url" content="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/" />
<meta property="og:site_name" content="Teatrionline" />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:image:secure_url" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="#DirettaMente / Officina Pasolini a casa tua | Teatrionline" />
<meta name="twitter:description" content="Dal 19 novembre, ore 21, in diretta sulla pagina Facebook di Officina Pasolini" />
<meta name="twitter:image" content="https://www.teatrionline.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; #DirettaMente / Officina Pasolini a casa tua Feed dei commenti" href="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"7e0b4b2ea3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/152940" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Naomi Berrill: Suite Dreams a Milano Classica' href='https://www.teatrionline.com/2020/11/naomi-berrill-suite-dreams-a-milano-classica/' />
<link rel='next' title='Trait d&#8217;union | Alessandro Bertozzi' href='https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/' />
<link rel='shortlink' href='https://www.teatrionline.com/?p=152940' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F11%2Fdirettamente-officina-pasolini-a-casa-tua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F11%2Fdirettamente-officina-pasolini-a-casa-tua%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-152940 single-format-standard Newspaper direttamente-officina-pasolini-a-casa-tua td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 martedì 17 Novembre 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb3993594146_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5fb3993594146" ><script>var block_td_uid_1_5fb3993594146 = new tdBlock();
block_td_uid_1_5fb3993594146.id = "td_uid_1_5fb3993594146";
block_td_uid_1_5fb3993594146.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5fb3993594146_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5fb3993594146.td_column_number = "3";
block_td_uid_1_5fb3993594146.block_type = "td_block_mega_menu";
block_td_uid_1_5fb3993594146.post_count = "5";
block_td_uid_1_5fb3993594146.found_posts = "5367";
block_td_uid_1_5fb3993594146.header_color = "";
block_td_uid_1_5fb3993594146.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fb3993594146.max_num_pages = "1074";
tdBlocksArray.push(block_td_uid_1_5fb3993594146);
</script><div id=td_uid_1_5fb3993594146 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/luccellino-del-mattino/" rel="bookmark" title="L’uccellino del mattino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/06.-THE-EARLY-BIRD_Valentina-Corrao-e-Roberto-Marra-2-218x150.jpeg" alt="" title="L’uccellino del mattino"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/luccellino-del-mattino/" rel="bookmark" title="L’uccellino del mattino">L’uccellino del mattino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/la-morte-di-ivan-ilic/" rel="bookmark" title="La morte di Ivan Ilic"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Massimo-de-Vita-e-Daniela-Airoldi-Bianchi-218x150.jpg" alt="" title="La morte di Ivan Ilic"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/la-morte-di-ivan-ilic/" rel="bookmark" title="La morte di Ivan Ilic">La morte di Ivan Ilic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/mouthpiece/" rel="bookmark" title="Mouthpiece"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mouthpiece-Cecilia-Di-Giuli-Edoardo-Purgatori-218x150.jpg" alt="Mouthpiece" title="Mouthpiece"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/mouthpiece/" rel="bookmark" title="Mouthpiece">Mouthpiece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/10/home-im-darling/" rel="bookmark" title="Home, I&#8217;m darling"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/03.-Home-Im-darling-Luchino-Giordana-e-Valentina-Valsania.-foto-di-Michele-Bevilacqua-2-218x150.jpeg" alt="Home, I&#039;m darling" title="Home, I&#8217;m darling"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/10/home-im-darling/" rel="bookmark" title="Home, I&#8217;m darling">Home, I&#8217;m darling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/10/la-consuetudine-frastagliata-dellaverti-accanto/" rel="bookmark" title="La consuetudine frastagliata dell’averti accanto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-consuetudine-218x150.jpeg" alt="La consuetudine frastagliata dell’averti accanto" title="La consuetudine frastagliata dell’averti accanto"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/10/la-consuetudine-frastagliata-dellaverti-accanto/" rel="bookmark" title="La consuetudine frastagliata dell’averti accanto">La consuetudine frastagliata dell’averti accanto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fb3993594146" data-td_block_id="td_uid_1_5fb3993594146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fb3993594146" data-td_block_id="td_uid_1_5fb3993594146"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fb39935abdd3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fb39935abdd3" ><script>var block_td_uid_2_5fb39935abdd3 = new tdBlock();
block_td_uid_2_5fb39935abdd3.id = "td_uid_2_5fb39935abdd3";
block_td_uid_2_5fb39935abdd3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5fb39935abdd3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fb39935abdd3.td_column_number = "3";
block_td_uid_2_5fb39935abdd3.block_type = "td_block_mega_menu";
block_td_uid_2_5fb39935abdd3.post_count = "5";
block_td_uid_2_5fb39935abdd3.found_posts = "979";
block_td_uid_2_5fb39935abdd3.header_color = "";
block_td_uid_2_5fb39935abdd3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fb39935abdd3.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_2_5fb39935abdd3);
</script><div id=td_uid_2_5fb39935abdd3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/rubrica-opera-euridice/" rel="bookmark" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-378-218x150.jpg" alt="Euridice" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/rubrica-opera-euridice/" rel="bookmark" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini">Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/il-barbiere-di-siviglia-17/" rel="bookmark" title="Il Barbiere di Siviglia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ph-Silvia-Lelli-Opera-di-Roma_5397-LOW-218x150.jpeg" alt="Il Barbiere di Siviglia" title="Il Barbiere di Siviglia"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/il-barbiere-di-siviglia-17/" rel="bookmark" title="Il Barbiere di Siviglia">Il Barbiere di Siviglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/lunedi-streaming-bayerische-staatsoper/" rel="bookmark" title="I lunedì in streaming della Bayerische Staatsoper di Monaco"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/osramoper_4-218x150.jpg" alt="" title="I lunedì in streaming della Bayerische Staatsoper di Monaco"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/lunedi-streaming-bayerische-staatsoper/" rel="bookmark" title="I lunedì in streaming della Bayerische Staatsoper di Monaco">I lunedì in streaming della Bayerische Staatsoper di Monaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/i-peches-de-vieillesse-inaugurano-il-rof-autunnale/" rel="bookmark" title="I Péchés de vieillesse inaugurano il ROF autunnale"><img width="190" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Copia-di-banda-agraria-4-4-190x150.jpg" alt="" title="I Péchés de vieillesse inaugurano il ROF autunnale"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/i-peches-de-vieillesse-inaugurano-il-rof-autunnale/" rel="bookmark" title="I Péchés de vieillesse inaugurano il ROF autunnale">I Péchés de vieillesse inaugurano il ROF autunnale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/lopera-di-zurigo-torna-in-streaming/" rel="bookmark" title="L’Opera di Zurigo torna in streaming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Teatro-delle-Donne-3-2-218x150.jpg" alt="Opera di Zurigo" title="L’Opera di Zurigo torna in streaming"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/lopera-di-zurigo-torna-in-streaming/" rel="bookmark" title="L’Opera di Zurigo torna in streaming">L’Opera di Zurigo torna in streaming</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fb39935abdd3" data-td_block_id="td_uid_2_5fb39935abdd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fb39935abdd3" data-td_block_id="td_uid_2_5fb39935abdd3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fb39935b38a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fb39935b38a4" ><script>var block_td_uid_3_5fb39935b38a4 = new tdBlock();
block_td_uid_3_5fb39935b38a4.id = "td_uid_3_5fb39935b38a4";
block_td_uid_3_5fb39935b38a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5fb39935b38a4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5fb39935b38a4.td_column_number = "3";
block_td_uid_3_5fb39935b38a4.block_type = "td_block_mega_menu";
block_td_uid_3_5fb39935b38a4.post_count = "5";
block_td_uid_3_5fb39935b38a4.found_posts = "1442";
block_td_uid_3_5fb39935b38a4.header_color = "";
block_td_uid_3_5fb39935b38a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fb39935b38a4.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_3_5fb39935b38a4);
</script><div id=td_uid_3_5fb39935b38a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/focus-danza-e-letteratura-sul-cile-2/" rel="bookmark" title="Focus danza e letteratura sul Cile"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIA-PE-MELLADO-LA-BAILARINA-218x150.jpg" alt="" title="Focus danza e letteratura sul Cile"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/focus-danza-e-letteratura-sul-cile-2/" rel="bookmark" title="Focus danza e letteratura sul Cile">Focus danza e letteratura sul Cile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/posticipata-la-replica-della-performance-en-attendant-james-b/" rel="bookmark" title="Posticipata la replica della performance &#8220;En attendant James B&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Montage-James-B-credit-Pierre-Battesti-300x178-1-218x150.jpg" alt="" title="Posticipata la replica della performance &#8220;En attendant James B&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/posticipata-la-replica-della-performance-en-attendant-james-b/" rel="bookmark" title="Posticipata la replica della performance &#8220;En attendant James B&#8221;">Posticipata la replica della performance &#8220;En attendant James B&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/focus-danza-e-letteratura-sul-cile/" rel="bookmark" title="Focus danza e letteratura sul Cile"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-danza-della-realta-218x150.jpg" alt="" title="Focus danza e letteratura sul Cile"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/focus-danza-e-letteratura-sul-cile/" rel="bookmark" title="Focus danza e letteratura sul Cile">Focus danza e letteratura sul Cile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/torinodanza-festival-2020/" rel="bookmark" title="TORINODANZA FESTIVAL 2020"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cattura-3-218x150.png" alt="" title="TORINODANZA FESTIVAL 2020"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/torinodanza-festival-2020/" rel="bookmark" title="TORINODANZA FESTIVAL 2020">TORINODANZA FESTIVAL 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/danza-internazionale-in-diretta-streaming/" rel="bookmark" title="Danza internazionale in diretta streaming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Montage-James-B-credit-Pierre-Battesti-218x150.jpg" alt="" title="Danza internazionale in diretta streaming"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/danza-internazionale-in-diretta-streaming/" rel="bookmark" title="Danza internazionale in diretta streaming">Danza internazionale in diretta streaming</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fb39935b38a4" data-td_block_id="td_uid_3_5fb39935b38a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fb39935b38a4" data-td_block_id="td_uid_3_5fb39935b38a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fb39935bd02a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5fb39935bd02a" ><script>var block_td_uid_4_5fb39935bd02a = new tdBlock();
block_td_uid_4_5fb39935bd02a.id = "td_uid_4_5fb39935bd02a";
block_td_uid_4_5fb39935bd02a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5fb39935bd02a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5fb39935bd02a.td_column_number = "3";
block_td_uid_4_5fb39935bd02a.block_type = "td_block_mega_menu";
block_td_uid_4_5fb39935bd02a.post_count = "5";
block_td_uid_4_5fb39935bd02a.found_posts = "2952";
block_td_uid_4_5fb39935bd02a.header_color = "";
block_td_uid_4_5fb39935bd02a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fb39935bd02a.max_num_pages = "591";
tdBlocksArray.push(block_td_uid_4_5fb39935bd02a);
</script><div id=td_uid_4_5fb39935bd02a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/" rel="bookmark" title="Trait d&#8217;union | Alessandro Bertozzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/120362636_2675096326077028_3471690373977368613_n-218x150.jpg" alt="Alessandro Bertozzi" title="Trait d&#8217;union | Alessandro Bertozzi"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/" rel="bookmark" title="Trait d&#8217;union | Alessandro Bertozzi">Trait d&#8217;union | Alessandro Bertozzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/naomi-berrill-suite-dreams-a-milano-classica/" rel="bookmark" title="Naomi Berrill: Suite Dreams a Milano Classica"><img width="213" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copy__edoardo_delille_1_web-213x150.jpeg" alt="Naomi Berrill" title="Naomi Berrill: Suite Dreams a Milano Classica"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/naomi-berrill-suite-dreams-a-milano-classica/" rel="bookmark" title="Naomi Berrill: Suite Dreams a Milano Classica">Naomi Berrill: Suite Dreams a Milano Classica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/xxiv-colloquio-di-musicologia/" rel="bookmark" title="XXIV Colloquio di Musicologia"><img width="169" height="98" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/logothelands_piccolo.png" alt="" title="XXIV Colloquio di Musicologia"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/xxiv-colloquio-di-musicologia/" rel="bookmark" title="XXIV Colloquio di Musicologia">XXIV Colloquio di Musicologia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/esce-oggi-31salvitutti-il-nuovo-album-di-flo/" rel="bookmark" title="Esce oggi &#8220;31SALVITUTTI&#8221;, il nuovo album di Flo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cover-Album-31SALVITUTTI-218x150.jpeg" alt="" title="Esce oggi &#8220;31SALVITUTTI&#8221;, il nuovo album di Flo"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/esce-oggi-31salvitutti-il-nuovo-album-di-flo/" rel="bookmark" title="Esce oggi &#8220;31SALVITUTTI&#8221;, il nuovo album di Flo">Esce oggi &#8220;31SALVITUTTI&#8221;, il nuovo album di Flo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/il-teatro-vascello-in-diretta-streaming-fino-al-22-novembre/" rel="bookmark" title="Il Teatro Vascello in diretta streaming fino al 22 Novembre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-teatro-1-218x150.jpg" alt="" title="Il Teatro Vascello in diretta streaming fino al 22 Novembre"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/il-teatro-vascello-in-diretta-streaming-fino-al-22-novembre/" rel="bookmark" title="Il Teatro Vascello in diretta streaming fino al 22 Novembre">Il Teatro Vascello in diretta streaming fino al 22 Novembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fb39935bd02a" data-td_block_id="td_uid_4_5fb39935bd02a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fb39935bd02a" data-td_block_id="td_uid_4_5fb39935bd02a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fb39935ccf39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5fb39935ccf39" ><script>var block_td_uid_5_5fb39935ccf39 = new tdBlock();
block_td_uid_5_5fb39935ccf39.id = "td_uid_5_5fb39935ccf39";
block_td_uid_5_5fb39935ccf39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5fb39935ccf39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5fb39935ccf39.td_column_number = "3";
block_td_uid_5_5fb39935ccf39.block_type = "td_block_mega_menu";
block_td_uid_5_5fb39935ccf39.post_count = "5";
block_td_uid_5_5fb39935ccf39.found_posts = "260";
block_td_uid_5_5fb39935ccf39.header_color = "";
block_td_uid_5_5fb39935ccf39.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fb39935ccf39.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_5fb39935ccf39);
</script><div id=td_uid_5_5fb39935ccf39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/intervista-a-davide-foschi/" rel="bookmark" title="Davide Foschi, pittore esoterico poeta materico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Enigma-oil-on-canvas-by-Davide-Foschi-2015-photographer-Davide-Gasparinetti-218x150.jpg" alt="Davide Foschi" title="Davide Foschi, pittore esoterico poeta materico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/intervista-a-davide-foschi/" rel="bookmark" title="Davide Foschi, pittore esoterico poeta materico">Davide Foschi, pittore esoterico poeta materico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/intervista-a-carlo-merzinger/" rel="bookmark" title="Carlo Menzinger, un sognatore divergente"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2016-Agosto-A-small-218x150.jpg" alt="Carlo Merzinger" title="Carlo Menzinger, un sognatore divergente"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/intervista-a-carlo-merzinger/" rel="bookmark" title="Carlo Menzinger, un sognatore divergente">Carlo Menzinger, un sognatore divergente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/sekret-uno-stile-di-vita/" rel="bookmark" title="SEKRET: uno stile di vita"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_6768_5fc30e5a-2385-4fbc-ac1b-87f62b606193_1024x1024@2x-218x150.jpg" alt="" title="SEKRET: uno stile di vita"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/sekret-uno-stile-di-vita/" rel="bookmark" title="SEKRET: uno stile di vita">SEKRET: uno stile di vita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/aldo-nove-prospettiva-battiato/" rel="bookmark" title="Aldo Nove, prospettiva Battiato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/12322762_1206358142726610_4328875386599017433_o-218x150.jpg" alt="Aldo Nove" title="Aldo Nove, prospettiva Battiato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/aldo-nove-prospettiva-battiato/" rel="bookmark" title="Aldo Nove, prospettiva Battiato">Aldo Nove, prospettiva Battiato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/intervista-a-paola-crisostomidis-gatti/" rel="bookmark" title="Paola Crisostomidis Gatti, poetessa sensibile e tagliente"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/FOTO-PER-INTERVISTE-218x150.jpg" alt="Paola Crisostomidis Gatti" title="Paola Crisostomidis Gatti, poetessa sensibile e tagliente"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/intervista-a-paola-crisostomidis-gatti/" rel="bookmark" title="Paola Crisostomidis Gatti, poetessa sensibile e tagliente">Paola Crisostomidis Gatti, poetessa sensibile e tagliente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fb39935ccf39" data-td_block_id="td_uid_5_5fb39935ccf39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fb39935ccf39" data-td_block_id="td_uid_5_5fb39935ccf39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Altro" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/altro/"><span itemprop="title">Altro</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "#DirettaMente / Officina Pasolini a casa tua"><meta itemprop="url" content = "https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/">#DirettaMente / Officina Pasolini a casa tua</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-152940" class="post-152940 post type-post status-publish format-standard has-post-thumbnail hentry category-altro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/altro/">Altro</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">#DirettaMente / Officina Pasolini a casa tua</h1>

                                    <p class="td-post-sub-title">Dal 19 novembre, ore 21, in diretta sulla pagina Facebook di Officina Pasolini</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:27:07+00:00" >17 Novembre 2020</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-152940">37</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/" data-a2a-title="#DirettaMente / Officina Pasolini a casa tua"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F11%2Fdirettamente-officina-pasolini-a-casa-tua%2F&amp;linkname=%23DirettaMente%20%2F%20Officina%20Pasolini%20a%20casa%20tua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F11%2Fdirettamente-officina-pasolini-a-casa-tua%2F&amp;linkname=%23DirettaMente%20%2F%20Officina%20Pasolini%20a%20casa%20tua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2020%2F11%2Fdirettamente-officina-pasolini-a-casa-tua%2F&amp;linkname=%23DirettaMente%20%2F%20Officina%20Pasolini%20a%20casa%20tua" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><img loading="lazy" class="alignleft size-full wp-image-152941" src="https://www.teatrionline.com/wp-content/uploads/Cristina-Zavalloni_7717-bs.jpeg" alt=" Officina Pasolini" width="213" height="320" />Dal </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>ConversaConcerto</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><b>Salvador Sobral</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, al live streaming di </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Cristina Zavalloni e Manuel Magrini</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, agli incontri a distanza con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Renzo Rubino, Emidio Clementi</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> (Massimo Volume), </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Francesco Bruni</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="de-DE">. Da </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>giovedì </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>19</b></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> novembre ore </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>21:00</b></span></span></span> <span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Officina Pasolini</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Laboratorio creativo di alta formazione</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> e </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>HUB</b></span></span></span> <span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>culturale</b></span></span></span></span> <span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>della Regione Lazio</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, alza il sipario con una nuova serie di appuntamenti sulla propria </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="nl-NL"><b>pagina Facebook</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> dal titolo </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>#DirettaMente/ Officina Pasolini a casa tua</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Una finestra digitale con inediti appuntamenti settimanali, che l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Hub culturale di Officina Pasolini aveva gi</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">aperto sul canale Instagram con il titolo </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>InstaHub</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> durante il lockdown primaverile e che ora, oltre agli incontri in diretta a distanza, si arricchisce di alcuni appuntamenti in live streaming a porte chiuse, senza pubblico, dal teatro </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">‘</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Eduardo De Filippo</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’.</span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Eravamo pronti a proporre gi</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>à </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>dai primi di novembre un cartellone nel rispetto delle disposizioni sul distanziamento sociale e delle misure anti-Covid</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> &#8211; sono le parole di </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Tosca</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, supervisore di Officina Pasolini &#8211; </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>poi, con la chiusura forzata dei teatri disposta dall</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>’</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>ultimo Dpcm, abbiamo </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>‘</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>congelato</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>’ </i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>alcuni eventi in attesa di auspicabili positivi sviluppi della situazione generale, lavorando intensamente per redigere subito un nuovo cartellone di dieci appuntamenti tra concerti in live streaming e interviste virtuali fino a dicembre. So bene che la musica, il teatro, i documentari, gli incontri con gli ospiti italiani e internazionali di rilevante spessore culturale e umano, che abbiamo il piacere e l</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>’</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>onore di ospitare, vanno fruiti in sala, ma ora siamo in emergenza. Anche se ci mancher</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>à </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>il calore del nostro pubblico, in rete c’è una grandissima comunit</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>à </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>che ci segue, e sono comunque soddisfatta del fatto che questa proposta online alternativa ci consenta di salvare il lavoro che con tutti i miei collaboratori di Officina Pasolini abbiamo costruito in questo anno che definirei con un eufemismo </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>‘</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>intenso</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>’</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Ad aprire</b></span></span></span></span> <span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>giovedì prossimo</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> sar</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">la stella lusitana </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><b>Salvador Sobral</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, protagonista di un </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>ConversaConcerto</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> a porte chiuse condotto da </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Tosca</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> e </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="nl-NL"><b>Max De Tomassi</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">. Il suo ultimo album </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><i>Paris, Lisboa</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> è uscito nel 2019 ed è composto da dodici canzoni scritte e cantate in varie lingue, ma Salvador Sobral è famoso soprattutto per aver commosso il mondo nel 2017 con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><i>Amar pelos dois, </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">brano composto dall</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">altrettanto famosa sorella Luisa, che ha vinto a sorpresa l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Eurovision Song Contest e che, nel 2018, il cantautore ha ricantato sullo stesso palco insieme al suo idolo Caetano Veloso (l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">anno precedente l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">artista brasiliano era stato colpito dalla esibizione del giovane portoghese e in un video aveva detto di tifare per la sua vittoria al festival musicale). Grazie a timbro, tecnica e a una straordinaria voce melodiosa, Salvador Sobral porta nel panorama musicale internazionale una ventata di freschezza e novit</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">. Il suo stile essenziale mescola con eleganza e carisma elementi del passato e prospettive sonore che regalano all</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">orecchio un</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">esperienza di ascolto unica. E la semplicit</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">con cui si presenta al pubblico lascia l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">ascoltatore affascinato da un mondo artistico così ammaliante e suggestivo. Per questa occasione, oltre a raccontare la sua esperienza musicale, Sobral regaler</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">al pubblico di Officina Pasolini alcune delle sue intense interpretazioni, tra cui non mancher</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">proprio </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><i>Amar Pelos Dois</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, che in una versione italiana, adattata da Joe Barbieri, Tosca ha inserito nel suo ultimo CD </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="es-ES"><i>Morabeza</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, insieme a un altro brano che Lu</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">ísa</span></span></span><b> </b><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Sobral ha composto in italiano per lei dal titolo </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Un giorno in più</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Venerdì </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>20</b></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> arriva al Teatro Eduardo de Filippo una delle protagoniste più originali e affascinanti della scena italiana:</span></span></span></span><b> </b><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">la cantante, performer e compositrice</span></span></span></span><b> </b><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">bolognese</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b> Cristina Zavalloni</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">, l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">unica artista nella storia della prestigiosa Carnegie Hall di New York ad essersi esibita in tre diverse occasioni nella stessa stagione. Considerata un</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">esponente vitale e rappresentativa del canto contemporaneo, capace di spaziare dalle partiture liriche all</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">improvvisazione afroamericana, dal suono latino americano alla </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>chanson fran</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><i>ç</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>aise, </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>è </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>d</i></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">otata di una grande presenza scenica e di una tecnica fuori dal comune. Per lei cantare, scrivere e comporre hanno un valore ugualmente grande nella sua vita. Che si tratti di interpretare un</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">opera di Britten o di Monteverdi, di scrivere per i suoi gruppi jazz, di esibirsi in una grande sala o in un piccolo club, Cristina Zavalloni si muove con intelligenza e passione realizzando album e concerti che conquistano l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">attenzione di un sempre più vasto pubblico internazionale. Sul palco di Officina Pasolini presenta un concerto in streaming con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Manuel Magrini</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, giovane e brillante pianista con il quale ha iniziato a collaborare un paio di anni fa. Una selezione di pezzi dal suo personale songbook: standard jazz, musica brasiliana, funambolie vocali di brani come </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Nati per adeguarsi</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> dell</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">amico e collega Stefano De Bonis o di </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><i>Apanhei-te, cavaquino</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> di Ernesto Nazareth e un piccolo omaggio all</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Italia e a un grande maestro recentemente scomparso: Ennio Morricone.</span></span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Mercoledì 25 Gino Castaldo </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">intervista a distanza il cantautore e musicista </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Renzo Rubino, </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">nome di riferimento della musica italiana. Da pochissimo è sbarcato sul grande schermo della Festa del Cinema di Roma con il documentario </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Porto Rubino. Storie, canzoni e lupi di mare </i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">e questa sar</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">l’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">occasione giusta per raccontare del viaggio della scorsa estate che ha filmato tra i mari della Puglia. Una moderna avventura mitologica da Polignano a Taranto, durante la quale Rubino ha attraversato porti e citt</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">e, a bordo dell</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">imbarcazione Tramari, ha incontrato amici, cantanti, persone del posto. Un equipaggio vero, ma anche una super band a fare da equipaggio, da Giuliano Sangiorgi a Diodato, Paola Turci, Vasco Brondi, Noemi, Bugo e un mostro marino da combattere: l</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">inquinamento, la plastica nello splendido mare pugliese</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>.</b></span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Giovedì </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>26 </b></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">ancora un</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">intervista a distanza, quella di </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Enrico Deregibus</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> a </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Emidio Clementi</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, figura unica nel panorama culturale e artistico italiano. A partire dai Massimo Volume, di cui è voce, penna e basso. Una band che ha contribuito in modo determinante a</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">creare la cultura musicale alternativa del nostro paese, grazie a una</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">grande intensità </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">letteraria, un recitativo al posto del cantato e un</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">tappeto rock teso e evocativo. Ma Clementi è anche scrittore di</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">vaglia, con romanzi e racconti in cui esprime con un passo più lungo il</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">gusto e il talento per la narrazione. E molto altro ancora: dalla</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">collaborazione e amicizia con Manuel Agnelli ai tanti progetti musicali</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> </span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">e letterari che punteggiano la sua storia.</span></span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Giovedì 3 dicembre Francesco Bruni</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, reduce dall</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">uscita del film </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Cosa sar</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><i>à</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, presentato all</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">’</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">ultima Festa del Cinema di Roma, e gi</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">regista di </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="en-US"><i>Scialla!</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> e </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i>Tutto quello che vuoi</i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">, si racconta a distanza a </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Gino Castaldo</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">. I due converseranno del film, un racconto autobiografico di Bruni con Kim Rossi Stuart, un viaggio attraversato da momenti di dolore e lampi di umorismo nella sua personale esperienza della malattia e del trapianto di midollo a cui si è sottoposto, per ripercorre anche tutta la sua attivit</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">di cineasta e affrontare tematiche riguardanti la difficolt</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR">à </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">del cinema in questo momento di chiusura delle sale a causa del Covid-19.</span></span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>*Programma in aggiornamento, la restante parte del calendario di dicembre sar</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="fr-FR"><b>à </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>annunciato prossimamente</b></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;">&#8212;&#8212;&#8212;</span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i><u><b>Programma Novembre</b></u></i></span></span></span></span></span></span></span><span style="color: #000000;"><span style="color: #333333;"><br />
</span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>giovedì 19 ore 21:00</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>  </b></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="pt-PT"><b>Salvador Sobral</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> </b></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i><b>ConversaConcerto</b></i></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Tosca</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> e </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="nl-NL"><b>Max De Tomassi</b></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>venerdì 20 ore 21:00</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b> </b></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Cristina Zavalloni</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> e </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Manuel Magrini</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> in concerto</span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>mercoledì 25 ore 21:00</b></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Gino Castaldo </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">incontra</span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b> Renzo Rubino</b></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>giovedì 26 ore 21:00</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Enrico Deregibus</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> incontra </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Emidio Clementi</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> (Massimo Volume)</span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;">&#8212;&#8212;&#8212;<br />
</span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i><u><b>Programma Dicembre</b></u></i></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>giovedì 3 ore 21:00</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Francesco Bruni</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> in diretta con </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Gino Castaldo</b></span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;"> </span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Per collegarsi a DirettaMente/</b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><i><b> OfficinaPasolini a casa tua</b></i></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"> FB: @officinapasolini</span></span></span></span></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Programmazione </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><u><b>in continuo aggiornamento</b></u></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>. Per aggiornamenti </b></span></span></span></span><a href="http://www.officinapasolini.it/"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><u><b>www.officinapasolini.it</b></u></span></span></span></span></a></span></span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="color: #333333;">&#8212;&#8212;&#8212;-</span></span></p>
<p lang="it-IT" style="text-align: justify;" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Helvetica Neue, serif;"><span style="font-size: small;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Officina delle Arti Pier Paolo Pasolini </b></span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT">Supervisore </span></span></span></span><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="it-IT"><b>Tosca</b></span></span></span></span></span></span></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2020/11/naomi-berrill-suite-dreams-a-milano-classica/">Naomi Berrill: Suite Dreams a Milano Classica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/">Trait d&#8217;union | Alessandro Bertozzi</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-11-17T09:27:07+00:00"><meta itemprop="dateModified" content="2020-11-17T09:27:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2020/11/direttamente-officina-pasolini-a-casa-tua/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="#DirettaMente / Officina Pasolini a casa tua"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Cristina-Zavalloni_7717-bs.jpeg"><meta itemprop="width" content="213"><meta itemprop="height" content="320"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5fb39935d7d06_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5fb39935d7d06" ><script>var block_td_uid_8_5fb39935d7d06 = new tdBlock();
block_td_uid_8_5fb39935d7d06.id = "td_uid_8_5fb39935d7d06";
block_td_uid_8_5fb39935d7d06.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5fb39935d7d06_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":152940,"live_filter_cur_post_author":"3"}';
block_td_uid_8_5fb39935d7d06.td_column_number = "3";
block_td_uid_8_5fb39935d7d06.block_type = "td_block_related_posts";
block_td_uid_8_5fb39935d7d06.post_count = "6";
block_td_uid_8_5fb39935d7d06.found_posts = "3655";
block_td_uid_8_5fb39935d7d06.header_color = "";
block_td_uid_8_5fb39935d7d06.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fb39935d7d06.max_num_pages = "610";
tdBlocksArray.push(block_td_uid_8_5fb39935d7d06);
</script><h4 class="td-related-title"><a id="td_uid_9_5fb39935e768a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5fb39935d7d06" href="#">RELATED ARTICLES</a><a id="td_uid_10_5fb39935e7694" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5fb39935d7d06" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5fb39935d7d06 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/coronavirus-franceschini-attivato-il-tavolo-permanente-per-lo-spettacolo-dal-vivo-il-cinema-e-laudiovisivo/" rel="bookmark" title="Coronavirus, Franceschini: attivato il tavolo permanente per lo spettacolo dal vivo, il cinema e l’audiovisivo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dario_Franceschini_2019-218x150.jpg" alt="" title="Coronavirus, Franceschini: attivato il tavolo permanente per lo spettacolo dal vivo, il cinema e l’audiovisivo"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/coronavirus-franceschini-attivato-il-tavolo-permanente-per-lo-spettacolo-dal-vivo-il-cinema-e-laudiovisivo/" rel="bookmark" title="Coronavirus, Franceschini: attivato il tavolo permanente per lo spettacolo dal vivo, il cinema e l’audiovisivo">Coronavirus, Franceschini: attivato il tavolo permanente per lo spettacolo dal vivo, il cinema e l’audiovisivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/il-mondo-del-cinema-piange-la-scomparsa-del-critico-claudio-carabba/" rel="bookmark" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Claudio_Carabba_Gianni_Amelio_01-218x150.jpg" alt="" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/il-mondo-del-cinema-piange-la-scomparsa-del-critico-claudio-carabba/" rel="bookmark" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba">Il mondo del cinema piange la scomparsa del critico Claudio Carabba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/teatro-vascello-gli-spettacoli-in-live-streaming-2/" rel="bookmark" title="Teatro Vascello: gli spettacoli in Live Streaming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ovidio-Kustermann-Merlin-218x150.jpeg" alt="Teatro Vascello" title="Teatro Vascello: gli spettacoli in Live Streaming"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/teatro-vascello-gli-spettacoli-in-live-streaming-2/" rel="bookmark" title="Teatro Vascello: gli spettacoli in Live Streaming">Teatro Vascello: gli spettacoli in Live Streaming</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/teatro-menotti-fragili-come-la-terra-ovvero-il-capitolo-2/" rel="bookmark" title="Teatro Menotti: Fragili come la terra, ovvero il Capitolo 2"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Capitolo2-218x150.jpg" alt="Teatro Menotti" title="Teatro Menotti: Fragili come la terra, ovvero il Capitolo 2"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/teatro-menotti-fragili-come-la-terra-ovvero-il-capitolo-2/" rel="bookmark" title="Teatro Menotti: Fragili come la terra, ovvero il Capitolo 2">Teatro Menotti: Fragili come la terra, ovvero il Capitolo 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/teatro-eliseo-prosciolto-luca-barbareschi-il-fatto-non-sussiste/" rel="bookmark" title="Teatro Eliseo: prosciolto Luca Barbareschi, il fatto non sussiste"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-217-300x200-1-218x150.jpg" alt="Luca Barbareschi" title="Teatro Eliseo: prosciolto Luca Barbareschi, il fatto non sussiste"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/teatro-eliseo-prosciolto-luca-barbareschi-il-fatto-non-sussiste/" rel="bookmark" title="Teatro Eliseo: prosciolto Luca Barbareschi, il fatto non sussiste">Teatro Eliseo: prosciolto Luca Barbareschi, il fatto non sussiste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/teatro-argentina-testimonianze-scritte-e-architettura/" rel="bookmark" title="Teatro Argentina: testimonianze scritte e architettura"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/particolare-affreschi-di-Raffaello-alla-Farnesina-Roma-218x150.jpg" alt="Teatro Argentina, testimonianze scritte e architettura" title="Teatro Argentina: testimonianze scritte e architettura"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/teatro-argentina-testimonianze-scritte-e-architettura/" rel="bookmark" title="Teatro Argentina: testimonianze scritte e architettura">Teatro Argentina: testimonianze scritte e architettura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fb39935d7d06" data-td_block_id="td_uid_8_5fb39935d7d06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fb39935d7d06" data-td_block_id="td_uid_8_5fb39935d7d06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/direttamente-officina-pasolini-a-casa-tua/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='152940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Dona con Paypal</span></div>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />Un piccolo gesto per contribuire alla diffusione della cultura su Teatrionline!<br />
<input name="hosted_button_id" type="hidden" value="HE5WD5CR4SMQE" /><br />
<input title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" name="submit" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img loading="lazy" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5fb39935eadde_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5fb39935eadde" ><script>var block_td_uid_11_5fb39935eadde = new tdBlock();
block_td_uid_11_5fb39935eadde.id = "td_uid_11_5fb39935eadde";
block_td_uid_11_5fb39935eadde.atts = '{"limit":"3","sort":"","post_ids":"ttps:\/\/www.teatrionline.com\/2020\/04\/larticolo-va-in-scena","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19128","category_ids":"","custom_title":"","custom_url":"ttps:\/\/www.teatrionline.com\/2020\/04\/larticolo-va-in-scena","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5fb39935eadde_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5fb39935eadde.td_column_number = "1";
block_td_uid_11_5fb39935eadde.block_type = "td_block_1";
block_td_uid_11_5fb39935eadde.post_count = "2";
block_td_uid_11_5fb39935eadde.found_posts = "2";
block_td_uid_11_5fb39935eadde.header_color = "#";
block_td_uid_11_5fb39935eadde.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fb39935eadde.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5fb39935eadde);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_5fb39935eadde class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/09/wings-arriva-in-italia/" rel="bookmark" title="Wings Mobile arriva in italia"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/wings-pagina-1-324x235.jpg" alt="" title="Wings Mobile arriva in italia"/></a></div>                <a href="https://www.teatrionline.com/category/promo/" class="td-post-category">Promo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/09/wings-arriva-in-italia/" rel="bookmark" title="Wings Mobile arriva in italia">Wings Mobile arriva in italia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/marco-orangi/">Marco Orangi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T10:50:26+00:00" >30 Settembre 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/09/wings-arriva-in-italia/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Da oggi  con cellulare &quot;modello W7 dual sim&quot; possiamo anche effettuare riprese in condizione di luce molto critiche come spesso accade in teatro, infatti...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena/" rel="bookmark" title="Il tuo articolo va in scena"><img width="100" height="70" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/show-1-100x70.gif" alt="" title="Il tuo articolo va in scena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena/" rel="bookmark" title="Il tuo articolo va in scena">Il tuo articolo va in scena</a></h3>            
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T09:19:38+00:00" >22 Aprile 2020</time></span>                
                                
                	<p class='td-sub-title'>
	Scopri i nuovi servizi per il tuo articolo su Teatrionline</p>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><aside class="widget widget_a2a_follow_widget"><div class="block-title"><span>Teatrionline Channel</span></div><div class="a2a_kit a2a_kit_size_50 a2a_follow addtoany_list"><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_5fb39935ee6c7_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5fb39935ee6c7" ><script>var block_td_uid_13_5fb39935ee6c7 = new tdBlock();
block_td_uid_13_5fb39935ee6c7.id = "td_uid_13_5fb39935ee6c7";
block_td_uid_13_5fb39935ee6c7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5fb39935ee6c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5fb39935ee6c7.td_column_number = "1";
block_td_uid_13_5fb39935ee6c7.block_type = "td_block_15";
block_td_uid_13_5fb39935ee6c7.post_count = "4";
block_td_uid_13_5fb39935ee6c7.found_posts = "1528";
block_td_uid_13_5fb39935ee6c7.header_color = "#";
block_td_uid_13_5fb39935ee6c7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fb39935ee6c7.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_13_5fb39935ee6c7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_13_5fb39935ee6c7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/rubrica-opera-euridice/" rel="bookmark" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-378-218x150.jpg" alt="Euridice" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/rubrica-opera-euridice/" rel="bookmark" title="Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini">Opera in pillole: &#8220;L&#8217;Euridice&#8221; di Ottavio Rinuccini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/" rel="bookmark" title="Trait d&#8217;union | Alessandro Bertozzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/120362636_2675096326077028_3471690373977368613_n-218x150.jpg" alt="Alessandro Bertozzi" title="Trait d&#8217;union | Alessandro Bertozzi"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/trait-dunion-alessandro-bertozzi/" rel="bookmark" title="Trait d&#8217;union | Alessandro Bertozzi">Trait d&#8217;union | Alessandro Bertozzi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/la-serva-padrona-e-lo-stabat-mater/" rel="bookmark" title="La Serva Padrona e lo Stabat Mater"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4300_pergolesi01_gross-218x150.jpg" alt="La serva padrona" title="La Serva Padrona e lo Stabat Mater"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/la-serva-padrona-e-lo-stabat-mater/" rel="bookmark" title="La Serva Padrona e lo Stabat Mater">La Serva Padrona e lo Stabat Mater</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/li-be-la-cultura-allarrembaggio/" rel="bookmark" title="Li.Be, la cultura all’arrembaggio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/libe-42-218x150.jpg" alt="" title="Li.Be, la cultura all’arrembaggio"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/li-be-la-cultura-allarrembaggio/" rel="bookmark" title="Li.Be, la cultura all’arrembaggio">Li.Be, la cultura all’arrembaggio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_5fb3993602d2a_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5fb3993602d2a" ><script>var block_td_uid_14_5fb3993602d2a = new tdBlock();
block_td_uid_14_5fb3993602d2a.id = "td_uid_14_5fb3993602d2a";
block_td_uid_14_5fb3993602d2a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5fb3993602d2a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5fb3993602d2a.td_column_number = "1";
block_td_uid_14_5fb3993602d2a.block_type = "td_block_15";
block_td_uid_14_5fb3993602d2a.post_count = "4";
block_td_uid_14_5fb3993602d2a.found_posts = "260";
block_td_uid_14_5fb3993602d2a.header_color = "#";
block_td_uid_14_5fb3993602d2a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fb3993602d2a.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_14_5fb3993602d2a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_14_5fb3993602d2a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/intervista-a-davide-foschi/" rel="bookmark" title="Davide Foschi, pittore esoterico poeta materico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Enigma-oil-on-canvas-by-Davide-Foschi-2015-photographer-Davide-Gasparinetti-218x150.jpg" alt="Davide Foschi" title="Davide Foschi, pittore esoterico poeta materico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/intervista-a-davide-foschi/" rel="bookmark" title="Davide Foschi, pittore esoterico poeta materico">Davide Foschi, pittore esoterico poeta materico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/intervista-a-carlo-merzinger/" rel="bookmark" title="Carlo Menzinger, un sognatore divergente"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2016-Agosto-A-small-218x150.jpg" alt="Carlo Merzinger" title="Carlo Menzinger, un sognatore divergente"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/intervista-a-carlo-merzinger/" rel="bookmark" title="Carlo Menzinger, un sognatore divergente">Carlo Menzinger, un sognatore divergente</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/sekret-uno-stile-di-vita/" rel="bookmark" title="SEKRET: uno stile di vita"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_6768_5fc30e5a-2385-4fbc-ac1b-87f62b606193_1024x1024@2x-218x150.jpg" alt="" title="SEKRET: uno stile di vita"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/sekret-uno-stile-di-vita/" rel="bookmark" title="SEKRET: uno stile di vita">SEKRET: uno stile di vita</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/aldo-nove-prospettiva-battiato/" rel="bookmark" title="Aldo Nove, prospettiva Battiato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/12322762_1206358142726610_4328875386599017433_o-218x150.jpg" alt="Aldo Nove" title="Aldo Nove, prospettiva Battiato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/aldo-nove-prospettiva-battiato/" rel="bookmark" title="Aldo Nove, prospettiva Battiato">Aldo Nove, prospettiva Battiato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_5fb39936060ca_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5fb39936060ca" ><script>var block_td_uid_15_5fb39936060ca = new tdBlock();
block_td_uid_15_5fb39936060ca.id = "td_uid_15_5fb39936060ca";
block_td_uid_15_5fb39936060ca.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5fb39936060ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5fb39936060ca.td_column_number = "1";
block_td_uid_15_5fb39936060ca.block_type = "td_block_1";
block_td_uid_15_5fb39936060ca.post_count = "1";
block_td_uid_15_5fb39936060ca.found_posts = "156";
block_td_uid_15_5fb39936060ca.header_color = "#";
block_td_uid_15_5fb39936060ca.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fb39936060ca.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_15_5fb39936060ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_15_5fb39936060ca class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/daniel-dante-e-la-compagnia-del-lumen-magico/" rel="bookmark" title="Daniel Dante e la Compagnia del Lumen Magico"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Daniel-Dante-copertina1000-324x235.jpg" alt="" title="Daniel Dante e la Compagnia del Lumen Magico"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/daniel-dante-e-la-compagnia-del-lumen-magico/" rel="bookmark" title="Daniel Dante e la Compagnia del Lumen Magico">Daniel Dante e la Compagnia del Lumen Magico</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-13T17:10:55+00:00" >13 Novembre 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/11/daniel-dante-e-la-compagnia-del-lumen-magico/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Pubblicato il 30 ottobre il libro Daniel Dante e la Compagnia del Lumen Magico primo romanzo di Silvio Coppola disponibile in libreria e sugli...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_16_5fb39936093c4_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5fb39936093c4" ><script>var block_td_uid_16_5fb39936093c4 = new tdBlock();
block_td_uid_16_5fb39936093c4.id = "td_uid_16_5fb39936093c4";
block_td_uid_16_5fb39936093c4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5fb39936093c4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5fb39936093c4.td_column_number = "1";
block_td_uid_16_5fb39936093c4.block_type = "td_block_15";
block_td_uid_16_5fb39936093c4.post_count = "4";
block_td_uid_16_5fb39936093c4.found_posts = "1115";
block_td_uid_16_5fb39936093c4.header_color = "#";
block_td_uid_16_5fb39936093c4.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fb39936093c4.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_16_5fb39936093c4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_16_5fb39936093c4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/concorso-internazionale-del-cinema-sociale/" rel="bookmark" title="Social Film Festival Artelesia (12° edizione)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-30-218x150.jpg" alt="" title="Social Film Festival Artelesia (12° edizione)"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/concorso-internazionale-del-cinema-sociale/" rel="bookmark" title="Social Film Festival Artelesia (12° edizione)">Social Film Festival Artelesia (12° edizione)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/torinofilmlab-meeting-event-2020/" rel="bookmark" title="TorinoFilmLab Meeting Event 2020"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/TFL-Films-2020-Meeting-Event-218x150.jpg" alt="" title="TorinoFilmLab Meeting Event 2020"/></a></div>                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/torinofilmlab-meeting-event-2020/" rel="bookmark" title="TorinoFilmLab Meeting Event 2020">TorinoFilmLab Meeting Event 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/il-mondo-del-cinema-piange-la-scomparsa-del-critico-claudio-carabba/" rel="bookmark" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Claudio_Carabba_Gianni_Amelio_01-218x150.jpg" alt="" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/il-mondo-del-cinema-piange-la-scomparsa-del-critico-claudio-carabba/" rel="bookmark" title="Il mondo del cinema piange la scomparsa del critico Claudio Carabba">Il mondo del cinema piange la scomparsa del critico Claudio Carabba</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/i-film-di-aem/" rel="bookmark" title="I film di AEM"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed1-63-218x150.jpg" alt="I film di AEM" title="I film di AEM"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/i-film-di-aem/" rel="bookmark" title="I film di AEM">I film di AEM</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5fb3993611e94_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5fb3993611e94" ><script>var block_td_uid_17_5fb3993611e94 = new tdBlock();
block_td_uid_17_5fb3993611e94.id = "td_uid_17_5fb3993611e94";
block_td_uid_17_5fb3993611e94.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5fb3993611e94_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5fb3993611e94.td_column_number = "1";
block_td_uid_17_5fb3993611e94.block_type = "td_block_1";
block_td_uid_17_5fb3993611e94.post_count = "1";
block_td_uid_17_5fb3993611e94.found_posts = "96";
block_td_uid_17_5fb3993611e94.header_color = "#";
block_td_uid_17_5fb3993611e94.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fb3993611e94.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_17_5fb3993611e94);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_17_5fb3993611e94 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/xi-edizione-di-testimonianze-ricerca-azioni/" rel="bookmark" title="XI edizione di Testimonianze, ricerca, azioni"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cartolina-generale-TRA11-324x235.jpg" alt="" title="XI edizione di Testimonianze, ricerca, azioni"/></a></div>                <a href="https://www.teatrionline.com/category/cinema-tweet/" class="td-post-category">Cinema Tweet</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/xi-edizione-di-testimonianze-ricerca-azioni/" rel="bookmark" title="XI edizione di Testimonianze, ricerca, azioni">XI edizione di Testimonianze, ricerca, azioni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T10:39:45+00:00" >4 Novembre 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/11/xi-edizione-di-testimonianze-ricerca-azioni/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                «La supremazia dell&#039;attività legislativa, che si presenta come tecnocrazia dei numeri, prevale sull&#039;attività politica. Ci viene imposta la prospettiva di uno sguardo incapace di...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5fb399361597f_rand td-pb-border-top"  data-td-block-uid="td_uid_18_5fb399361597f" ><script>var block_td_uid_18_5fb399361597f = new tdBlock();
block_td_uid_18_5fb399361597f.id = "td_uid_18_5fb399361597f";
block_td_uid_18_5fb399361597f.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5fb399361597f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5fb399361597f.td_column_number = "1";
block_td_uid_18_5fb399361597f.block_type = "td_block_1";
block_td_uid_18_5fb399361597f.post_count = "1";
block_td_uid_18_5fb399361597f.found_posts = "82";
block_td_uid_18_5fb399361597f.header_color = "#";
block_td_uid_18_5fb399361597f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fb399361597f.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_18_5fb399361597f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_18_5fb399361597f class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2020/11/il-barbiere-di-siviglia-17/" rel="bookmark" title="Il Barbiere di Siviglia"><img width="320" height="213" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ph-Silvia-Lelli-Opera-di-Roma_5397-LOW.jpeg" alt="Il Barbiere di Siviglia" title="Il Barbiere di Siviglia"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2020/11/il-barbiere-di-siviglia-17/" rel="bookmark" title="Il Barbiere di Siviglia">Il Barbiere di Siviglia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:16:08+00:00" >17 Novembre 2020</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2020/11/il-barbiere-di-siviglia-17/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Con una produzione “cinematografica” e il Teatro Costanzi trasformato in un set, il Lirico romano presenta il suo nuovo progetto anti-Covid. La stagione 2020/21...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5fb399361827d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.teatrionline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpzerospam-js-extra'>
/* <![CDATA[ */
var wpzerospam = {"key":"zAJXcZYeGD5$1Pe$ManqCCvi(UhQ1*%yA6M0MMhJ2aQ31br1Q$AjWYX#jb28aC2S"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/assets/js/wpzerospam.js?ver=4.10.2' id='wpzerospam-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/integrations/contact-form-7/js/cf7.js?ver=4.10.2' id='wpzerospam-integration-cf7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/integrations/comments/js/comments.js?ver=4.10.2' id='wpzerospam-integration-comments-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[13.3,56],"today_humidity":62,"today_wind_speed":[3.1,1.9],"today_min":[11.7,53],"today_max":[14.4,58],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1605697200,"day_temp":[17,63],"day_name":"Mer","owm_day_index":1},{"timestamp":1605783600,"day_temp":[16,61],"day_name":"Gio","owm_day_index":2},{"timestamp":1605870000,"day_temp":[12,53],"day_name":"Ven","owm_day_index":3},{"timestamp":1605956400,"day_temp":[10,49],"day_name":"Sab","owm_day_index":4},{"timestamp":1606042800,"day_temp":[12,54],"day_name":"Dom","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>