<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.1.1 -->
		<title>Dodi Battaglia e Francesco Moser presentano i loro libri | Teatrionline</title>
		<link rel="canonical" href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/" />
		<meta property="og:site_name" content="Teatrionline | Il portale italiano dell&#039;informazione teatrale" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Dodi Battaglia e Francesco Moser presentano i loro libri | Teatrionline" />
		<meta property="og:url" content="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/" />
		<meta property="article:published_time" content="2021-06-28T14:49:43Z" />
		<meta property="article:modified_time" content="2021-06-28T14:49:43Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.teatrionline.com" />
		<meta name="twitter:title" content="Dodi Battaglia e Francesco Moser presentano i loro libri | Teatrionline" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Dodi Battaglia e Francesco Moser presentano i loro libri Feed dei commenti" href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"b6ebcdc843","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/162020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=162020' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F06%2Fdodi-battaglia-e-francesco-moser-presentano-i-loro-libri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F06%2Fdodi-battaglia-e-francesco-moser-presentano-i-loro-libri%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-162020 single-format-standard Newspaper dodi-battaglia-e-francesco-moser-presentano-i-loro-libri td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 martedì 29 Giugno 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60da4a6348964_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_60da4a6348964" ><script>var block_td_uid_1_60da4a6348964 = new tdBlock();
block_td_uid_1_60da4a6348964.id = "td_uid_1_60da4a6348964";
block_td_uid_1_60da4a6348964.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_60da4a6348964_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_60da4a6348964.td_column_number = "3";
block_td_uid_1_60da4a6348964.block_type = "td_block_mega_menu";
block_td_uid_1_60da4a6348964.post_count = "5";
block_td_uid_1_60da4a6348964.found_posts = "5458";
block_td_uid_1_60da4a6348964.header_color = "";
block_td_uid_1_60da4a6348964.ajax_pagination_infinite_stop = "";
block_td_uid_1_60da4a6348964.max_num_pages = "1092";
tdBlocksArray.push(block_td_uid_1_60da4a6348964);
</script><div id=td_uid_1_60da4a6348964 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/se-la-panchina-parlasse-diario-indiscreto-di-un-sedile-malizioso-2/" rel="bookmark" title="Se la panchina parlasse&#8230; diario indiscreto di un sedile malizioso"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SE-LA-PANCHINA.-1-218x150.jpg" alt="" title="Se la panchina parlasse&#8230; diario indiscreto di un sedile malizioso"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/se-la-panchina-parlasse-diario-indiscreto-di-un-sedile-malizioso-2/" rel="bookmark" title="Se la panchina parlasse&#8230; diario indiscreto di un sedile malizioso">Se la panchina parlasse&#8230; diario indiscreto di un sedile malizioso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/alice-oltre-le-meraviglie/" rel="bookmark" title="Alice oltre le meraviglie"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Marta_Dalla_Via-218x150.jpg" alt="" title="Alice oltre le meraviglie"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/alice-oltre-le-meraviglie/" rel="bookmark" title="Alice oltre le meraviglie">Alice oltre le meraviglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/161925/" rel="bookmark" title="Vaudeville!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Vaudeville_PH_Sabrina_Cirillo_Ag_Cubo_DSC00308-218x150.jpg" alt="" title="Vaudeville!"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/161925/" rel="bookmark" title="Vaudeville!">Vaudeville!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/vaudeville%e2%80%a8-atti-unici-da-eugene-labiche/" rel="bookmark" title="Vaudeville!  Atti Unici da Eugène Labiche"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/NTFI_23072020_Vaudeville_PH_Sabrina_Cirillo_Ag_Cubo_DSC00210-218x150.jpg" alt="" title="Vaudeville!  Atti Unici da Eugène Labiche"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/vaudeville%e2%80%a8-atti-unici-da-eugene-labiche/" rel="bookmark" title="Vaudeville!  Atti Unici da Eugène Labiche">Vaudeville!  Atti Unici da Eugène Labiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/antropocene-a-cura-di-babilonia-teatri/" rel="bookmark" title="Antropocene, a cura di Babilonia Teatri"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Babilonia-Teatri-218x150.jpg" alt="" title="Antropocene, a cura di Babilonia Teatri"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/antropocene-a-cura-di-babilonia-teatri/" rel="bookmark" title="Antropocene, a cura di Babilonia Teatri">Antropocene, a cura di Babilonia Teatri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60da4a6348964" data-td_block_id="td_uid_1_60da4a6348964"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60da4a6348964" data-td_block_id="td_uid_1_60da4a6348964"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60da4a6360a3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60da4a6360a3c" ><script>var block_td_uid_2_60da4a6360a3c = new tdBlock();
block_td_uid_2_60da4a6360a3c.id = "td_uid_2_60da4a6360a3c";
block_td_uid_2_60da4a6360a3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60da4a6360a3c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60da4a6360a3c.td_column_number = "3";
block_td_uid_2_60da4a6360a3c.block_type = "td_block_mega_menu";
block_td_uid_2_60da4a6360a3c.post_count = "5";
block_td_uid_2_60da4a6360a3c.found_posts = "1029";
block_td_uid_2_60da4a6360a3c.header_color = "";
block_td_uid_2_60da4a6360a3c.ajax_pagination_infinite_stop = "";
block_td_uid_2_60da4a6360a3c.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_2_60da4a6360a3c);
</script><div id=td_uid_2_60da4a6360a3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/inferno-lultima-creazione-di-lucia-ronchetti/" rel="bookmark" title="&#8220;Inferno&#8221; l&#8217;ultima creazione di Lucia Ronchetti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ronchetti_lucia_jean_radel_r-218x150.jpg" alt="" title="&#8220;Inferno&#8221; l&#8217;ultima creazione di Lucia Ronchetti"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/inferno-lultima-creazione-di-lucia-ronchetti/" rel="bookmark" title="&#8220;Inferno&#8221; l&#8217;ultima creazione di Lucia Ronchetti">&#8220;Inferno&#8221; l&#8217;ultima creazione di Lucia Ronchetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/per-mozart-tornano-gli-under30/" rel="bookmark" title="Per Mozart tornano gli Under30"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1200px-Veduta_di_tre_quarti_della_facciata_del_Teatro_alla_Scala_Milano-218x150.jpg" alt="" title="Per Mozart tornano gli Under30"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/per-mozart-tornano-gli-under30/" rel="bookmark" title="Per Mozart tornano gli Under30">Per Mozart tornano gli Under30</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-lago-dei-cigni-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Il-lago-dei-cigni_ph-Kageyama-Opera-Roma_8612-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-lago-dei-cigni-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo">Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/litaliana-in-algeri-diretta-da-ottavio-dantone/" rel="bookmark" title="&#8220;L’italiana in Algeri&#8221; diretta da Ottavio Dantone"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/0H3A4562-Carlo-Lepore-e-Marco-Filippo-Romano-ph-Brescia-e-Amisano-©Teatro-alla-Scala-218x150.jpg" alt="" title="&#8220;L’italiana in Algeri&#8221; diretta da Ottavio Dantone"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/litaliana-in-algeri-diretta-da-ottavio-dantone/" rel="bookmark" title="&#8220;L’italiana in Algeri&#8221; diretta da Ottavio Dantone">&#8220;L’italiana in Algeri&#8221; diretta da Ottavio Dantone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-trovatore-apre-la-stagione-estiva-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il trovatore&#8221; apre la stagione estiva al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Circo-Massimo-2021_ph-Sansoni-Opera-di-Roma_1514-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;Il trovatore&#8221; apre la stagione estiva al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-trovatore-apre-la-stagione-estiva-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il trovatore&#8221; apre la stagione estiva al Circo Massimo">Teatro dell’Opera di Roma, &#8220;Il trovatore&#8221; apre la stagione estiva al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60da4a6360a3c" data-td_block_id="td_uid_2_60da4a6360a3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60da4a6360a3c" data-td_block_id="td_uid_2_60da4a6360a3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60da4a636902b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60da4a636902b" ><script>var block_td_uid_3_60da4a636902b = new tdBlock();
block_td_uid_3_60da4a636902b.id = "td_uid_3_60da4a636902b";
block_td_uid_3_60da4a636902b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_60da4a636902b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60da4a636902b.td_column_number = "3";
block_td_uid_3_60da4a636902b.block_type = "td_block_mega_menu";
block_td_uid_3_60da4a636902b.post_count = "5";
block_td_uid_3_60da4a636902b.found_posts = "1515";
block_td_uid_3_60da4a636902b.header_color = "";
block_td_uid_3_60da4a636902b.ajax_pagination_infinite_stop = "";
block_td_uid_3_60da4a636902b.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_3_60da4a636902b);
</script><div id=td_uid_3_60da4a636902b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/il-domatore-e-lelefante/" rel="bookmark" title="Il Domatore e l’Elefante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Il-domatore-e-lelefante-218x150.jpg" alt="" title="Il Domatore e l’Elefante"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/il-domatore-e-lelefante/" rel="bookmark" title="Il Domatore e l’Elefante">Il Domatore e l’Elefante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/annullata-lultima-serata-di-agora-paradiso-ballo-1321/" rel="bookmark" title="Annullata l&#8217;ultima serata di Agorà Paradiso | Ballo 1321"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/AgorA-_Paradiso-disegno-di-Virgilio-Sieni-218x150.png" alt="" title="Annullata l&#8217;ultima serata di Agorà Paradiso | Ballo 1321"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/annullata-lultima-serata-di-agora-paradiso-ballo-1321/" rel="bookmark" title="Annullata l&#8217;ultima serata di Agorà Paradiso | Ballo 1321">Annullata l&#8217;ultima serata di Agorà Paradiso | Ballo 1321</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/skin-mptre-dance-company/" rel="bookmark" title="Skin &#8211; Mptre Dance Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/58796997_10156098984291196_509576119956013056_n-218x150.jpeg" alt="" title="Skin &#8211; Mptre Dance Company"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/skin-mptre-dance-company/" rel="bookmark" title="Skin &#8211; Mptre Dance Company">Skin &#8211; Mptre Dance Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/giovani-artisti-per-dante-il-nuovo-inizio-di-incipit/" rel="bookmark" title="Giovani artisti per Dante: il nuovo inizio di Incipit"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pic.Manuel-Bravi-218x150.jpg" alt="" title="Giovani artisti per Dante: il nuovo inizio di Incipit"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/giovani-artisti-per-dante-il-nuovo-inizio-di-incipit/" rel="bookmark" title="Giovani artisti per Dante: il nuovo inizio di Incipit">Giovani artisti per Dante: il nuovo inizio di Incipit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/twain-centro-produzione-danza/" rel="bookmark" title="TWAIN Centro Produzione Danza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DANCEDANCEDANCE-SOCIAL-218x150.png" alt="" title="TWAIN Centro Produzione Danza"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/twain-centro-produzione-danza/" rel="bookmark" title="TWAIN Centro Produzione Danza">TWAIN Centro Produzione Danza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60da4a636902b" data-td_block_id="td_uid_3_60da4a636902b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60da4a636902b" data-td_block_id="td_uid_3_60da4a636902b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60da4a6373018_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60da4a6373018" ><script>var block_td_uid_4_60da4a6373018 = new tdBlock();
block_td_uid_4_60da4a6373018.id = "td_uid_4_60da4a6373018";
block_td_uid_4_60da4a6373018.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_60da4a6373018_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60da4a6373018.td_column_number = "3";
block_td_uid_4_60da4a6373018.block_type = "td_block_mega_menu";
block_td_uid_4_60da4a6373018.post_count = "5";
block_td_uid_4_60da4a6373018.found_posts = "3404";
block_td_uid_4_60da4a6373018.header_color = "";
block_td_uid_4_60da4a6373018.ajax_pagination_infinite_stop = "";
block_td_uid_4_60da4a6373018.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_4_60da4a6373018);
</script><div id=td_uid_4_60da4a6373018 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/lattexplus-festival-presenta-apparat-live/" rel="bookmark" title="Lattexplus Festival presenta Apparat live"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Apparat_credit_PhilSharp-rid-218x150.jpg" alt="" title="Lattexplus Festival presenta Apparat live"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/lattexplus-festival-presenta-apparat-live/" rel="bookmark" title="Lattexplus Festival presenta Apparat live">Lattexplus Festival presenta Apparat live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/accademia-filarmonica-romana-wundergarten-il-giardino-delle-meraviglie/" rel="bookmark" title="Accademia Filarmonica Romana, WunderGarten &#8211; il Giardino delle meraviglie"><img width="213" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Elisa_Lombardi-213x150.jpeg" alt="" title="Accademia Filarmonica Romana, WunderGarten &#8211; il Giardino delle meraviglie"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/accademia-filarmonica-romana-wundergarten-il-giardino-delle-meraviglie/" rel="bookmark" title="Accademia Filarmonica Romana, WunderGarten &#8211; il Giardino delle meraviglie">Accademia Filarmonica Romana, WunderGarten &#8211; il Giardino delle meraviglie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/arriva-la-banda-osiris-con-le-dolenti-note/" rel="bookmark" title="Arriva la Banda Osiris con “Le dolenti note”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/banda-osiris-218x150.jpg" alt="" title="Arriva la Banda Osiris con “Le dolenti note”"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/arriva-la-banda-osiris-con-le-dolenti-note/" rel="bookmark" title="Arriva la Banda Osiris con “Le dolenti note”">Arriva la Banda Osiris con “Le dolenti note”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/itinerari-musicali-di-roma-sinfonietta-il-tango-di-astor-piazzolla/" rel="bookmark" title="Itinerari Musicali di Roma Sinfonietta, il tango di Astor Piazzolla"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Caffè-Letterario-218x150.jpg" alt="" title="Itinerari Musicali di Roma Sinfonietta, il tango di Astor Piazzolla"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/itinerari-musicali-di-roma-sinfonietta-il-tango-di-astor-piazzolla/" rel="bookmark" title="Itinerari Musicali di Roma Sinfonietta, il tango di Astor Piazzolla">Itinerari Musicali di Roma Sinfonietta, il tango di Astor Piazzolla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/beethoven-in-vermont/" rel="bookmark" title="Beethoven in Vermont"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Letizia-Compatangelo_foto-2-218x150.jpg" alt="" title="Beethoven in Vermont"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/beethoven-in-vermont/" rel="bookmark" title="Beethoven in Vermont">Beethoven in Vermont</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60da4a6373018" data-td_block_id="td_uid_4_60da4a6373018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60da4a6373018" data-td_block_id="td_uid_4_60da4a6373018"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60da4a6386970_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60da4a6386970" ><script>var block_td_uid_5_60da4a6386970 = new tdBlock();
block_td_uid_5_60da4a6386970.id = "td_uid_5_60da4a6386970";
block_td_uid_5_60da4a6386970.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_60da4a6386970_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60da4a6386970.td_column_number = "3";
block_td_uid_5_60da4a6386970.block_type = "td_block_mega_menu";
block_td_uid_5_60da4a6386970.post_count = "5";
block_td_uid_5_60da4a6386970.found_posts = "299";
block_td_uid_5_60da4a6386970.header_color = "";
block_td_uid_5_60da4a6386970.ajax_pagination_infinite_stop = "";
block_td_uid_5_60da4a6386970.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_5_60da4a6386970);
</script><div id=td_uid_5_60da4a6386970 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/189781650_141594804673561_681100102940933911_n-218x150.jpg" alt="" title="Carolina Montuori, giovane poesia mare antico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico">Carolina Montuori, giovane poesia mare antico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/luisa-impastato-218x150.jpg" alt="" title="Intervista a Luisa Impastato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato">Intervista a Luisa Impastato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Martinuzzi_Gloria_cover_page-0001-1-218x150.jpg" alt="" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi">&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/intervista-a-gabriella-greison/" rel="bookmark" title="&#8220;Ucciderò il gatto di Schrödinger&#8221;, Gabriella Greison torna a teatro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_5411-218x150.jpeg" alt="" title="&#8220;Ucciderò il gatto di Schrödinger&#8221;, Gabriella Greison torna a teatro"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/intervista-a-gabriella-greison/" rel="bookmark" title="&#8220;Ucciderò il gatto di Schrödinger&#8221;, Gabriella Greison torna a teatro">&#8220;Ucciderò il gatto di Schrödinger&#8221;, Gabriella Greison torna a teatro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60da4a6386970" data-td_block_id="td_uid_5_60da4a6386970"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60da4a6386970" data-td_block_id="td_uid_5_60da4a6386970"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Libri" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/libri/"><span itemprop="title">Libri</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Dodi Battaglia e Francesco Moser presentano i loro libri"><meta itemprop="url" content = "https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/">Dodi Battaglia e Francesco Moser presentano i loro libri</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-162020" class="post-162020 post type-post status-publish format-standard has-post-thumbnail hentry category-libri" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/libri/">Libri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dodi Battaglia e Francesco Moser presentano i loro libri</h1>

                                    <p class="td-post-sub-title">Martedì 29 giugno alla terrazza in fiore del Caffè dei Glicini di Giglio Bagnara a Sestri Ponente</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T16:49:43+00:00" >28 Giugno 2021</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-162020">129</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/" data-a2a-title="Dodi Battaglia e Francesco Moser presentano i loro libri"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F06%2Fdodi-battaglia-e-francesco-moser-presentano-i-loro-libri%2F&amp;linkname=Dodi%20Battaglia%20e%20Francesco%20Moser%20presentano%20i%20loro%20libri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F06%2Fdodi-battaglia-e-francesco-moser-presentano-i-loro-libri%2F&amp;linkname=Dodi%20Battaglia%20e%20Francesco%20Moser%20presentano%20i%20loro%20libri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F06%2Fdodi-battaglia-e-francesco-moser-presentano-i-loro-libri%2F&amp;linkname=Dodi%20Battaglia%20e%20Francesco%20Moser%20presentano%20i%20loro%20libri" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><img loading="lazy" class=" wp-image-162021 alignleft" src="https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio-300x417.jpg" alt="" width="214" height="297" srcset="https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio-300x417.jpg 300w, https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio-288x400.jpg 288w, https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio-302x420.jpg 302w, https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio.jpg 359w" sizes="(max-width: 214px) 100vw, 214px" />Il mese di giugno 2021 ha segnato un grande traguardo per due uomini che nella loro vita di traguardi ne hanno tagliati molti. Dodi Battaglia <strong>chitarrista e cantante dei Pooh </strong>e Francesco Moser <strong>storico ciclista e pistard azzurro</strong> hanno compiuto 70 anni. Le loro vite e le loro carriere sono raccontate in due libri pubblicati di recente da Azzurra Music.</p>
<p style="text-align: justify;"><strong>Per festeggiarli <a href="https://www.azzurramusic.it/it/">AZZURA MUSIC</a> ha organizzato l&#8217;evento dove  </strong>saranno insieme protagonisti <strong>martedì 29 giugno dalle ore 17</strong> alla terrazza in fiore del Caffè dei Glicini di Giglio Bagnara a Sestri Ponente.</p>
<p style="text-align: justify;"><strong>Francesco Moser</strong> presenterà il suo libro &#8220;<strong><em>Francesco Moser Come un ragazzino di una valle del Trentino è andato alla conquista dell&#8217;Italia e del Mondo</em></strong>&#8220;, scritto dal giornalista sportivo <strong>Beppe Conti </strong>con la prefazione di <strong>Bernard Hinault</strong>.</p>
<p style="text-align: justify;"><strong>Dodi Battaglia</strong> presenterà il libro &#8220;<strong><em>Le mie 60 compagne di viaggio</em></strong>&#8220;, che ripercorre la carriera del più grande chitarrista italiano attraverso immagini, aneddoti e curiosità di tutte le 60 chitarre della sua collezione personale e il suo nuovo album &#8220;<strong><em>Inno Alla Musica</em></strong>&#8220;.</p>
<p style="text-align: justify;"><img loading="lazy" class=" wp-image-162022 alignright" src="https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-300x410.jpg" alt="" width="203" height="278" srcset="https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-300x410.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-293x400.jpg 293w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-768x1050.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-600x820.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-1123x1536.jpg 1123w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-1498x2048.jpg 1498w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-696x952.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-1068x1460.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-307x420.jpg 307w, https://www.teatrionline.com/wp-content/uploads/Moser-copertina_b-scaled.jpg 1872w" sizes="(max-width: 203px) 100vw, 203px" />L&#8217;evento sarà introdotto dall&#8217;assessore alla cultura della Regione Liguria Ilaria Cavo e presentato dal giornalista Dario Vassallo che intervisterà gli ospiti insieme a Marco Rossi, editore di Azzurra Music.</p>
<p style="text-align: justify;">L&#8217;appuntamento sarà anche un&#8217;occasione per degustare lo Chardonnay &#8220;Mezzaruota&#8221;, ultima essenza della cantina vinicola di Francesco Moser. <strong>L&#8217;ingresso all&#8217;evento è gratuito fino a esaurimento posti nel rispetto delle normative anti Covid-19.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/06/saverio-raimondo-in-live-show/">Saverio Raimondo in live show</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/06/estate-fiorentina-2021/">Estate Fiorentina 2021</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2021-06-28T16:49:43+00:00"><meta itemprop="dateModified" content="2021-06-28T16:49:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Dodi Battaglia e Francesco Moser presentano i loro libri"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio.jpg"><meta itemprop="width" content="359"><meta itemprop="height" content="499"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_60da4a63909f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_60da4a63909f7" ><script>var block_td_uid_8_60da4a63909f7 = new tdBlock();
block_td_uid_8_60da4a63909f7.id = "td_uid_8_60da4a63909f7";
block_td_uid_8_60da4a63909f7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_60da4a63909f7_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":162020,"live_filter_cur_post_author":"2324"}';
block_td_uid_8_60da4a63909f7.td_column_number = "3";
block_td_uid_8_60da4a63909f7.block_type = "td_block_related_posts";
block_td_uid_8_60da4a63909f7.post_count = "6";
block_td_uid_8_60da4a63909f7.found_posts = "256";
block_td_uid_8_60da4a63909f7.header_color = "";
block_td_uid_8_60da4a63909f7.ajax_pagination_infinite_stop = "";
block_td_uid_8_60da4a63909f7.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_8_60da4a63909f7);
</script><h4 class="td-related-title"><a id="td_uid_9_60da4a6393957" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_60da4a63909f7" href="#">RELATED ARTICLES</a><a id="td_uid_10_60da4a639395e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_60da4a63909f7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_60da4a63909f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/anja-la-segretaria-di-dostoevskij-di-giuseppe-manfridi/" rel="bookmark" title="“Anja, la segretaria di Dostoevskij” di Giuseppe Manfridi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Anja-Manfridi-218x150.jpg" alt="" title="“Anja, la segretaria di Dostoevskij” di Giuseppe Manfridi"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/anja-la-segretaria-di-dostoevskij-di-giuseppe-manfridi/" rel="bookmark" title="“Anja, la segretaria di Dostoevskij” di Giuseppe Manfridi">“Anja, la segretaria di Dostoevskij” di Giuseppe Manfridi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/caravaggio-dallombra-al-dettaglio-di-pier-paolo-dinelli/" rel="bookmark" title="&#8220;Caravaggio dall’ombra al dettaglio&#8221; di Pier Paolo Dinelli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dinelli-Pier-Paolo-2021-Caravaggio-dallombra-al-dettaglio-fronte-218x150.jpg" alt="" title="&#8220;Caravaggio dall’ombra al dettaglio&#8221; di Pier Paolo Dinelli"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/caravaggio-dallombra-al-dettaglio-di-pier-paolo-dinelli/" rel="bookmark" title="&#8220;Caravaggio dall’ombra al dettaglio&#8221; di Pier Paolo Dinelli">&#8220;Caravaggio dall’ombra al dettaglio&#8221; di Pier Paolo Dinelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/beatrice-zerbini-presenta-mezze-stagioni/" rel="bookmark" title="Beatrice Zerbini presenta &#8220;Mezze Stagioni&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2021-06-24-alle-09.55.48-218x150.png" alt="" title="Beatrice Zerbini presenta &#8220;Mezze Stagioni&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/beatrice-zerbini-presenta-mezze-stagioni/" rel="bookmark" title="Beatrice Zerbini presenta &#8220;Mezze Stagioni&#8221;">Beatrice Zerbini presenta &#8220;Mezze Stagioni&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/il-treno-e-il-pioppo-di-giuseppe-berton/" rel="bookmark" title="&#8220;Il treno e il pioppo&#8221; di Giuseppe Bertòn"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BertA²n-Giuseppe-2021-AL-Il-treno-e-il-pioppo-fronte3D-218x150.jpg" alt="" title="&#8220;Il treno e il pioppo&#8221; di Giuseppe Bertòn"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/il-treno-e-il-pioppo-di-giuseppe-berton/" rel="bookmark" title="&#8220;Il treno e il pioppo&#8221; di Giuseppe Bertòn">&#8220;Il treno e il pioppo&#8221; di Giuseppe Bertòn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/2011-2021-una-rete-delle-reti/" rel="bookmark" title="2011-2021: Una Rete delle Reti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_Una-Rete-delle-Reti-218x150.jpg" alt="" title="2011-2021: Una Rete delle Reti"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/2011-2021-una-rete-delle-reti/" rel="bookmark" title="2011-2021: Una Rete delle Reti">2011-2021: Una Rete delle Reti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/presentazione-del-dizionario-teatrale/" rel="bookmark" title="Presentazione del &#8220;Dizionario teatrale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Wkx-FIrw-218x150.jpeg" alt="" title="Presentazione del &#8220;Dizionario teatrale&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/presentazione-del-dizionario-teatrale/" rel="bookmark" title="Presentazione del &#8220;Dizionario teatrale&#8221;">Presentazione del &#8220;Dizionario teatrale&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60da4a63909f7" data-td_block_id="td_uid_8_60da4a63909f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60da4a63909f7" data-td_block_id="td_uid_8_60da4a63909f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='162020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_a2a_follow_widget"><div class="block-title"><span>Teatrionline Channel</span></div><div class="a2a_kit a2a_kit_size_50 a2a_follow addtoany_list"><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_60da4a63982a1_rand td-pb-border-top"  data-td-block-uid="td_uid_11_60da4a63982a1" ><script>var block_td_uid_11_60da4a63982a1 = new tdBlock();
block_td_uid_11_60da4a63982a1.id = "td_uid_11_60da4a63982a1";
block_td_uid_11_60da4a63982a1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_60da4a63982a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60da4a63982a1.td_column_number = "1";
block_td_uid_11_60da4a63982a1.block_type = "td_block_15";
block_td_uid_11_60da4a63982a1.post_count = "4";
block_td_uid_11_60da4a63982a1.found_posts = "1610";
block_td_uid_11_60da4a63982a1.header_color = "#";
block_td_uid_11_60da4a63982a1.ajax_pagination_infinite_stop = "";
block_td_uid_11_60da4a63982a1.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_11_60da4a63982a1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_11_60da4a63982a1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/estate-fiorentina-2021/" rel="bookmark" title="Estate Fiorentina 2021"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/wew-218x150.jpg" alt="" title="Estate Fiorentina 2021"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/estate-fiorentina-2021/" rel="bookmark" title="Estate Fiorentina 2021">Estate Fiorentina 2021</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/ma-il-cielo-e-sempre-piu-blu/" rel="bookmark" title="Ma il cielo è sempre più blu"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ma-il-cielo-e-sempre-piu-blu-218x150.jpg" alt="" title="Ma il cielo è sempre più blu"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/ma-il-cielo-e-sempre-piu-blu/" rel="bookmark" title="Ma il cielo è sempre più blu">Ma il cielo è sempre più blu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-bestiario-damore-di-vinicio-capossela-al-circo-massimo/" rel="bookmark" title="Teatro dell’opera di Roma, &#8220;Bestiario d’amore&#8221; di Vinicio Capossela al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/vinicio-capossela-1-218x150.jpeg" alt="" title="Teatro dell’opera di Roma, &#8220;Bestiario d’amore&#8221; di Vinicio Capossela al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-bestiario-damore-di-vinicio-capossela-al-circo-massimo/" rel="bookmark" title="Teatro dell’opera di Roma, &#8220;Bestiario d’amore&#8221; di Vinicio Capossela al Circo Massimo">Teatro dell’opera di Roma, &#8220;Bestiario d’amore&#8221; di Vinicio Capossela al Circo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-lago-dei-cigni-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Il-lago-dei-cigni_ph-Kageyama-Opera-Roma_8612-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/teatro-dellopera-di-roma-il-lago-dei-cigni-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo">Teatro dell’Opera di Roma, &#8220;Il lago dei cigni&#8221; al Circo Massimo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_60da4a63a2fd5_rand td-pb-border-top"  data-td-block-uid="td_uid_12_60da4a63a2fd5" ><script>var block_td_uid_12_60da4a63a2fd5 = new tdBlock();
block_td_uid_12_60da4a63a2fd5.id = "td_uid_12_60da4a63a2fd5";
block_td_uid_12_60da4a63a2fd5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_60da4a63a2fd5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60da4a63a2fd5.td_column_number = "1";
block_td_uid_12_60da4a63a2fd5.block_type = "td_block_15";
block_td_uid_12_60da4a63a2fd5.post_count = "4";
block_td_uid_12_60da4a63a2fd5.found_posts = "299";
block_td_uid_12_60da4a63a2fd5.header_color = "#";
block_td_uid_12_60da4a63a2fd5.ajax_pagination_infinite_stop = "";
block_td_uid_12_60da4a63a2fd5.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_12_60da4a63a2fd5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_12_60da4a63a2fd5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/189781650_141594804673561_681100102940933911_n-218x150.jpg" alt="" title="Carolina Montuori, giovane poesia mare antico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico">Carolina Montuori, giovane poesia mare antico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/luisa-impastato-218x150.jpg" alt="" title="Intervista a Luisa Impastato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato">Intervista a Luisa Impastato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Martinuzzi_Gloria_cover_page-0001-1-218x150.jpg" alt="" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi">&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_60da4a63a68b3_rand td-pb-border-top"  data-td-block-uid="td_uid_13_60da4a63a68b3" ><script>var block_td_uid_13_60da4a63a68b3 = new tdBlock();
block_td_uid_13_60da4a63a68b3.id = "td_uid_13_60da4a63a68b3";
block_td_uid_13_60da4a63a68b3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_60da4a63a68b3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60da4a63a68b3.td_column_number = "1";
block_td_uid_13_60da4a63a68b3.block_type = "td_block_1";
block_td_uid_13_60da4a63a68b3.post_count = "1";
block_td_uid_13_60da4a63a68b3.found_posts = "257";
block_td_uid_13_60da4a63a68b3.header_color = "#";
block_td_uid_13_60da4a63a68b3.ajax_pagination_infinite_stop = "";
block_td_uid_13_60da4a63a68b3.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_13_60da4a63a68b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_60da4a63a68b3 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/" rel="bookmark" title="Dodi Battaglia e Francesco Moser presentano i loro libri"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DODI-BATTAGLIA-le-mie-60-compagne-di-viaggio-324x235.jpg" alt="" title="Dodi Battaglia e Francesco Moser presentano i loro libri"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/" rel="bookmark" title="Dodi Battaglia e Francesco Moser presentano i loro libri">Dodi Battaglia e Francesco Moser presentano i loro libri</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T16:49:43+00:00" >28 Giugno 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/06/dodi-battaglia-e-francesco-moser-presentano-i-loro-libri/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Il mese di giugno 2021 ha segnato un grande traguardo per due uomini che nella loro vita di traguardi ne hanno tagliati molti. Dodi...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_60da4a63a8f67_rand td-pb-border-top"  data-td-block-uid="td_uid_14_60da4a63a8f67" ><script>var block_td_uid_14_60da4a63a8f67 = new tdBlock();
block_td_uid_14_60da4a63a8f67.id = "td_uid_14_60da4a63a8f67";
block_td_uid_14_60da4a63a8f67.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_60da4a63a8f67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60da4a63a8f67.td_column_number = "1";
block_td_uid_14_60da4a63a8f67.block_type = "td_block_15";
block_td_uid_14_60da4a63a8f67.post_count = "4";
block_td_uid_14_60da4a63a8f67.found_posts = "1208";
block_td_uid_14_60da4a63a8f67.header_color = "#";
block_td_uid_14_60da4a63a8f67.ajax_pagination_infinite_stop = "";
block_td_uid_14_60da4a63a8f67.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_14_60da4a63a8f67);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_14_60da4a63a8f67 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/evangelion-death-true2%ef%bc%8fthe-end-of-evangelion/" rel="bookmark" title="Evangelion: Death (True)2／The End of Evangelion"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-40-218x150.jpg" alt="" title="Evangelion: Death (True)2／The End of Evangelion"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/evangelion-death-true2%ef%bc%8fthe-end-of-evangelion/" rel="bookmark" title="Evangelion: Death (True)2／The End of Evangelion">Evangelion: Death (True)2／The End of Evangelion</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/enaiat-lincredibile-storia/" rel="bookmark" title="Enaiat, l’incredibile storia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto_di_scena__dobbiamo_scavare_una_buca_per_la_notte_min-218x150.jpg" alt="" title="Enaiat, l’incredibile storia"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/enaiat-lincredibile-storia/" rel="bookmark" title="Enaiat, l’incredibile storia">Enaiat, l’incredibile storia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/camille/" rel="bookmark" title="Camille"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-726-218x150.jpg" alt="" title="Camille"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/camille/" rel="bookmark" title="Camille">Camille</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/notes-from-the-underworld/" rel="bookmark" title="Notes from the Underworld"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Notes-from-the-underworld-218x150.jpeg" alt="" title="Notes from the Underworld"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/notes-from-the-underworld/" rel="bookmark" title="Notes from the Underworld">Notes from the Underworld</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_60da4a63b21d6_rand td-pb-border-top"  data-td-block-uid="td_uid_15_60da4a63b21d6" ><script>var block_td_uid_15_60da4a63b21d6 = new tdBlock();
block_td_uid_15_60da4a63b21d6.id = "td_uid_15_60da4a63b21d6";
block_td_uid_15_60da4a63b21d6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_60da4a63b21d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_60da4a63b21d6.td_column_number = "1";
block_td_uid_15_60da4a63b21d6.block_type = "td_block_1";
block_td_uid_15_60da4a63b21d6.post_count = "1";
block_td_uid_15_60da4a63b21d6.found_posts = "97";
block_td_uid_15_60da4a63b21d6.header_color = "#";
block_td_uid_15_60da4a63b21d6.ajax_pagination_infinite_stop = "";
block_td_uid_15_60da4a63b21d6.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_15_60da4a63b21d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_15_60da4a63b21d6 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/i282037939712168208._szw3000h2000_-324x235.png" alt="" title="Parola ai due registi Alex Infacelli e Francesco Bruni"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni">Parola ai due registi Alex Infacelli e Francesco Bruni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T12:23:52+00:00" >10 Marzo 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Il 15 e il 26 marzo i registi ALEX INFASCELLI e FRANCESCO BRUNI saranno i protagonisti di due importanti incontri virtuali, nell&#039;ambito del progetto...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_60da4a63b4908_rand td-pb-border-top"  data-td-block-uid="td_uid_16_60da4a63b4908" ><script>var block_td_uid_16_60da4a63b4908 = new tdBlock();
block_td_uid_16_60da4a63b4908.id = "td_uid_16_60da4a63b4908";
block_td_uid_16_60da4a63b4908.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_60da4a63b4908_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_60da4a63b4908.td_column_number = "1";
block_td_uid_16_60da4a63b4908.block_type = "td_block_1";
block_td_uid_16_60da4a63b4908.post_count = "1";
block_td_uid_16_60da4a63b4908.found_posts = "122";
block_td_uid_16_60da4a63b4908.header_color = "#";
block_td_uid_16_60da4a63b4908.ajax_pagination_infinite_stop = "";
block_td_uid_16_60da4a63b4908.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_16_60da4a63b4908);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_16_60da4a63b4908 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/daniele-gatti-dirige-il-suono-della-bellezza-alla-galleria-borghese/" rel="bookmark" title="Daniele Gatti dirige &#8220;Il suono della bellezza&#8221; alla Galleria Borghese"><img width="214" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Il-suono-della-bellezza_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5239-214x235.jpeg" alt="" title="Daniele Gatti dirige &#8220;Il suono della bellezza&#8221; alla Galleria Borghese"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/daniele-gatti-dirige-il-suono-della-bellezza-alla-galleria-borghese/" rel="bookmark" title="Daniele Gatti dirige &#8220;Il suono della bellezza&#8221; alla Galleria Borghese">Daniele Gatti dirige &#8220;Il suono della bellezza&#8221; alla Galleria Borghese</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-11T10:45:10+00:00" >11 Giugno 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/06/daniele-gatti-dirige-il-suono-della-bellezza-alla-galleria-borghese/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Il suono della bellezza, speciale collaborazione tra il Teatro dell’Opera di Roma e la Galleria Borghese con Rai Cultura per celebrare un ideale dialogo...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 60da4a63b867e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.0.12' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[24.6,76.2],"today_humidity":45,"today_wind_speed":[1,0.6],"today_min":[20.4,68.7],"today_max":[26.4,79.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1624964400,"day_temp":[33,91],"day_name":"Mar","owm_day_index":1},{"timestamp":1625050800,"day_temp":[30,86],"day_name":"Mer","owm_day_index":2},{"timestamp":1625137200,"day_temp":[30,86],"day_name":"Gio","owm_day_index":3},{"timestamp":1625223600,"day_temp":[26,79],"day_name":"Ven","owm_day_index":4},{"timestamp":1625310000,"day_temp":[32,89],"day_name":"Sab","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>