<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-scaled.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"d546a14381","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/167604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.teatrionline.com/2021/09/rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=167604' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F09%2Frifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F09%2Frifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-167604 single-format-standard Newspaper rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6153c7788ae8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6153c7788ae8d" ><script>var block_td_uid_1_6153c7788ae8d = new tdBlock();
block_td_uid_1_6153c7788ae8d.id = "td_uid_1_6153c7788ae8d";
block_td_uid_1_6153c7788ae8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6153c7788ae8d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6153c7788ae8d.td_column_number = "3";
block_td_uid_1_6153c7788ae8d.block_type = "td_block_mega_menu";
block_td_uid_1_6153c7788ae8d.post_count = "5";
block_td_uid_1_6153c7788ae8d.found_posts = "5590";
block_td_uid_1_6153c7788ae8d.header_color = "";
block_td_uid_1_6153c7788ae8d.ajax_pagination_infinite_stop = "";
block_td_uid_1_6153c7788ae8d.max_num_pages = "1118";
tdBlocksArray.push(block_td_uid_1_6153c7788ae8d);
</script><div id=td_uid_1_6153c7788ae8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/factory32-presenta-la-stagione-2021-2022-2/" rel="bookmark" title="fACTORy32 presenta la stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/b7fa7e0478b9e23c1d34007f1b6cc811815a893084c2726d25dd6289aa7277f0-218x150.jpg" alt="" title="fACTORy32 presenta la stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/factory32-presenta-la-stagione-2021-2022-2/" rel="bookmark" title="fACTORy32 presenta la stagione 2021/2022">fACTORy32 presenta la stagione 2021/2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/delitto-del-circeo-ad-avamposti-teatro-festival/" rel="bookmark" title="Delitto del Circeo, ad Avamposti Teatro Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Circeo_il-massacro-3-ok-1-218x150.jpeg" alt="" title="Delitto del Circeo, ad Avamposti Teatro Festival"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/delitto-del-circeo-ad-avamposti-teatro-festival/" rel="bookmark" title="Delitto del Circeo, ad Avamposti Teatro Festival">Delitto del Circeo, ad Avamposti Teatro Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/cosa-voglio-si-sappia-di-me/" rel="bookmark" title="Cosa voglio si sappia di me"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/teatroalkestis_cosavogliosisappiadime02-218x150.jpg" alt="" title="Cosa voglio si sappia di me"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/cosa-voglio-si-sappia-di-me/" rel="bookmark" title="Cosa voglio si sappia di me">Cosa voglio si sappia di me</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-manzoni-linquilina-del-piano-di-sopra/" rel="bookmark" title="Teatro Manzoni &#8211; L’inquilina del piano di sopra"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cruciani-218x150.jpeg" alt="" title="Teatro Manzoni &#8211; L’inquilina del piano di sopra"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-manzoni-linquilina-del-piano-di-sopra/" rel="bookmark" title="Teatro Manzoni &#8211; L’inquilina del piano di sopra">Teatro Manzoni &#8211; L’inquilina del piano di sopra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-basilica-roberto-herlitzka-legge-i-canti-dal-sesto-allundicesimo-del-purgatorio/" rel="bookmark" title="Teatro Basilica, Roberto Herlitzka legge i canti dal sesto all&#8217;undicesimo del Purgatorio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Roberto-Herlitzka-TeatroBasilica-218x150.png" alt="" title="Teatro Basilica, Roberto Herlitzka legge i canti dal sesto all&#8217;undicesimo del Purgatorio"/></a></div>                <a href="https://www.teatrionline.com/category/monologo/" class="td-post-category">Monologo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-basilica-roberto-herlitzka-legge-i-canti-dal-sesto-allundicesimo-del-purgatorio/" rel="bookmark" title="Teatro Basilica, Roberto Herlitzka legge i canti dal sesto all&#8217;undicesimo del Purgatorio">Teatro Basilica, Roberto Herlitzka legge i canti dal sesto all&#8217;undicesimo del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6153c7788ae8d" data-td_block_id="td_uid_1_6153c7788ae8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6153c7788ae8d" data-td_block_id="td_uid_1_6153c7788ae8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6153c7789b85a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6153c7789b85a" ><script>var block_td_uid_2_6153c7789b85a = new tdBlock();
block_td_uid_2_6153c7789b85a.id = "td_uid_2_6153c7789b85a";
block_td_uid_2_6153c7789b85a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6153c7789b85a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6153c7789b85a.td_column_number = "3";
block_td_uid_2_6153c7789b85a.block_type = "td_block_mega_menu";
block_td_uid_2_6153c7789b85a.post_count = "5";
block_td_uid_2_6153c7789b85a.found_posts = "1062";
block_td_uid_2_6153c7789b85a.header_color = "";
block_td_uid_2_6153c7789b85a.ajax_pagination_infinite_stop = "";
block_td_uid_2_6153c7789b85a.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_2_6153c7789b85a);
</script><div id=td_uid_2_6153c7789b85a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/riccardo-chailly-dirige-un-nuovo-barbiere-di-siviglia/" rel="bookmark" title="Riccardo Chailly dirige un nuovo Barbiere di Siviglia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2021-09-28-alle-18.33.47-218x150.png" alt="" title="Riccardo Chailly dirige un nuovo Barbiere di Siviglia"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/riccardo-chailly-dirige-un-nuovo-barbiere-di-siviglia/" rel="bookmark" title="Riccardo Chailly dirige un nuovo Barbiere di Siviglia">Riccardo Chailly dirige un nuovo Barbiere di Siviglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/alfredo-nella-nuova-produzione-de-la-traviata-al-maggio-musicale-fiorentino/" rel="bookmark" title="Alfredo nella nuova produzione de La Traviata al Maggio Musicale Fiorentino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-dalle-prove-de-La-traviata-©-Michele-Monasta-Maggio-Musicale-Fiorentino-9-218x150.jpg" alt="" title="Alfredo nella nuova produzione de La Traviata al Maggio Musicale Fiorentino"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/alfredo-nella-nuova-produzione-de-la-traviata-al-maggio-musicale-fiorentino/" rel="bookmark" title="Alfredo nella nuova produzione de La Traviata al Maggio Musicale Fiorentino">Alfredo nella nuova produzione de La Traviata al Maggio Musicale Fiorentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/barbiere-di-siviglia-alla-scala-di-milano/" rel="bookmark" title="Barbiere di Siviglia Alla Scala di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/105938156-e93309f8-c594-4588-b985-76ea45564b40-218x150.jpg" alt="" title="Barbiere di Siviglia Alla Scala di Milano"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/barbiere-di-siviglia-alla-scala-di-milano/" rel="bookmark" title="Barbiere di Siviglia Alla Scala di Milano">Barbiere di Siviglia Alla Scala di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/lamore-da-lontano-operalieder-2021/" rel="bookmark" title="L’Amore da lontano &#8211; Operalieder 2021"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/operalieder_21-218x150.jpg" alt="" title="L’Amore da lontano &#8211; Operalieder 2021"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/lamore-da-lontano-operalieder-2021/" rel="bookmark" title="L’Amore da lontano &#8211; Operalieder 2021">L’Amore da lontano &#8211; Operalieder 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/le-sacre-con-luciana-savignano/" rel="bookmark" title="&#8220;Le Sacre&#8221; con Luciana Savignano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-le-sacre-luciana-savignano-teatro-parenti-16-settembre-2020-prandoni-063-218x150.jpg" alt="" title="&#8220;Le Sacre&#8221; con Luciana Savignano"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/le-sacre-con-luciana-savignano/" rel="bookmark" title="&#8220;Le Sacre&#8221; con Luciana Savignano">&#8220;Le Sacre&#8221; con Luciana Savignano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6153c7789b85a" data-td_block_id="td_uid_2_6153c7789b85a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6153c7789b85a" data-td_block_id="td_uid_2_6153c7789b85a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6153c778a0f56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6153c778a0f56" ><script>var block_td_uid_3_6153c778a0f56 = new tdBlock();
block_td_uid_3_6153c778a0f56.id = "td_uid_3_6153c778a0f56";
block_td_uid_3_6153c778a0f56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6153c778a0f56_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6153c778a0f56.td_column_number = "3";
block_td_uid_3_6153c778a0f56.block_type = "td_block_mega_menu";
block_td_uid_3_6153c778a0f56.post_count = "5";
block_td_uid_3_6153c778a0f56.found_posts = "1558";
block_td_uid_3_6153c778a0f56.header_color = "";
block_td_uid_3_6153c778a0f56.ajax_pagination_infinite_stop = "";
block_td_uid_3_6153c778a0f56.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_3_6153c778a0f56);
</script><div id=td_uid_3_6153c778a0f56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato/" rel="bookmark" title="Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-218x150.jpg" alt="" title="Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato/" rel="bookmark" title="Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato">Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/soiree-russe-omaggio-ai-balletti-russi-di-sergei-dialighev/" rel="bookmark" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-4180195691-218x150.jpeg" alt="" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/soiree-russe-omaggio-ai-balletti-russi-di-sergei-dialighev/" rel="bookmark" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev">Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-dellopera-di-roma-susanna-salvi-etoile-michele-satriano-primo-ballerino/" rel="bookmark" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSG_6022-218x150.jpg" alt="" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-dellopera-di-roma-susanna-salvi-etoile-michele-satriano-primo-ballerino/" rel="bookmark" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino">Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-lirico-di-cagliari-giselle-con-la-coreografia-di-eleonora-abbagnato/" rel="bookmark" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Eleonora-Abbagnato-di-Massimo-GAtti-2-copia-218x150.jpeg" alt="" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-lirico-di-cagliari-giselle-con-la-coreografia-di-eleonora-abbagnato/" rel="bookmark" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato">Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/corpografie-danzando-nellimmaginario-femminile/" rel="bookmark" title="Corpografie, danzando nell’immaginario femminile"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LOREDANA-PARRELLA-218x150.jpg" alt="" title="Corpografie, danzando nell’immaginario femminile"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/corpografie-danzando-nellimmaginario-femminile/" rel="bookmark" title="Corpografie, danzando nell’immaginario femminile">Corpografie, danzando nell’immaginario femminile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6153c778a0f56" data-td_block_id="td_uid_3_6153c778a0f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6153c778a0f56" data-td_block_id="td_uid_3_6153c778a0f56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6153c778a74d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6153c778a74d6" ><script>var block_td_uid_4_6153c778a74d6 = new tdBlock();
block_td_uid_4_6153c778a74d6.id = "td_uid_4_6153c778a74d6";
block_td_uid_4_6153c778a74d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6153c778a74d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6153c778a74d6.td_column_number = "3";
block_td_uid_4_6153c778a74d6.block_type = "td_block_mega_menu";
block_td_uid_4_6153c778a74d6.post_count = "5";
block_td_uid_4_6153c778a74d6.found_posts = "3674";
block_td_uid_4_6153c778a74d6.header_color = "";
block_td_uid_4_6153c778a74d6.ajax_pagination_infinite_stop = "";
block_td_uid_4_6153c778a74d6.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_4_6153c778a74d6);
</script><div id=td_uid_4_6153c778a74d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/spoleto-jazz-season-2021-enrico-pieranunzi-unlimited/" rel="bookmark" title="Spoleto Jazz Season 2021 &#8211; Enrico Pieranunzi &#8211; Unlimited"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/E-Pieranunzi-foto-E-Falaschi-Villa-Manin17_Passariano_Unlimited_183_EF-218x150.jpg" alt="" title="Spoleto Jazz Season 2021 &#8211; Enrico Pieranunzi &#8211; Unlimited"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/spoleto-jazz-season-2021-enrico-pieranunzi-unlimited/" rel="bookmark" title="Spoleto Jazz Season 2021 &#8211; Enrico Pieranunzi &#8211; Unlimited">Spoleto Jazz Season 2021 &#8211; Enrico Pieranunzi &#8211; Unlimited</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/impacta-3022-e-la-musica-classica-dellindia/" rel="bookmark" title="IMPACTA 3022 e la musica classica dell&#8217;India"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ImranKhan_sitar-218x150.jpg" alt="" title="IMPACTA 3022 e la musica classica dell&#8217;India"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/impacta-3022-e-la-musica-classica-dellindia/" rel="bookmark" title="IMPACTA 3022 e la musica classica dell&#8217;India">IMPACTA 3022 e la musica classica dell&#8217;India</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/myung-whun-chung-torna-sul-podio-della-filarmonica-per-il-secondo-appuntamento-dei-concerti-dautunno/" rel="bookmark" title="Myung-Whun Chung torna sul podio della Filarmonica per il secondo appuntamento dei Concerti d’Autunno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Chung-Khachatryan150419©Gori-218x150.jpg" alt="" title="Myung-Whun Chung torna sul podio della Filarmonica per il secondo appuntamento dei Concerti d’Autunno"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/myung-whun-chung-torna-sul-podio-della-filarmonica-per-il-secondo-appuntamento-dei-concerti-dautunno/" rel="bookmark" title="Myung-Whun Chung torna sul podio della Filarmonica per il secondo appuntamento dei Concerti d’Autunno">Myung-Whun Chung torna sul podio della Filarmonica per il secondo appuntamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/pulcinella-un-concerto-dedicato-allitalia/" rel="bookmark" title="Pulcinella, un concerto dedicato all’Italia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alpesh-Chauhan-3c-Angelica-Concari.-218x150.jpg" alt="" title="Pulcinella, un concerto dedicato all’Italia"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/pulcinella-un-concerto-dedicato-allitalia/" rel="bookmark" title="Pulcinella, un concerto dedicato all’Italia">Pulcinella, un concerto dedicato all’Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/tradizione-in-movimento/" rel="bookmark" title="Tradizione in Movimento"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Sala-Vanni-Federico-Ciapijpg-218x150.jpg" alt="" title="Tradizione in Movimento"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/tradizione-in-movimento/" rel="bookmark" title="Tradizione in Movimento">Tradizione in Movimento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6153c778a74d6" data-td_block_id="td_uid_4_6153c778a74d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6153c778a74d6" data-td_block_id="td_uid_4_6153c778a74d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6153c778b45fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6153c778b45fa" ><script>var block_td_uid_5_6153c778b45fa = new tdBlock();
block_td_uid_5_6153c778b45fa.id = "td_uid_5_6153c778b45fa";
block_td_uid_5_6153c778b45fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6153c778b45fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6153c778b45fa.td_column_number = "3";
block_td_uid_5_6153c778b45fa.block_type = "td_block_mega_menu";
block_td_uid_5_6153c778b45fa.post_count = "5";
block_td_uid_5_6153c778b45fa.found_posts = "305";
block_td_uid_5_6153c778b45fa.header_color = "";
block_td_uid_5_6153c778b45fa.ajax_pagination_infinite_stop = "";
block_td_uid_5_6153c778b45fa.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_5_6153c778b45fa);
</script><div id=td_uid_5_6153c778b45fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlo-Cottarelli_photo_-218x150.jpg" alt="" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”">Carlo Cottarelli e la sfida della pandemia: “E ora?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-89-218x150.jpg" alt="" title="Anna Maria Lombardi, cartoline di verità"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità">Anna Maria Lombardi, cartoline di verità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/intervista-218x150.jpg" alt="" title="Intervista a Attilio Brilli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli">Intervista a Attilio Brilli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VRInes-218x150.jpg" alt="" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw">Intervista alla sacerdotessa delle profondità canore, Verdiana Raw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6153c778b45fa" data-td_block_id="td_uid_5_6153c778b45fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6153c778b45fa" data-td_block_id="td_uid_5_6153c778b45fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Danza/Balletto" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/danza/"><span itemprop="title">Danza/Balletto</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato"><meta itemprop="url" content = "https://www.teatrionline.com/2021/09/rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato/">Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-167604" class="post-167604 post type-post status-publish format-standard has-post-thumbnail hentry category-danza" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rifare Bach &#8211; nuova creazione 2021 | la naturale bellezza del creato</h1>

                                    <p class="td-post-sub-title">Il 29 settembre a Campania Teatro Festival debutta in prima assoluta Rifare Bach, la nuova creazione di Roberto Zappalà per la Compagnia Zappalà Danza.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T19:01:24+00:00" >28 Settembre 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-167604">92</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><strong><img loading="lazy" class="size-medium wp-image-167605 aligncenter" src="https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-300x200.jpg" alt="" width="300" height="200" srcset="https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-300x200.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-601x400.jpg 601w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-768x511.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-600x399.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-1536x1022.jpg 1536w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-2048x1363.jpg 2048w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-696x463.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-1068x711.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-631x420.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" />29 settembre ore 21.00 </strong><strong>| </strong><strong>Campania Teatro Festival | Teatro Politeama, Napoli </strong><b></b></p>
<p style="text-align: center;"><b>Compagnia Zappalà Danza</b></p>
<p style="text-align: center;"><b>RIFARE BACH nuova creazione 2021 (la naturale bellezza del creato)</b></p>
<p style="text-align: center;"><b>coreografia e regia Roberto Zappalà</b></p>
<p>&nbsp;</p>
<p><em>assistente alle coreografie </em>Fernando Roldan Ferrer</p>
<p><em>danzatori </em>Corinne Cilia, Aya Degani, Filippo Domini, Anna Forzutti, Gaia Occhipinti, Delphina Parenti, Silvia Rossi, Joel Walsham, Valeria Zampardi, Erik Zarcone</p>
<p><em>musica </em>Johann Sebastian Bach</p>
<p><em>scene e luci </em>Roberto Zappalà</p>
<p><em>costumi </em>Veronica Cornacchini e Roberto Zappalà</p>
<p><em>realizzazione scene e costumi </em>Theama for Dance</p>
<p><em>direttore tecnico </em>Sammy Torrisi</p>
<p><em>assistente di produzione </em>Federica Cincotti</p>
<p><em>management </em>Vittorio Stasi</p>
<p><em>direzione generale </em>Maria Inguscio</p>
<p><em>una produzione </em>Scenario Pubblico/Compagnia Zappalà Danza Centro Nazionale di Produzione della Danza | in coproduzione con Belgrade Dance Festival (Belgrado), Fondazione Teatro Comunale di Modena e MilanOltre Festival (Milano) | coproduzione e residenza Centre Chorégraphique National de Rillieux-la-Pape</p>
<p><em>in collaborazione con </em>M1 Contact Contemporary Dance Festival (Singapore), Hong Kong International Choreography Festival (Hong Kong), Teatro Massimo Bellini (Catania)</p>
<p><em>con il sostegno di </em>Ministero della Cultura e Regione Siciliana Ass.to del Turismo dello Sport e dello Spettacolo</p>
<p><u>prima assoluta</u></p>
<p>&nbsp;</p>
<p>Con questa creazione Roberto Zappalà cura in profondità l’estetica e il linguaggio del corpo, e lo fa dedicando un’intera serata a Johann Sebastian Bach, che con la sua musica cristallina e preziosa incarna per il coreografo l’ideale di un’arte pura e “onesta”.</p>
<p>Al centro della creazione un universo coreografico che mette il corpo, con la sua naturale bellezza e tutta la sua fragilità, quale elemento fondante e transito ineludibile.</p>
<p>La naturale bellezza del corpo dei danzatori e della musica di Bach ha nella creazione un corollario di suoni della natura e del mondo animale, come delle <em>mini ouverture</em> che introducono le note bachiane. Immagini bucoliche si susseguono, una natura quasi da alba dell’umanità dove i suoni dell’oggi, della sua violenza e tragedia sono ancora assenti, un grido d’allarme “futurista” che crea spazi su cui riflettere e sul sentire comune a volte assopito.  Ascoltare la natura e i suoi “silenzi”, per un ritorno a un mondo dove sia ancora possibile intendere la «straziante e meravigliosa bellezza del creato» (Pier Paolo Pasolini, <em>Che cosa sono le nuvole?</em>).</p>
<p>Far vivere in danza l’ammirazione che Zappalà nutre da sempre per il grande musicista tedesco è stato il fattore trainante che gli ha permesso di comporre tra soli, duetti, trio ed <em>ensemble</em>, alcune delle pagine coreografiche a lui più care nella sua trentennale attività. La musica dalla risoluzione perfetta e neutra di Bach ha difatti esercitato un forte richiamo sul coreografo, rappresentando al contempo il contrasto e la sintesi musicale ideale per la sua danza, sensuale e istintiva come sempre, e attenta anche a mettere in risalto due aspetti che l’uomo di oggi ha, forse più del solito, osservato in se stesso: la sua fragilità e anche la sua tenerezza. Fragilità e tenerezza che la danza mostra con l’intenzione, che è anche un augurio, di raggiungere la quieta e la pace per tutto ciò che concerne la natura, uomini compresi.</p>
<p>Molte produzioni del repertorio della compagnia &#8211; <em>Silent as</em>, <em>Patria</em>, <em>Naufragio con spettatore</em>, per citarne alcuni &#8211; hanno nella colonna sonora alcuni brani di Bach, da qui il desiderio di ricomporre, sviluppare ed elaborare in altra forma queste coreografie realizzate nel tempo. La ricorrenza dei 30 anni di attività della Compagnia Zappalà Danza è stato per il coreografo l’occasione per costruire ex-novo e in alcuni casi ri-coreografare questi brani, e dedicare questo omaggio al suo compositore preferito.</p>
<p>Molti anni sono trascorsi da quando Roberto Zappalà si è confrontato con una creazione priva di una forte drammaturgia spesso legata al sociale, in <em>Rifare Bach</em> nessuna drammaturgia articolata e nessun intellettualismo, soltanto una stretta relazione tra l’estetica più eterea della musica e quella più carnale della danza per un viaggio denso di poesia.</p>
<p>Il titolo <em>Rifare Bach</em> vuole anche essere un richiamo alle tante rivisitazioni musicali che nel tempo sono state fatte delle opere del compositore tedesco. E alcune di queste saranno parte della ricerca del coreografo nella composizione musicale dell’opera.</p>
<p>«Gli esseri umani hanno da sempre guardato alla natura per comprendere il senso del loro essere qui e delle loro azioni. La natura è comune a tutti ed è la madre di tutti, considerare la natura equivale a considerare l’universalità delle cose.</p>
<p>La definizione etimologica di universo pone l’accento sull’unità di corpo e scopo quindi universalità equivale alla volontà di unire tutti in una dimensione di convivenza.</p>
<p>La musica di Bach per quanto mi riguarda riesce ad unire ogni espressione d’arte sotto uno stesso involucro ed è strumento di creatività infinita così come lo è la natura, anche quella che (nei suoni) sarà presente nel mio lavoro e che ha stimolato la mia capacità cognitiva di creare e inventare così il mio processo di acquisizione di conoscenze e comprensione attraverso il pensiero.</p>
<p>Uno spazio dove silenzio, ascolto, percezione e gesto saranno presenti in modo unitario nel rispetto delle singole differenze». (Roberto Zappalà)</p>
<p>&nbsp;</p>
<p><strong>ROBERTO ZAPPALÀ </strong></p>
<p>Da 30 anni Roberto Zappalà corre e racconta, come nessun altro, un sud vivo e vibrante insieme alla sua Compagnia «con tenacia, lucidità, visione e continua voglia di andare avanti, di perfezionare la sua poetica, di dare una casa alle sue idee di danza, naturalmente umanista e filosofica.» (<em>delteatro.it</em>). Realizza solo per la propria compagnia oltre 80 creazioni prevalentemente a serata intera, di cui l’ultima <em>La Giara</em>, commissionata dal Teatro Regio di Torino, ha debuttato con successo nel giugno 2019 nel cartellone di Opera&amp;Balletto dello stesso Teatro Regio.</p>
<p>Diverse le collaborazioni con altre compagnie, tra queste Balletto di Toscana, la Scuola di Ballo del Teatro alla Scala di Milano, Norrdans (S), ArtEZ Arnhem (NL), la Fondazione Theaterwerkplaats Generale Oost (NL), Goteborg Ballet/Opera di Goteborg (S).   Nel 2011 realizza le coreografie della cerimonia di apertura dei Mondiali di Scherma. Nel 2016 cura il progetto Insieme – Parata Urbana per il Défilée della Biennale di Lione.</p>
<p>Ha collaborato con registi d’opera quali Federico Tiezzi, Daniele Abbado e Giorgio Barberio Corsetti e con artisti del panorama internazionale tra questi Giovanni Sollima, Paolo Fresu, Fabio Vacchi, Puccio Castrogiovanni, Vincenzo Pirrotta, Alfio Antico, Gianluigi Trovesi e altri.</p>
<p>Con Christian Graupner (Humatic, Berlino) ha realizzato l’installazione interattiva <em>MindBox</em>, secondo premio al Guthman Musical Instrument Competition (Atlanta/USA 2011). La Malcor D’ ha di recente pubblicato il suo libro Omnia Corpora sulla metodologia del suo lavoro.</p>
<p>Roberto Zappalà è responsabile del recupero e ideazione di Scenario Pubblico a Catania, aperto nel 2002, residenza della Compagnia Zappalà Danza e raro esempio in Italia di centro coreografico europeo.</p>
<p>Nel 2013 riceve il Premio dell&#8217;Associazione Nazionale Critici di Teatro</p>
<p>Roberto Zappalà è artista associato al festival MilanOltre</p>
<p>Con la sua Compagnia ha ricevuto diversi premi tra cui il Premio Danza&amp;Danza per <em>A.semu tutti devoti  tutti</em>? e <em>LA NONA</em>. Dal 2002 la Compagnia Zappalà Danza è residente a Catania presso Scenario Pubblico, una struttura che ha consentito alla compagnia e al coreografo di ampliare e approfondire il lavoro di ricerca coreografica e di radicarsi sul territorio.</p>
<p>Nel 2015 Scenario Pubblico/ Compagnia Zappalà Danza ha ottenuto dal Ministero della Cultura il riconoscimento di Centro Nazionale di Produzione della Danza.</p>
<p><em> </em></p>
<p><strong>INFO CAMPANIA TEATRO FESTIVAL: </strong></p>
<p><strong>TEATRO POLITEAMA: Via Monte di Dio 80, NAPOLI | </strong>mail: <a href="mailto:biglietteria@fondazionecampaniadeifestival.it">biglietteria@fondazionecampaniadeifestival.it</a></p>
<p>cell: 3406063508 (dal lunedì al venerdì dalle 10.30 alle 18.00)- <a href="http://www.campaniateatrofestival.it/">www.campaniateatrofestival.it</a></p>
<p><strong> </strong></p>
<p><strong>DATE TOUR 2021:</strong></p>
<p>8-9 ottobre | Milanoltre Festival | Teatro Elfo Puccini, Milano</p>
<p>23 ottobre, Teatro Sociale, Trento</p>
<p>4 novembre, Teatro Comunale, Modena</p>
<p>21| 22| 23| 24| 28 dicembre, Teatro Massimo Bellini di Catania | Stagione di Opera&amp;Balletto</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/09/milano-movie-week-2021-l-la-street-art-e-il-cinema/">Milano Movie Week 2021 l La street art e il cinema</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2021-09-28T19:01:24+00:00"><meta itemprop="dateModified" content="2021-09-28T19:01:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/09/rifare-bach-nuova-creazione-2021-la-naturale-bellezza-del-creato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Rifare Bach - nuova creazione 2021 | la naturale bellezza del creato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Rifare-Bach-_-Serena-Nicoletti-9-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1704"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6153c778ba08a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6153c778ba08a" ><script>var block_td_uid_7_6153c778ba08a = new tdBlock();
block_td_uid_7_6153c778ba08a.id = "td_uid_7_6153c778ba08a";
block_td_uid_7_6153c778ba08a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6153c778ba08a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":167604,"live_filter_cur_post_author":"2324"}';
block_td_uid_7_6153c778ba08a.td_column_number = "3";
block_td_uid_7_6153c778ba08a.block_type = "td_block_related_posts";
block_td_uid_7_6153c778ba08a.post_count = "6";
block_td_uid_7_6153c778ba08a.found_posts = "1557";
block_td_uid_7_6153c778ba08a.header_color = "";
block_td_uid_7_6153c778ba08a.ajax_pagination_infinite_stop = "";
block_td_uid_7_6153c778ba08a.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_7_6153c778ba08a);
</script><h4 class="td-related-title"><a id="td_uid_8_6153c778bf2c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6153c778ba08a" href="#">RELATED ARTICLES</a><a id="td_uid_9_6153c778bf2cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6153c778ba08a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6153c778ba08a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/soiree-russe-omaggio-ai-balletti-russi-di-sergei-dialighev/" rel="bookmark" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-4180195691-218x150.jpeg" alt="" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/soiree-russe-omaggio-ai-balletti-russi-di-sergei-dialighev/" rel="bookmark" title="Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev">Soirée Russe, Omaggio ai balletti russi di Sergei Dialighev</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-dellopera-di-roma-susanna-salvi-etoile-michele-satriano-primo-ballerino/" rel="bookmark" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DSG_6022-218x150.jpg" alt="" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-dellopera-di-roma-susanna-salvi-etoile-michele-satriano-primo-ballerino/" rel="bookmark" title="Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino">Teatro dell’Opera di Roma &#8211; Susanna Salvi Étoile, Michele Satriano Primo Ballerino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/teatro-lirico-di-cagliari-giselle-con-la-coreografia-di-eleonora-abbagnato/" rel="bookmark" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Eleonora-Abbagnato-di-Massimo-GAtti-2-copia-218x150.jpeg" alt="" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/teatro-lirico-di-cagliari-giselle-con-la-coreografia-di-eleonora-abbagnato/" rel="bookmark" title="Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato">Teatro Lirico di Cagliari &#8211; Giselle con la coreografia di Eleonora Abbagnato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/corpografie-danzando-nellimmaginario-femminile/" rel="bookmark" title="Corpografie, danzando nell’immaginario femminile"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LOREDANA-PARRELLA-218x150.jpg" alt="" title="Corpografie, danzando nell’immaginario femminile"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/corpografie-danzando-nellimmaginario-femminile/" rel="bookmark" title="Corpografie, danzando nell’immaginario femminile">Corpografie, danzando nell’immaginario femminile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/danza-al-teatro-cantiere-florida-per-fabbrica-europa/" rel="bookmark" title="Danza al Teatro Cantiere Florida per Fabbrica Europa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1.-Davide-Valrosso-_-Love-Paradisi-Artificiali-_-ph.-sara-meliti-218x150.jpg" alt="" title="Danza al Teatro Cantiere Florida per Fabbrica Europa"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/danza-al-teatro-cantiere-florida-per-fabbrica-europa/" rel="bookmark" title="Danza al Teatro Cantiere Florida per Fabbrica Europa">Danza al Teatro Cantiere Florida per Fabbrica Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/dance4gardens-iv-edizione/" rel="bookmark" title="Dance4Gardens &#8211; IV edizione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3_O-dolci-rime_ph-Giampaolo-Becherini-218x150.jpg" alt="" title="Dance4Gardens &#8211; IV edizione"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/dance4gardens-iv-edizione/" rel="bookmark" title="Dance4Gardens &#8211; IV edizione">Dance4Gardens &#8211; IV edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6153c778ba08a" data-td_block_id="td_uid_7_6153c778ba08a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6153c778ba08a" data-td_block_id="td_uid_7_6153c778ba08a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form  class="is-search-form is-form-style is-form-style-3 is-form-id-165858 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6153c778c1b90_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6153c778c1b90" ><script>var block_td_uid_10_6153c778c1b90 = new tdBlock();
block_td_uid_10_6153c778c1b90.id = "td_uid_10_6153c778c1b90";
block_td_uid_10_6153c778c1b90.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6153c778c1b90_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6153c778c1b90.td_column_number = "1";
block_td_uid_10_6153c778c1b90.block_type = "td_block_15";
block_td_uid_10_6153c778c1b90.post_count = "4";
block_td_uid_10_6153c778c1b90.found_posts = "1680";
block_td_uid_10_6153c778c1b90.header_color = "#";
block_td_uid_10_6153c778c1b90.ajax_pagination_infinite_stop = "";
block_td_uid_10_6153c778c1b90.max_num_pages = "420";
tdBlocksArray.push(block_td_uid_10_6153c778c1b90);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_6153c778c1b90 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/iginia-mignosi-opere-scelte/" rel="bookmark" title="Iginia Mignosi  Opere scelte"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Autunno-colorato-218x150.png" alt="" title="Iginia Mignosi  Opere scelte"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/iginia-mignosi-opere-scelte/" rel="bookmark" title="Iginia Mignosi  Opere scelte">Iginia Mignosi  Opere scelte</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/francesco-terrone-quando-finisce-la-luce/" rel="bookmark" title="Francesco Terrone  Quando finisce la luce"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Terrone-Francesco-2019-Quando-finisce-la-luce-fronte-218x150.png" alt="" title="Francesco Terrone  Quando finisce la luce"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/francesco-terrone-quando-finisce-la-luce/" rel="bookmark" title="Francesco Terrone  Quando finisce la luce">Francesco Terrone  Quando finisce la luce</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/farfalle-quando-il-gioco-impedisce-di-volare/" rel="bookmark" title="Farfalle, quando il gioco impedisce di volare"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Farfalle_Giorgia-Senesi-e-Bruna-Rossi-ph-Francesco-Calzolari-1-218x150.jpg" alt="" title="Farfalle, quando il gioco impedisce di volare"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/farfalle-quando-il-gioco-impedisce-di-volare/" rel="bookmark" title="Farfalle, quando il gioco impedisce di volare">Farfalle, quando il gioco impedisce di volare</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/il-costruttore-di-valigie/" rel="bookmark" title="Il Costruttore di Valigie"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1632321982-predieri-218x150.jpeg" alt="" title="Il Costruttore di Valigie"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/il-costruttore-di-valigie/" rel="bookmark" title="Il Costruttore di Valigie">Il Costruttore di Valigie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6153c778c892e_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6153c778c892e" ><script>var block_td_uid_11_6153c778c892e = new tdBlock();
block_td_uid_11_6153c778c892e.id = "td_uid_11_6153c778c892e";
block_td_uid_11_6153c778c892e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6153c778c892e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6153c778c892e.td_column_number = "1";
block_td_uid_11_6153c778c892e.block_type = "td_block_15";
block_td_uid_11_6153c778c892e.post_count = "4";
block_td_uid_11_6153c778c892e.found_posts = "305";
block_td_uid_11_6153c778c892e.header_color = "#";
block_td_uid_11_6153c778c892e.ajax_pagination_infinite_stop = "";
block_td_uid_11_6153c778c892e.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_11_6153c778c892e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6153c778c892e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlo-Cottarelli_photo_-218x150.jpg" alt="" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”">Carlo Cottarelli e la sfida della pandemia: “E ora?”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-89-218x150.jpg" alt="" title="Anna Maria Lombardi, cartoline di verità"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità">Anna Maria Lombardi, cartoline di verità</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/intervista-218x150.jpg" alt="" title="Intervista a Attilio Brilli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli">Intervista a Attilio Brilli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6153c778caf0d_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6153c778caf0d" ><script>var block_td_uid_12_6153c778caf0d = new tdBlock();
block_td_uid_12_6153c778caf0d.id = "td_uid_12_6153c778caf0d";
block_td_uid_12_6153c778caf0d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6153c778caf0d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6153c778caf0d.td_column_number = "1";
block_td_uid_12_6153c778caf0d.block_type = "td_block_1";
block_td_uid_12_6153c778caf0d.post_count = "1";
block_td_uid_12_6153c778caf0d.found_posts = "298";
block_td_uid_12_6153c778caf0d.header_color = "#";
block_td_uid_12_6153c778caf0d.ajax_pagination_infinite_stop = "";
block_td_uid_12_6153c778caf0d.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_12_6153c778caf0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6153c778caf0d class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/stereotipi-e-pregiudizi-verso-le-comunita-romanes-di-corsina-depalo/" rel="bookmark" title="Stereotipi e pregiudizi. Verso le comunità Romanés di Corsina Depalo"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Stereotipi-324x235.jpg" alt="" title="Stereotipi e pregiudizi. Verso le comunità Romanés di Corsina Depalo"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/stereotipi-e-pregiudizi-verso-le-comunita-romanes-di-corsina-depalo/" rel="bookmark" title="Stereotipi e pregiudizi. Verso le comunità Romanés di Corsina Depalo">Stereotipi e pregiudizi. Verso le comunità Romanés di Corsina Depalo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T18:02:15+00:00" >28 Settembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Stereotipi e pregiudizi 

verso le comunità Romanés

di Corsina Depalo

&nbsp;

Genere: Saggistica

Collana: Sorbonne

Pagine: 162

Prezzo: € 15,00

Codice Ean: 9791254510162

Data di uscita: 26/9/2021

&nbsp;

«Il libro percorre un sentiero di...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6153c778cd3da_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6153c778cd3da" ><script>var block_td_uid_13_6153c778cd3da = new tdBlock();
block_td_uid_13_6153c778cd3da.id = "td_uid_13_6153c778cd3da";
block_td_uid_13_6153c778cd3da.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6153c778cd3da_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6153c778cd3da.td_column_number = "1";
block_td_uid_13_6153c778cd3da.block_type = "td_block_15";
block_td_uid_13_6153c778cd3da.post_count = "4";
block_td_uid_13_6153c778cd3da.found_posts = "1246";
block_td_uid_13_6153c778cd3da.header_color = "#";
block_td_uid_13_6153c778cd3da.ajax_pagination_infinite_stop = "";
block_td_uid_13_6153c778cd3da.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_13_6153c778cd3da);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6153c778cd3da class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/ciao-anita-il-film-tributo-ad-anita-ekberg/" rel="bookmark" title="“Ciao Anita”  il film tributo ad Anita Ekberg"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-1-2-218x150.jpg" alt="" title="“Ciao Anita”  il film tributo ad Anita Ekberg"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/ciao-anita-il-film-tributo-ad-anita-ekberg/" rel="bookmark" title="“Ciao Anita”  il film tributo ad Anita Ekberg">“Ciao Anita”  il film tributo ad Anita Ekberg</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/pietro-balla-il-lavoro-dellanima/" rel="bookmark" title="Pietro Balla, il lavoro dell&#8217;anima"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/il-lavoro-dell-anima_01-218x150.jpg" alt="" title="Pietro Balla, il lavoro dell&#8217;anima"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/pietro-balla-il-lavoro-dellanima/" rel="bookmark" title="Pietro Balla, il lavoro dell&#8217;anima">Pietro Balla, il lavoro dell&#8217;anima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/unisola-in-mezzo-allorizzonte-spoon-river/" rel="bookmark" title="Un’Isola in mezzo all’Orizzonte – Spoon River"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-palazzo-vecchio-218x150.jpg" alt="" title="Un’Isola in mezzo all’Orizzonte – Spoon River"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/unisola-in-mezzo-allorizzonte-spoon-river/" rel="bookmark" title="Un’Isola in mezzo all’Orizzonte – Spoon River">Un’Isola in mezzo all’Orizzonte – Spoon River</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/ezio-bosso-le-cose-che-restano-al-cinema/" rel="bookmark" title="Ezio Bosso. Le cose che restano &#8211; al cinema"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EzioBosso_POSTER_100x140-5-218x150.jpg" alt="" title="Ezio Bosso. Le cose che restano &#8211; al cinema"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/ezio-bosso-le-cose-che-restano-al-cinema/" rel="bookmark" title="Ezio Bosso. Le cose che restano &#8211; al cinema">Ezio Bosso. Le cose che restano &#8211; al cinema</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6153c778d387b_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6153c778d387b" ><script>var block_td_uid_14_6153c778d387b = new tdBlock();
block_td_uid_14_6153c778d387b.id = "td_uid_14_6153c778d387b";
block_td_uid_14_6153c778d387b.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6153c778d387b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6153c778d387b.td_column_number = "1";
block_td_uid_14_6153c778d387b.block_type = "td_block_1";
block_td_uid_14_6153c778d387b.post_count = "1";
block_td_uid_14_6153c778d387b.found_posts = "98";
block_td_uid_14_6153c778d387b.header_color = "#";
block_td_uid_14_6153c778d387b.ajax_pagination_infinite_stop = "";
block_td_uid_14_6153c778d387b.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_14_6153c778d387b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6153c778d387b class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-743-324x235.jpg" alt="" title="Cineteca Milano &#8211; classici restaurati"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati">Cineteca Milano &#8211; classici restaurati</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:19:39+00:00" >26 Agosto 2021</time></span>                            </div>

            <div class="td-excerpt">
                CLASSICI RESTAURATI
OMAGGIO A LILIANA CAVANI
E AL SUO CINEMA IRREQUIETO
Dal 27 agosto 2021

Liliana Cavani
Rivoluzionaria, impegnata, scandalosa. Cineteca Milano omaggia la grande Liliana Cavani con due...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6153c778d4e95_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6153c778d4e95" ><script>var block_td_uid_15_6153c778d4e95 = new tdBlock();
block_td_uid_15_6153c778d4e95.id = "td_uid_15_6153c778d4e95";
block_td_uid_15_6153c778d4e95.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6153c778d4e95_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6153c778d4e95.td_column_number = "1";
block_td_uid_15_6153c778d4e95.block_type = "td_block_1";
block_td_uid_15_6153c778d4e95.post_count = "1";
block_td_uid_15_6153c778d4e95.found_posts = "130";
block_td_uid_15_6153c778d4e95.header_color = "#";
block_td_uid_15_6153c778d4e95.ajax_pagination_infinite_stop = "";
block_td_uid_15_6153c778d4e95.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_15_6153c778d4e95);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6153c778d4e95 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/tomjerry-a-new-york/" rel="bookmark" title="&#8220;Tom&#038;Jerry a New York&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/TOMJERRY-A-NEW-YORK_-Boomerang-3-1-1-324x235.png" alt="" title="&#8220;Tom&#038;Jerry a New York&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/tomjerry-a-new-york/" rel="bookmark" title="&#8220;Tom&#038;Jerry a New York&#8221;">&#8220;Tom&#038;Jerry a New York&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T11:35:35+00:00" >27 Settembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                

Gli irresistibili personaggi creati da Hanna &amp; Barbera vi danno appuntamento dal 1 al 10 ottobre con la nuovissima serie in prima TV assoluta...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6153c778d6ebd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.0.13' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.6' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>