<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Stivalaccio Teatro &#8211; La trilogia del commediante | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/IMG_7144-scaled.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"9620784f55","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/170254" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.teatrionline.com/2021/10/stivalaccio-teatro-la-trilogia-del-commediante/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=170254' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F10%2Fstivalaccio-teatro-la-trilogia-del-commediante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F10%2Fstivalaccio-teatro-la-trilogia-del-commediante%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-170254 single-format-standard Newspaper stivalaccio-teatro-la-trilogia-del-commediante td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6170210353c90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6170210353c90" ><script>var block_td_uid_1_6170210353c90 = new tdBlock();
block_td_uid_1_6170210353c90.id = "td_uid_1_6170210353c90";
block_td_uid_1_6170210353c90.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6170210353c90_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6170210353c90.td_column_number = "3";
block_td_uid_1_6170210353c90.block_type = "td_block_mega_menu";
block_td_uid_1_6170210353c90.post_count = "5";
block_td_uid_1_6170210353c90.found_posts = "5682";
block_td_uid_1_6170210353c90.header_color = "";
block_td_uid_1_6170210353c90.ajax_pagination_infinite_stop = "";
block_td_uid_1_6170210353c90.max_num_pages = "1137";
tdBlocksArray.push(block_td_uid_1_6170210353c90);
</script><div id=td_uid_1_6170210353c90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-ambra-jovinelli-valerio-solarino-e-gerico-innocenza-rosa/" rel="bookmark" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MG_9728-Valeria-Solarino-in-GERICO-INNOCENZA-ROSA-©Serena-Gallorini-218x150.jpeg" alt="" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-ambra-jovinelli-valerio-solarino-e-gerico-innocenza-rosa/" rel="bookmark" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa">Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/stivalaccio-teatro-la-trilogia-del-commediante/" rel="bookmark" title="Stivalaccio Teatro &#8211; La trilogia del commediante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_7144-218x150.jpg" alt="" title="Stivalaccio Teatro &#8211; La trilogia del commediante"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/stivalaccio-teatro-la-trilogia-del-commediante/" rel="bookmark" title="Stivalaccio Teatro &#8211; La trilogia del commediante">Stivalaccio Teatro &#8211; La trilogia del commediante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-carbonetti-broni-pv/" rel="bookmark" title="Teatro  Carbonetti &#8211; Broni (PV)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/manifesto_ott_dic_21_rev2-218x150.jpg" alt="" title="Teatro  Carbonetti &#8211; Broni (PV)"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-carbonetti-broni-pv/" rel="bookmark" title="Teatro  Carbonetti &#8211; Broni (PV)">Teatro  Carbonetti &#8211; Broni (PV)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/inaugurazione-del-teatro-nazionale-di-napoli-con-piazza-degli-eroi-di-thomas-bernhard-con-la-regia-di-roberto-ando/" rel="bookmark" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-Renato-Carpentieri-Silvia-Ajelli-Francesca-Cutolo-ph-Lia-Pasqualino-218x150.jpg" alt="" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/inaugurazione-del-teatro-nazionale-di-napoli-con-piazza-degli-eroi-di-thomas-bernhard-con-la-regia-di-roberto-ando/" rel="bookmark" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò">Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/cabaret-delle-piccole-cose/" rel="bookmark" title="Cabaret delle piccole cose"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cabaret-delle-piccole-cose-218x150.jpg" alt="" title="Cabaret delle piccole cose"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/cabaret-delle-piccole-cose/" rel="bookmark" title="Cabaret delle piccole cose">Cabaret delle piccole cose</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6170210353c90" data-td_block_id="td_uid_1_6170210353c90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6170210353c90" data-td_block_id="td_uid_1_6170210353c90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_617021036eb01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_617021036eb01" ><script>var block_td_uid_2_617021036eb01 = new tdBlock();
block_td_uid_2_617021036eb01.id = "td_uid_2_617021036eb01";
block_td_uid_2_617021036eb01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_617021036eb01_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_617021036eb01.td_column_number = "3";
block_td_uid_2_617021036eb01.block_type = "td_block_mega_menu";
block_td_uid_2_617021036eb01.post_count = "5";
block_td_uid_2_617021036eb01.found_posts = "1074";
block_td_uid_2_617021036eb01.header_color = "";
block_td_uid_2_617021036eb01.ajax_pagination_infinite_stop = "";
block_td_uid_2_617021036eb01.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_2_617021036eb01);
</script><div id=td_uid_2_617021036eb01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/don-pasquale-di-gaetano-donizetti/" rel="bookmark" title="&#8220;Don Pasquale&#8221; di Gaetano Donizetti"><img width="218" height="140" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Banner-Don-Pasquale-218x140.jpg" alt="" title="&#8220;Don Pasquale&#8221; di Gaetano Donizetti"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/don-pasquale-di-gaetano-donizetti/" rel="bookmark" title="&#8220;Don Pasquale&#8221; di Gaetano Donizetti">&#8220;Don Pasquale&#8221; di Gaetano Donizetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/cosi-fan-tutte-sulla-opera-di-berlino/" rel="bookmark" title="Così fan tutte sulla Opera di Berlino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ber_cosifantutte2021gp_0110-218x150.jpg" alt="" title="Così fan tutte sulla Opera di Berlino"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/cosi-fan-tutte-sulla-opera-di-berlino/" rel="bookmark" title="Così fan tutte sulla Opera di Berlino">Così fan tutte sulla Opera di Berlino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-pre-apertura-con-giovanna-darco-di-verdi-firmata-daniele-gatti-davide-livermore/" rel="bookmark" title="Teatro dell’Opera di Roma, la pre-apertura con Giovanna d’Arco di Verdi firmata Daniele Gatti- Davide Livermore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Prove_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_72980-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la pre-apertura con Giovanna d’Arco di Verdi firmata Daniele Gatti- Davide Livermore"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-pre-apertura-con-giovanna-darco-di-verdi-firmata-daniele-gatti-davide-livermore/" rel="bookmark" title="Teatro dell’Opera di Roma, la pre-apertura con Giovanna d’Arco di Verdi firmata Daniele Gatti- Davide Livermore">Teatro dell’Opera di Roma, la pre-apertura con Giovanna d’Arco di Verdi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-al-via-la-campagna-abbonamenti-per-la-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, al via la campagna abbonamenti per la stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/platea-Costanzi_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_7665-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, al via la campagna abbonamenti per la stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-al-via-la-campagna-abbonamenti-per-la-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, al via la campagna abbonamenti per la stagione 2021/2022">Teatro dell’Opera di Roma, al via la campagna abbonamenti per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-arcimboldi-milano-suor-angelica-e-gianni-schicchi/" rel="bookmark" title="Teatro Arcimboldi Milano &#8211; Suor Angelica e Gianni Schicchi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giannichicchi_-image2-218x150.jpeg" alt="" title="Teatro Arcimboldi Milano &#8211; Suor Angelica e Gianni Schicchi"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-arcimboldi-milano-suor-angelica-e-gianni-schicchi/" rel="bookmark" title="Teatro Arcimboldi Milano &#8211; Suor Angelica e Gianni Schicchi">Teatro Arcimboldi Milano &#8211; Suor Angelica e Gianni Schicchi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_617021036eb01" data-td_block_id="td_uid_2_617021036eb01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_617021036eb01" data-td_block_id="td_uid_2_617021036eb01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6170210378589_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6170210378589" ><script>var block_td_uid_3_6170210378589 = new tdBlock();
block_td_uid_3_6170210378589.id = "td_uid_3_6170210378589";
block_td_uid_3_6170210378589.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6170210378589_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6170210378589.td_column_number = "3";
block_td_uid_3_6170210378589.block_type = "td_block_mega_menu";
block_td_uid_3_6170210378589.post_count = "5";
block_td_uid_3_6170210378589.found_posts = "1578";
block_td_uid_3_6170210378589.header_color = "";
block_td_uid_3_6170210378589.ajax_pagination_infinite_stop = "";
block_td_uid_3_6170210378589.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_3_6170210378589);
</script><div id=td_uid_3_6170210378589 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/gran-finale-di-torinodanza-festival-con-lo-spettacolo-the-goldberg-variations-bwv-988/" rel="bookmark" title="Gran finale di Torinodanza Festival  con lo spettacolo “The Goldberg Variations, BWV 988”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/00_rosas-goldbergportrait-ph-©-ANNE-VAN-AERSCHOT-218x150.jpg" alt="" title="Gran finale di Torinodanza Festival  con lo spettacolo “The Goldberg Variations, BWV 988”"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/gran-finale-di-torinodanza-festival-con-lo-spettacolo-the-goldberg-variations-bwv-988/" rel="bookmark" title="Gran finale di Torinodanza Festival  con lo spettacolo “The Goldberg Variations, BWV 988”">Gran finale di Torinodanza Festival  con lo spettacolo “The Goldberg&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-corpo-di-ballo-della-scala-con-don-chisciotte/" rel="bookmark" title="Il Corpo di Ballo della Scala con &#8220;Don Chisciotte&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Martina-Arduino-Don-Chisciotte-ph-Brescia-e-Amisano-Teatro-alla-Scala6-218x150.jpg" alt="" title="Il Corpo di Ballo della Scala con &#8220;Don Chisciotte&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-corpo-di-ballo-della-scala-con-don-chisciotte/" rel="bookmark" title="Il Corpo di Ballo della Scala con &#8220;Don Chisciotte&#8221;">Il Corpo di Ballo della Scala con &#8220;Don Chisciotte&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/cango-virgilio-sieni-e-giuseppe-comuniello-in-danza-cieca/" rel="bookmark" title="Cango: Virgilio Sieni e Giuseppe Comuniello in &#8220;Danza cieca&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-DANZA-CIECA-_-Virgilio-Sieni-e-Giuseppe-Comuniello-_-ph.-Paolo-Porto-218x150.jpg" alt="" title="Cango: Virgilio Sieni e Giuseppe Comuniello in &#8220;Danza cieca&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/cango-virgilio-sieni-e-giuseppe-comuniello-in-danza-cieca/" rel="bookmark" title="Cango: Virgilio Sieni e Giuseppe Comuniello in &#8220;Danza cieca&#8221;">Cango: Virgilio Sieni e Giuseppe Comuniello in &#8220;Danza cieca&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/appuntamento-al-teatro-puccini-con-la-lyric-dance-company/" rel="bookmark" title="Appuntamento al teatro Puccini con la Lyric Dance Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-Frida-218x150.jpeg" alt="" title="Appuntamento al teatro Puccini con la Lyric Dance Company"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/appuntamento-al-teatro-puccini-con-la-lyric-dance-company/" rel="bookmark" title="Appuntamento al teatro Puccini con la Lyric Dance Company">Appuntamento al teatro Puccini con la Lyric Dance Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/stravinskys-love-balletto-e-musica-dal-vivo-per-il-50-anniversario-della-morte-del-compositore/" rel="bookmark" title="Stravinsky’s Love, balletto e musica dal vivo per il 50° anniversario della morte del compositore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-4887189821-218x150.jpeg" alt="" title="Stravinsky’s Love, balletto e musica dal vivo per il 50° anniversario della morte del compositore"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/stravinskys-love-balletto-e-musica-dal-vivo-per-il-50-anniversario-della-morte-del-compositore/" rel="bookmark" title="Stravinsky’s Love, balletto e musica dal vivo per il 50° anniversario della morte del compositore">Stravinsky’s Love, balletto e musica dal vivo per il 50° anniversario&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6170210378589" data-td_block_id="td_uid_3_6170210378589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6170210378589" data-td_block_id="td_uid_3_6170210378589"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_617021038351c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_617021038351c" ><script>var block_td_uid_4_617021038351c = new tdBlock();
block_td_uid_4_617021038351c.id = "td_uid_4_617021038351c";
block_td_uid_4_617021038351c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_617021038351c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_617021038351c.td_column_number = "3";
block_td_uid_4_617021038351c.block_type = "td_block_mega_menu";
block_td_uid_4_617021038351c.post_count = "5";
block_td_uid_4_617021038351c.found_posts = "3797";
block_td_uid_4_617021038351c.header_color = "";
block_td_uid_4_617021038351c.ajax_pagination_infinite_stop = "";
block_td_uid_4_617021038351c.max_num_pages = "760";
tdBlocksArray.push(block_td_uid_4_617021038351c);
</script><div id=td_uid_4_617021038351c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-grande-ritorno-dal-vivo-di-claudio-baglioni/" rel="bookmark" title="Il grande ritorno dal vivo di Claudio Baglioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2000x2000_CB_12NOTE_b-218x150.jpg" alt="" title="Il grande ritorno dal vivo di Claudio Baglioni"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-grande-ritorno-dal-vivo-di-claudio-baglioni/" rel="bookmark" title="Il grande ritorno dal vivo di Claudio Baglioni">Il grande ritorno dal vivo di Claudio Baglioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/alexanderplatz-jazz-club-rossana-casale-in-ballads-duo/" rel="bookmark" title="Alexanderplatz Jazz Club, Rossana Casale in Ballads Duo"><img width="213" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/rossanacasale-213x150.jpeg" alt="" title="Alexanderplatz Jazz Club, Rossana Casale in Ballads Duo"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/alexanderplatz-jazz-club-rossana-casale-in-ballads-duo/" rel="bookmark" title="Alexanderplatz Jazz Club, Rossana Casale in Ballads Duo">Alexanderplatz Jazz Club, Rossana Casale in Ballads Duo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-celebre-tenore-ian-bostridge-canta-rimbaud/" rel="bookmark" title="Il celebre tenore Ian Bostridge canta Rimbaud"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/05-Ian-Bostridge-©Kalpesh-Lathigra-218x150.jpg" alt="" title="Il celebre tenore Ian Bostridge canta Rimbaud"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-celebre-tenore-ian-bostridge-canta-rimbaud/" rel="bookmark" title="Il celebre tenore Ian Bostridge canta Rimbaud">Il celebre tenore Ian Bostridge canta Rimbaud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/accademia-nazionale-di-santa-cecilia-emelyanychev-e-soltani/" rel="bookmark" title="Accademia Nazionale di Santa Cecilia, Emelyanychev e Soltani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/svP9YfPA-218x150.jpeg" alt="" title="Accademia Nazionale di Santa Cecilia, Emelyanychev e Soltani"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/accademia-nazionale-di-santa-cecilia-emelyanychev-e-soltani/" rel="bookmark" title="Accademia Nazionale di Santa Cecilia, Emelyanychev e Soltani">Accademia Nazionale di Santa Cecilia, Emelyanychev e Soltani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-festa-del-cinema-in-tre-serate-evento-2/" rel="bookmark" title="Teatro dell’Opera di Roma, la Festa del Cinema in tre serate evento"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rigoletto_ph-Kimberley-Ross-300x200-1-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la Festa del Cinema in tre serate evento"/></a></div>                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-festa-del-cinema-in-tre-serate-evento-2/" rel="bookmark" title="Teatro dell’Opera di Roma, la Festa del Cinema in tre serate evento">Teatro dell’Opera di Roma, la Festa del Cinema in tre serate&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_617021038351c" data-td_block_id="td_uid_4_617021038351c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_617021038351c" data-td_block_id="td_uid_4_617021038351c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_617021039e1f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_617021039e1f2" ><script>var block_td_uid_5_617021039e1f2 = new tdBlock();
block_td_uid_5_617021039e1f2.id = "td_uid_5_617021039e1f2";
block_td_uid_5_617021039e1f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_617021039e1f2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_617021039e1f2.td_column_number = "3";
block_td_uid_5_617021039e1f2.block_type = "td_block_mega_menu";
block_td_uid_5_617021039e1f2.post_count = "5";
block_td_uid_5_617021039e1f2.found_posts = "307";
block_td_uid_5_617021039e1f2.header_color = "";
block_td_uid_5_617021039e1f2.ajax_pagination_infinite_stop = "";
block_td_uid_5_617021039e1f2.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_617021039e1f2);
</script><div id=td_uid_5_617021039e1f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_5064-1536x1024-1-218x150.jpg" alt="" title="Intervista con Dorella Romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli">Intervista con Dorella Romagnoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi"><img width="183" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-1-5-183x150.jpg" alt="" title="Incontro con Viola Graziosi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi">Incontro con Viola Graziosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlo-Cottarelli_photo_-218x150.jpg" alt="" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”">Carlo Cottarelli e la sfida della pandemia: “E ora?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2-89-218x150.jpg" alt="" title="Anna Maria Lombardi, cartoline di verità"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/anna-maria-lombardi-cartoline-di-verita/" rel="bookmark" title="Anna Maria Lombardi, cartoline di verità">Anna Maria Lombardi, cartoline di verità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_617021039e1f2" data-td_block_id="td_uid_5_617021039e1f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_617021039e1f2" data-td_block_id="td_uid_5_617021039e1f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Prosa" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/prosa/"><span itemprop="title">Prosa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Stivalaccio Teatro &#8211; La trilogia del commediante"><meta itemprop="url" content = "https://www.teatrionline.com/2021/10/stivalaccio-teatro-la-trilogia-del-commediante/">Stivalaccio Teatro &#8211; La trilogia del commediante</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-170254" class="post-170254 post type-post status-publish format-standard has-post-thumbnail hentry category-prosa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/prosa/">Prosa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stivalaccio Teatro &#8211; La trilogia del commediante</h1>

                                    <p class="td-post-sub-title">dal 26 al 31 ottobre 2021</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T10:59:41+00:00" >20 Ottobre 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-170254">71</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>Per la prima volta su un palco di Milano gli innovatori della Commedia dell’Arte che stanno facendo appassionare tutta l’Italia: <strong>la compagnia Stivalaccio Teatro debutta a Milano dal palco del Teatro Oscar</strong>, e lo fa con una trilogia coraggiosa e divertente, che recupera le vicende dei classici più amati per rivitalizzarli con imprevisti comici e trovate frizzanti. Equivoci, complicità, mimo, metateatro e incursioni dialettali sono la ricetta studiata di un sorriso contagioso e irresistibile, che – come scrive Audino sul Sole24ore – non può non far gridare il pubblico a gran voce: “viva il teatro, viva la commedia!”.</p>
<p><img loading="lazy" class="size-medium wp-image-170258 aligncenter" src="https://www.teatrionline.com/wp-content/uploads/IMG_7144-300x200.jpg" alt="" width="300" height="200" srcset="https://www.teatrionline.com/wp-content/uploads/IMG_7144-300x200.jpg 300w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-600x400.jpg 600w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-768x512.jpg 768w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-1536x1024.jpg 1536w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-2048x1365.jpg 2048w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-696x464.jpg 696w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-1068x712.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/IMG_7144-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>TRILOGIA DEI COMMEDIANTI</strong></p>
<p style="text-align: center;"><strong>STIVALACCIO TEATRO</strong></p>
<p style="text-align: center;"><strong>TEATRO OSCAR Via Lattanzio 58/A, Milano</strong></p>
<p><strong> </strong></p>
<p><strong>DON CHISCIOTTE</strong></p>
<p>26 e 29 ottobre, ore 20.30</p>
<p><strong> </strong></p>
<p><strong>ROMEO E GIULIETTA</strong></p>
<p>27 e 30 ottobre, ore 20.30</p>
<p><strong> </strong></p>
<p><strong>IL MALATO IMMAGINARIO</strong></p>
<p>28 ottobre, ore 20.30 e 31 ottobre, ore 16.30</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>mar 26 e ven 29 ottobre 2021, ore 20.30</strong></p>
<p><strong>DON CHISCIOTTE</strong></p>
<p>soggetto originale Marco Zoppello</p>
<p>elaborazione dello scenario Carlo Boso e Marco Zoppello</p>
<p>dialoghi Carlo Boso e Marco Zoppello</p>
<p>interpretazione e regia Marco Zoppello e Michele Mori</p>
<p>costumi e fondale Antonia Munaretti</p>
<p>struttura scenografica Mirco Zoppello</p>
<p>produzione Stivalaccio Teatro / Teatro Stabile del Veneto</p>
<p>&nbsp;</p>
<p>Giulio Pasquati, Padovano, in arte Pantalone e Girolamo Salimbeni, Fiorentino, in arte Piombino, sono due attori della celebre compagnia dei Comici Gelosi, attiva e applaudita in tutta Europa tra il 16° e 17° secolo. Sono vivi per miracolo. Salgono sul palco per raccontare di come sono sfuggiti dalla forca grazie a Don Chisciotte, a Sancho Panza ma soprattutto grazie al pubblico. A partire dall’ultimo desiderio dei condannati a morte prendono il via le avventure di una delle coppie comiche più famose della storia della letteratura, filtrate dall’estro dei due saltimbanchi che arrancano nel tentativo di procrastinare l’esecuzione, tra mulini a vento ed eserciti di pecore. E se non rammentano la storia alla perfezione, beh, poco importa, si improvvisa sul tema dell’amore e della fame, del sogno impossibile, dell’iperbole letteraria, della libertà di pensiero e di satira con “l’unico limite: il cielo” come direbbe Cervantes. Uno spettacolo sul pubblico, per il pubblico e con il pubblico, perché è quest’ultimo che avrà il compito di salvare i due attori dalla morte&#8230; di salvare il teatro. Anche noi, attori dietro i “personaggi attori” abbiamo attinto in assoluta libertà a quel contenitore straordinario che è il Don Chisciotte, rimasticandolo in un tosco-veneto condito di emilianismi e francesismi e prendendoci il permesso di “tirare per la giacchetta” autori come Leopardi, Pulci, Ruzzante, Dante, De la Barca, Shakespeare e tanti altri.</p>
<p>&nbsp;</p>
<p>«Ottima la resa complessiva dello spettacolo, scoppiettante e trascinante dalla prima all’ultima battuta»</p>
<p>Alessandra Agosti – Il Giornale di Vicenza</p>
<p>«Ed è proprio l’incrocio, l’incastro e l’armonia che fuoriesce tra il dialetto veneto, pomposo, leggero, arrotondato, musicale, con il vernacolo toscano, stoccate, veleno, bastonate, che stimola quell’allegria contagiosa esaltata da una costante interazione, mai stucchevole né indigesta né tanto meno fastidiosa però, con la platea che ha accettato lo scambio, lasciandosi andare nell’abbraccio del teatro, del mestiere, cullandosi tra parodie e battute, ridendo di testa, di pancia, rumorosamente, in maniera godereccia»</p>
<p>Tommaso Chimenti – <a href="http://Recensito.it">Recensito.it</a></p>
<p>«L’effetto è pirotecnico e vorticoso, in una sovrapposizione temporale che travolge anche il testo, contaminato da citazioni letterarie e teatrali di ogni epoca»</p>
<p>Nicoletta Cavanna – Radio Gold</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>mer 27 e sab 30 ottobre, ore 20.30</strong></p>
<p><strong>ROMEO E GIULIETTA</strong></p>
<p>soggetto originale e regia Marco Zoppello</p>
<p>con Anna De Franceschi, Michele Mori E Marco Zoppello</p>
<p>scenografia Alberto Nonnato</p>
<p>costumi Antonia Munaretti</p>
<p>maschere Roberto Maria Macchi</p>
<p>duelli Giorgio Sgaravatto</p>
<p>consulenza musicale Veronica Canale</p>
<p>produzione Stivalaccio Teatro / Teatro Stabile Del Veneto</p>
<p>&nbsp;</p>
<p>Venezia in subbuglio. Per calli e fondamenta circola la novella: Enrico III di Valois, diretto a Parigi per essere incoronato Re di Francia, passerà una notte nella Serenissima. Un onore immenso per il Doge e per la città lagunare. Giulio Pasquati e Girolamo Salimbeni, coppia di ciarlatani saltimbanco dai trascorsi burrascosi, vengono incaricati di dare spettacolo in onore del principe. Mica una storia qualunque, certo che no, la più grande storia d’amore che sia mai stata scritta: Romeo e Giulietta. Due ore di tempo per prepararsi ad andare in scena, provare lo spettacolo ma, soprattutto: dove trovare la “Giulietta” giusta, casta e pura, da far ammirare al principe Enrico? Ed ecco comparire nel campiello la procace Veronica Franco, poetessa e “honorata cortigiana” della Repubblica, disposta a cimentarsi nell’improbabile parte dell’illibata giovinetta. Si assiste dunque ad una “prova aperta”, alla maniera dei comici del Sogno di una notte di mezza estate, dove la celeberrima storia del Bardo prende forma e si deforma nel mescolarsi di trame, di dialetti, canti, improvvisazioni, suoni, duelli e pantomime. Shakespeare diventa, per noi, materia viva nel quale immergere le mani, per portare sul palco, attraverso il teatro popolare, le grandi passioni dell’uomo, le gelosie “Otelliane”, i pregiudizi da “Mercante”, “Tempeste” e naufragi, in una danza tra la Vita e la Morte, coltelli e veleni.</p>
<p>&nbsp;</p>
<p>«Teatro e metateatro, ricerca sui linguaggi e sui dialetti, commedia dell’arte (tanta), piena padronanza dei registri tragico e comico, in un gioco delle parti che sa abbattere la «quarta parete» e far diventare il pubblico parte integrante e integrata dello spettacolo»</p>
<p>Mara Pedrabissi – La Gazzetta di Parma</p>
<p>«Effervescenza e misura, improvvisazione e controllo, pizzichi di follia e tonnellate di competenza. Sono alcuni degli ingredienti con i quali StivalaccioTeatro ha creato lo spettacolo Romeo e Giulietta»</p>
<p>Alessandra Agosti – Il Giornale di Vicenza</p>
<p>«La loro comicità è sfida linguistica, coloritura dialettale, espressività genuina e mai scontata, in un ribollire di energia creativa. [&#8230;] Chapeau, Stivalaccio!»</p>
<p>Gilda Tentorio – Lecco News</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Gio 28 ottobre, ore 20.30 e dom 31 ottobre, ore 16.30</strong></p>
<p><strong>IL MALATO IMMAGINARIO</strong></p>
<p>soggetto e regia Marco Zoppello</p>
<p>con Sara Allevi, Anna de Franceschi, Michele Mori, Stefano Rota, Marco Zoppello</p>
<p>scenografia Alberto Nonnato</p>
<p>costumi Laura Salvagnin</p>
<p>maschere Roberto Maria Macchi</p>
<p>disegno luci Paolo Pollo Rodighiero</p>
<p>datore luci Matteo Pozzobon</p>
<p>costumi realizzati da Antonia Munaretti</p>
<p>assistente alla regia Giulio Canestrelli</p>
<p>produzione Stivalaccio Teatro / Teatro Stabile del Veneto</p>
<p>realizzato con il sostegno di 70° Ciclo di Spettacoli Classici</p>
<p>&nbsp;</p>
<p>17 febbraio 1673. La quarta recita de Il malato immaginario è a rischio, tra i lavoratori del Palais Royal si parla di annullare lo spettacolo, il Maestro non è dell’umore per andare in scena e gli attori della compagnia se ne tornano a casa. Tocca a Pasquati il disperato tentativo di portare a termine la serata ricorrendo nientemeno che ai vecchi compagni dello Stivale, pregandoli di quest’Ultimo Viaggio. L’insistenza dei tre commedianti è inarrestabile, Molière è costretto a cedere: lo spettacolo deve continuare! A complicare la situazione un ritorno inaspettato: Madeleine Poquelin, figlia di Molière, fuggita dal convento dove era rinchiusa. Prende il via la celebre ed esilarante storia del Malato Argante, vecchio ipocondriaco che, tra purghe e salassi, va dissipando la propria fortuna. Tra le astuzie della serva Tonina si intessono e si cantano gli amori ostacolati della dolce Angelica con il giovane Cleante, il tutto sotto l’occhio di Belinda, seconda moglie di Argante, intenta ad accaparrarsi la fortuna del vecchio marito. È una recita particolare, quella che si rappresenta al Palais Royal quella sera, tra i lazzi, le improvvisazioni e le maschere grottesche dei Commedianti le ombre si allungano sui fondali dipinti, i bagliori delle candele si affievoliscono rischiando di spegnersi al primo soffiare del vento. Il Malato Immaginario è una farsa perfetta. Molière, da veterano della risata, costruisce nell’ultima sua opera una macchina teatrale inattaccabile, tratteggiando personaggi classici e moderni allo stesso tempo. Egli mette in scena la forza e vitalità dell’amore giovanile contrapposta con la più grande paura dell’umano: il passare del tempo. Un ultimo viaggio, ancora una volta, tra la polvere del palcoscenico, le corde, i tiri e i contrappesi. Un inno alla vita, alla risata e alla bellezza, cantato dai saltimbanchi, condito di una farsa feroce, intrisa di amore per il pubblico. I testi diventano, nuovamente, pre-testi, condizioni di partenza per spiccare il salto nell’universo molieriano, giocandoci, improvvisandolo, cantandolo, mimandolo nel gioco più totale del teatro, che deve essere vivo, estemporaneo e tangibile quanto la Commedia, specchio incrinato dell’umano. Vivo è il teatro, dunque, quando viva è la Commedia.</p>
<p>&nbsp;</p>
<p>«Così, come per i loro illustri predecessori, tutto si gioca negli scarti tra i momenti della storia e quelli della messa in scena, tessuti su una trama calibratissima di gestualità e mimica, sulla davvero formidabile presenza degli interpreti e con una sapiente interazione con il pubblico. Ed è davvero sorprendente il livello raggiunto.»</p>
<p>Antonio Audino – Il Sole 24 ore</p>
<p>«Grande il ritmo, la velocità d’esecuzione, la brillante e spumeggiante alchimia tra l’allegra ciurma, la grande gioia di regalare sorrisi e buon tempo, quella grande bellezza del fare teatro per il gusto intimo, non fine a se stesso, dell’applauso come dono, come scambio, condivisione del grande rito collettivo del teatro, del racconto popolare, dell’incontro.»</p>
<p>Tommaso Chimenti – <a href="http://Recensito.it">Recensito.it</a></p>
<p>«Ricco di ritmo, di improvvisi e d’una comunicativa che si travasa sugli spettatori, il racconto viaggia a meraviglia grazie agli estri aguzzi di Sara Allevi, Anna De Franceschi, Michele Mori, Stefano Rota e Marco Zoppello, cui va pure ascritta una regia che l’Olimpico accoglie volentieri. Così come il pubblico.»</p>
<p>Antonio Stefani – Il Giornale di Vicenza</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>INFORMAZIONI</strong></p>
<p>deSidera Teatro Oscar</p>
<p>Via Lattanzio 58/A, Milano</p>
<p>&nbsp;</p>
<p><a href="http://www.oscar-desidera.it/">www.oscar-desidera.it</a></p>
<p><a href="mailto:info@oscar-desidera.it">info@oscar-desidera.it</a> – 334 8541004</p>
<p>&nbsp;</p>
<p><b>BIGLIETTERIA</b></p>
<p><a href="mailto:biglietteria@oscar-desidera.it">biglietteria@oscar-desidera.it</a></p>
<p>Biglietti 18/15/10 euro</p>
<p>Abbonamento stagione 150 euro</p>
<p>Abbonamento prima parte 60 euro</p>
<p>Abbonamento trilogia 30 euro</p>
<p>&nbsp;</p>
<p><b>BIGLIETTERIA ONLINE</b>:  <a href="http://Vivaticket.it">Vivaticket.it</a></p>
<p><b>BIGLIETTERIA DEL TEATRO</b>: apre da 1 ora prima l’inizio dello spettacolo</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/10/gianfranco-pappalardo-fiumara-ambasciatore-della-cultura-italiana-in-moldavia/">Gianfranco Pappalardo Fiumara ambasciatore della cultura italiana in Moldavia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/10/nicolo-filippo-rosso-a-firenza-per-una-special-lesson/">Nicolò Filippo Rosso a Firenza per una special lesson</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2021-10-20T10:59:41+00:00"><meta itemprop="dateModified" content="2021-10-20T10:59:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/10/stivalaccio-teatro-la-trilogia-del-commediante/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Stivalaccio Teatro - La trilogia del commediante"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/IMG_7144-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_61702103a7f71_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_61702103a7f71" ><script>var block_td_uid_7_61702103a7f71 = new tdBlock();
block_td_uid_7_61702103a7f71.id = "td_uid_7_61702103a7f71";
block_td_uid_7_61702103a7f71.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61702103a7f71_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":170254,"live_filter_cur_post_author":"2324"}';
block_td_uid_7_61702103a7f71.td_column_number = "3";
block_td_uid_7_61702103a7f71.block_type = "td_block_related_posts";
block_td_uid_7_61702103a7f71.post_count = "6";
block_td_uid_7_61702103a7f71.found_posts = "5681";
block_td_uid_7_61702103a7f71.header_color = "";
block_td_uid_7_61702103a7f71.ajax_pagination_infinite_stop = "";
block_td_uid_7_61702103a7f71.max_num_pages = "947";
tdBlocksArray.push(block_td_uid_7_61702103a7f71);
</script><h4 class="td-related-title"><a id="td_uid_8_61702103bf2ff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_61702103a7f71" href="#">RELATED ARTICLES</a><a id="td_uid_9_61702103bf308" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_61702103a7f71" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_61702103a7f71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-ambra-jovinelli-valerio-solarino-e-gerico-innocenza-rosa/" rel="bookmark" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MG_9728-Valeria-Solarino-in-GERICO-INNOCENZA-ROSA-©Serena-Gallorini-218x150.jpeg" alt="" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-ambra-jovinelli-valerio-solarino-e-gerico-innocenza-rosa/" rel="bookmark" title="Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa">Teatro Ambra Jovinelli, Valerio Solarino è Gerico Innocenza Rosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-carbonetti-broni-pv/" rel="bookmark" title="Teatro  Carbonetti &#8211; Broni (PV)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/manifesto_ott_dic_21_rev2-218x150.jpg" alt="" title="Teatro  Carbonetti &#8211; Broni (PV)"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-carbonetti-broni-pv/" rel="bookmark" title="Teatro  Carbonetti &#8211; Broni (PV)">Teatro  Carbonetti &#8211; Broni (PV)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/inaugurazione-del-teatro-nazionale-di-napoli-con-piazza-degli-eroi-di-thomas-bernhard-con-la-regia-di-roberto-ando/" rel="bookmark" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-Renato-Carpentieri-Silvia-Ajelli-Francesca-Cutolo-ph-Lia-Pasqualino-218x150.jpg" alt="" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/inaugurazione-del-teatro-nazionale-di-napoli-con-piazza-degli-eroi-di-thomas-bernhard-con-la-regia-di-roberto-ando/" rel="bookmark" title="Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò">Inaugurazione del Teatro Nazionale di Napoli con Piazza degli Eroi di Thomas Bernhard con la regia di Roberto Andò</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/cabaret-delle-piccole-cose/" rel="bookmark" title="Cabaret delle piccole cose"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cabaret-delle-piccole-cose-218x150.jpg" alt="" title="Cabaret delle piccole cose"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/cabaret-delle-piccole-cose/" rel="bookmark" title="Cabaret delle piccole cose">Cabaret delle piccole cose</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/spettacolo-fellini-al-teatro-giuditta-pasta-di-saronno/" rel="bookmark" title="Spettacolo &#8216;Fellini&#8217; al Teatro Giuditta Pasta di Saronno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/GUG_6229-218x150.jpg" alt="" title="Spettacolo &#8216;Fellini&#8217; al Teatro Giuditta Pasta di Saronno"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/spettacolo-fellini-al-teatro-giuditta-pasta-di-saronno/" rel="bookmark" title="Spettacolo &#8216;Fellini&#8217; al Teatro Giuditta Pasta di Saronno">Spettacolo &#8216;Fellini&#8217; al Teatro Giuditta Pasta di Saronno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/io-sono-solo-amleto-farsi-silenzio-marco-cacciola-doppio-spettacolo/" rel="bookmark" title="Io sono. Solo. Amleto | Farsi silenzio &#8211; Marco Cacciola, doppio spettacolo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Io-sono.-Solo-Amleto-Ph-Lorenzo-Pari-218x150.jpg" alt="" title="Io sono. Solo. Amleto | Farsi silenzio &#8211; Marco Cacciola, doppio spettacolo"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/io-sono-solo-amleto-farsi-silenzio-marco-cacciola-doppio-spettacolo/" rel="bookmark" title="Io sono. Solo. Amleto | Farsi silenzio &#8211; Marco Cacciola, doppio spettacolo">Io sono. Solo. Amleto | Farsi silenzio &#8211; Marco Cacciola, doppio spettacolo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61702103a7f71" data-td_block_id="td_uid_7_61702103a7f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61702103a7f71" data-td_block_id="td_uid_7_61702103a7f71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form  class="is-search-form is-form-style is-form-style-3 is-form-id-165858 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_61702103c3c0f_rand td-pb-border-top"  data-td-block-uid="td_uid_10_61702103c3c0f" ><script>var block_td_uid_10_61702103c3c0f = new tdBlock();
block_td_uid_10_61702103c3c0f.id = "td_uid_10_61702103c3c0f";
block_td_uid_10_61702103c3c0f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_61702103c3c0f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_61702103c3c0f.td_column_number = "1";
block_td_uid_10_61702103c3c0f.block_type = "td_block_15";
block_td_uid_10_61702103c3c0f.post_count = "4";
block_td_uid_10_61702103c3c0f.found_posts = "1694";
block_td_uid_10_61702103c3c0f.header_color = "#";
block_td_uid_10_61702103c3c0f.ajax_pagination_infinite_stop = "";
block_td_uid_10_61702103c3c0f.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_10_61702103c3c0f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_61702103c3c0f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/lincanto-della-memoria-di-ines-marone/" rel="bookmark" title="“L’incanto della Memoria” di Ines Marone"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Marone-Ines-2021-AL-Lincanto-della-memoria-fronte-1-218x150.jpg" alt="" title="“L’incanto della Memoria” di Ines Marone"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/lincanto-della-memoria-di-ines-marone/" rel="bookmark" title="“L’incanto della Memoria” di Ines Marone">“L’incanto della Memoria” di Ines Marone</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-trionfo-di-crystal-pite-a-zurigo/" rel="bookmark" title="Il trionfo di Crystal Pite a Zurigo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/angels_atlas_premieren_visuals_2122_1920x10802_790x0.790x0-218x150.jpg" alt="" title="Il trionfo di Crystal Pite a Zurigo"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-trionfo-di-crystal-pite-a-zurigo/" rel="bookmark" title="Il trionfo di Crystal Pite a Zurigo">Il trionfo di Crystal Pite a Zurigo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/the-dubliners-di-giancarlo-sepe/" rel="bookmark" title="The Dubliners, di Giancarlo Sepe"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG20211011175904-218x150.jpg" alt="" title="The Dubliners, di Giancarlo Sepe"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/the-dubliners-di-giancarlo-sepe/" rel="bookmark" title="The Dubliners, di Giancarlo Sepe">The Dubliners, di Giancarlo Sepe</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/massimo-salvianti-vince-il-premio-giacomo-matteotti-2021/" rel="bookmark" title="Massimo Salvianti vince il Premio Giacomo Matteotti 2021"><img width="159" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-4-1-159x150.jpg" alt="" title="Massimo Salvianti vince il Premio Giacomo Matteotti 2021"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/massimo-salvianti-vince-il-premio-giacomo-matteotti-2021/" rel="bookmark" title="Massimo Salvianti vince il Premio Giacomo Matteotti 2021">Massimo Salvianti vince il Premio Giacomo Matteotti 2021</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_61702103ce2a0_rand td-pb-border-top"  data-td-block-uid="td_uid_11_61702103ce2a0" ><script>var block_td_uid_11_61702103ce2a0 = new tdBlock();
block_td_uid_11_61702103ce2a0.id = "td_uid_11_61702103ce2a0";
block_td_uid_11_61702103ce2a0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_61702103ce2a0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_61702103ce2a0.td_column_number = "1";
block_td_uid_11_61702103ce2a0.block_type = "td_block_15";
block_td_uid_11_61702103ce2a0.post_count = "4";
block_td_uid_11_61702103ce2a0.found_posts = "307";
block_td_uid_11_61702103ce2a0.header_color = "#";
block_td_uid_11_61702103ce2a0.ajax_pagination_infinite_stop = "";
block_td_uid_11_61702103ce2a0.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_11_61702103ce2a0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_61702103ce2a0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_5064-1536x1024-1-218x150.jpg" alt="" title="Intervista con Dorella Romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli">Intervista con Dorella Romagnoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi"><img width="183" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-1-5-183x150.jpg" alt="" title="Incontro con Viola Graziosi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi">Incontro con Viola Graziosi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlo-Cottarelli_photo_-218x150.jpg" alt="" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”">Carlo Cottarelli e la sfida della pandemia: “E ora?”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_61702103d1be5_rand td-pb-border-top"  data-td-block-uid="td_uid_12_61702103d1be5" ><script>var block_td_uid_12_61702103d1be5 = new tdBlock();
block_td_uid_12_61702103d1be5.id = "td_uid_12_61702103d1be5";
block_td_uid_12_61702103d1be5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_61702103d1be5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_61702103d1be5.td_column_number = "1";
block_td_uid_12_61702103d1be5.block_type = "td_block_1";
block_td_uid_12_61702103d1be5.post_count = "1";
block_td_uid_12_61702103d1be5.found_posts = "323";
block_td_uid_12_61702103d1be5.header_color = "#";
block_td_uid_12_61702103d1be5.ajax_pagination_infinite_stop = "";
block_td_uid_12_61702103d1be5.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_12_61702103d1be5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_61702103d1be5 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/mario-scaccia-di-michela-zaccaria/" rel="bookmark" title="&#8220;Mario Scaccia&#8221; di Michela Zaccaria"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copertina-Scaccia-324x235.jpg" alt="" title="&#8220;Mario Scaccia&#8221; di Michela Zaccaria"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/mario-scaccia-di-michela-zaccaria/" rel="bookmark" title="&#8220;Mario Scaccia&#8221; di Michela Zaccaria">&#8220;Mario Scaccia&#8221; di Michela Zaccaria</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T13:22:43+00:00" >19 Ottobre 2021</time></span>                            </div>

            <div class="td-excerpt">
                l 24 ottobre al Teatro Villa Pamphilj di Roma, alle ore 11.30, Pino Strabioli incontra la scrittrice Michela Zaccaria per presentare, in prima assoluta,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_61702103d6354_rand td-pb-border-top"  data-td-block-uid="td_uid_13_61702103d6354" ><script>var block_td_uid_13_61702103d6354 = new tdBlock();
block_td_uid_13_61702103d6354.id = "td_uid_13_61702103d6354";
block_td_uid_13_61702103d6354.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_61702103d6354_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_61702103d6354.td_column_number = "1";
block_td_uid_13_61702103d6354.block_type = "td_block_15";
block_td_uid_13_61702103d6354.post_count = "4";
block_td_uid_13_61702103d6354.found_posts = "1264";
block_td_uid_13_61702103d6354.header_color = "#";
block_td_uid_13_61702103d6354.ajax_pagination_infinite_stop = "";
block_td_uid_13_61702103d6354.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_13_61702103d6354);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_61702103d6354 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/allons-enfants-i-nostri-giovani-e-le-pressioni-della-societa/" rel="bookmark" title="Allons Enfants, i nostri giovani e le pressioni della società"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Allons-Enfants--218x150.jpeg" alt="" title="Allons Enfants, i nostri giovani e le pressioni della società"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/allons-enfants-i-nostri-giovani-e-le-pressioni-della-societa/" rel="bookmark" title="Allons Enfants, i nostri giovani e le pressioni della società">Allons Enfants, i nostri giovani e le pressioni della società</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-cinema-celebra-il-pirata-con-i-pantani-days-2/" rel="bookmark" title="Il cinema celebra Il Pirata con i Pantani Days"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PANTANI_POSTER_100x140-1-1-218x150.jpg" alt="" title="Il cinema celebra Il Pirata con i Pantani Days"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-cinema-celebra-il-pirata-con-i-pantani-days-2/" rel="bookmark" title="Il cinema celebra Il Pirata con i Pantani Days">Il cinema celebra Il Pirata con i Pantani Days</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/essere-giorgio-strehler/" rel="bookmark" title="Essere Giorgio Strehler"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3-42-218x150.jpg" alt="" title="Essere Giorgio Strehler"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/essere-giorgio-strehler/" rel="bookmark" title="Essere Giorgio Strehler">Essere Giorgio Strehler</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/arriva-finalmente-al-cinema-il-docu-film-definitivo-su-frank-zappa/" rel="bookmark" title="Arriva finalmente al cinema il docu-film definitivo su Frank Zappa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ZappaMovie_poster_ITA_ok-218x150.jpg" alt="" title="Arriva finalmente al cinema il docu-film definitivo su Frank Zappa"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/arriva-finalmente-al-cinema-il-docu-film-definitivo-su-frank-zappa/" rel="bookmark" title="Arriva finalmente al cinema il docu-film definitivo su Frank Zappa">Arriva finalmente al cinema il docu-film definitivo su Frank Zappa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_61702103dffbe_rand td-pb-border-top"  data-td-block-uid="td_uid_14_61702103dffbe" ><script>var block_td_uid_14_61702103dffbe = new tdBlock();
block_td_uid_14_61702103dffbe.id = "td_uid_14_61702103dffbe";
block_td_uid_14_61702103dffbe.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_61702103dffbe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61702103dffbe.td_column_number = "1";
block_td_uid_14_61702103dffbe.block_type = "td_block_1";
block_td_uid_14_61702103dffbe.post_count = "1";
block_td_uid_14_61702103dffbe.found_posts = "98";
block_td_uid_14_61702103dffbe.header_color = "#";
block_td_uid_14_61702103dffbe.ajax_pagination_infinite_stop = "";
block_td_uid_14_61702103dffbe.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_14_61702103dffbe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_61702103dffbe class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-743-324x235.jpg" alt="" title="Cineteca Milano &#8211; classici restaurati"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati">Cineteca Milano &#8211; classici restaurati</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:19:39+00:00" >26 Agosto 2021</time></span>                            </div>

            <div class="td-excerpt">
                CLASSICI RESTAURATI
OMAGGIO A LILIANA CAVANI
E AL SUO CINEMA IRREQUIETO
Dal 27 agosto 2021

Liliana Cavani
Rivoluzionaria, impegnata, scandalosa. Cineteca Milano omaggia la grande Liliana Cavani con due...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_61702103e2372_rand td-pb-border-top"  data-td-block-uid="td_uid_15_61702103e2372" ><script>var block_td_uid_15_61702103e2372 = new tdBlock();
block_td_uid_15_61702103e2372.id = "td_uid_15_61702103e2372";
block_td_uid_15_61702103e2372.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_61702103e2372_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_61702103e2372.td_column_number = "1";
block_td_uid_15_61702103e2372.block_type = "td_block_1";
block_td_uid_15_61702103e2372.post_count = "1";
block_td_uid_15_61702103e2372.found_posts = "132";
block_td_uid_15_61702103e2372.header_color = "#";
block_td_uid_15_61702103e2372.ajax_pagination_infinite_stop = "";
block_td_uid_15_61702103e2372.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_15_61702103e2372);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_61702103e2372 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-mio-nome-e-leggenda-su-sky/" rel="bookmark" title="&#8220;Il mio nome è leggenda&#8221; su SKY"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Matilda-De-Angelis_Il-mio-nome-leggenda20-324x235.jpg" alt="" title="&#8220;Il mio nome è leggenda&#8221; su SKY"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-mio-nome-e-leggenda-su-sky/" rel="bookmark" title="&#8220;Il mio nome è leggenda&#8221; su SKY">&#8220;Il mio nome è leggenda&#8221; su SKY</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T18:55:16+00:00" >13 Ottobre 2021</time></span>                            </div>

            <div class="td-excerpt">
                DAL 7 DICEMBRE SU SKY ARTE E IN STREAMING SU NOW


Rilasciate le prime foto dal set de IL MIO NOME È LEGGENDA, la nuova...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 61702103e59ee
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.0.13' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>