<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>“Michelangelo: l’effigie in bronzo di Daniele da Volterra” | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-scaled.jpg" /><meta name="author" content="Redazione1">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"2a325c2956","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/179437" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=179437' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-179437 single-format-standard Newspaper michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3 td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://youtu.be/86sDCRXGR74"><img src="https://www.teatrionline.com/wp-content/uploads/banner-tol.jpeg"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61e0e1c46f2c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_61e0e1c46f2c9" ><script>var block_td_uid_2_61e0e1c46f2c9 = new tdBlock();
block_td_uid_2_61e0e1c46f2c9.id = "td_uid_2_61e0e1c46f2c9";
block_td_uid_2_61e0e1c46f2c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_61e0e1c46f2c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_61e0e1c46f2c9.td_column_number = "3";
block_td_uid_2_61e0e1c46f2c9.block_type = "td_block_mega_menu";
block_td_uid_2_61e0e1c46f2c9.post_count = "5";
block_td_uid_2_61e0e1c46f2c9.found_posts = "5766";
block_td_uid_2_61e0e1c46f2c9.header_color = "";
block_td_uid_2_61e0e1c46f2c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_61e0e1c46f2c9.max_num_pages = "1154";
tdBlocksArray.push(block_td_uid_2_61e0e1c46f2c9);
</script><div id=td_uid_2_61e0e1c46f2c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/teatro-quirino-le-troiane-da-euripide/" rel="bookmark" title="Teatro Quirino, Le Troiane da Euripide"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/04_5620_TROIANE_photo©MasiarPasquali-218x150.jpg" alt="" title="Teatro Quirino, Le Troiane da Euripide"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/teatro-quirino-le-troiane-da-euripide/" rel="bookmark" title="Teatro Quirino, Le Troiane da Euripide">Teatro Quirino, Le Troiane da Euripide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/memorie-di-una-cicciona-con-simonetta-guarino/" rel="bookmark" title="&#8221;Memorie di una cicciona&#8221; &#8211; con Simonetta Guarino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MEMORIE-DI-UNA-CICIONA_Simonetta-Guarino-1-218x150.jpg" alt="" title="&#8221;Memorie di una cicciona&#8221; &#8211; con Simonetta Guarino"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/memorie-di-una-cicciona-con-simonetta-guarino/" rel="bookmark" title="&#8221;Memorie di una cicciona&#8221; &#8211; con Simonetta Guarino">&#8221;Memorie di una cicciona&#8221; &#8211; con Simonetta Guarino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/teatro-ambra-jovinelli-alla-stessa-ora-il-prossimo-anno/" rel="bookmark" title="Teatro Ambra Jovinelli, Alla stessa ora, il prossimo anno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alberto-Giusta-Alessia-Giuliano4-218x150.jpg" alt="" title="Teatro Ambra Jovinelli, Alla stessa ora, il prossimo anno"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/teatro-ambra-jovinelli-alla-stessa-ora-il-prossimo-anno/" rel="bookmark" title="Teatro Ambra Jovinelli, Alla stessa ora, il prossimo anno">Teatro Ambra Jovinelli, Alla stessa ora, il prossimo anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/monica-guerritore-debutta-ne-lanima-buona-di-sezuan/" rel="bookmark" title="Monica Guerritore debutta ne &#8220;L’anima buona di Sezuan&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-LOW-Anima-buona-Sezuan_-ph.-Manuela-Giusto-218x150.jpg" alt="" title="Monica Guerritore debutta ne &#8220;L’anima buona di Sezuan&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/monica-guerritore-debutta-ne-lanima-buona-di-sezuan/" rel="bookmark" title="Monica Guerritore debutta ne &#8220;L’anima buona di Sezuan&#8221;">Monica Guerritore debutta ne &#8220;L’anima buona di Sezuan&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/teatro-argentina-piazza-degli-eroi/" rel="bookmark" title="Teatro Argentina, Piazza degli Eroi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Piazza-degli-eroi_R.Ando_1.-Valeria-Luchetti-di-spalle-Imma-Villa-Vincenzo-Pasquariello-ph-Lia-Pasqualino-218x150.jpg" alt="" title="Teatro Argentina, Piazza degli Eroi"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/teatro-argentina-piazza-degli-eroi/" rel="bookmark" title="Teatro Argentina, Piazza degli Eroi">Teatro Argentina, Piazza degli Eroi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61e0e1c46f2c9" data-td_block_id="td_uid_2_61e0e1c46f2c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61e0e1c46f2c9" data-td_block_id="td_uid_2_61e0e1c46f2c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61e0e1c48a713_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_61e0e1c48a713" ><script>var block_td_uid_3_61e0e1c48a713 = new tdBlock();
block_td_uid_3_61e0e1c48a713.id = "td_uid_3_61e0e1c48a713";
block_td_uid_3_61e0e1c48a713.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_61e0e1c48a713_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_61e0e1c48a713.td_column_number = "3";
block_td_uid_3_61e0e1c48a713.block_type = "td_block_mega_menu";
block_td_uid_3_61e0e1c48a713.post_count = "5";
block_td_uid_3_61e0e1c48a713.found_posts = "1118";
block_td_uid_3_61e0e1c48a713.header_color = "";
block_td_uid_3_61e0e1c48a713.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e0e1c48a713.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_3_61e0e1c48a713);
</script><div id=td_uid_3_61e0e1c48a713 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/aroldo-una-drammaturgia-del-perdono-con-natali-in-romagna/" rel="bookmark" title="&#8221;Aroldo&#8221; &#8211; Una drammaturgia del perdono con Natali in Romagna"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/AROLDO_ph_Zani-Casadio4715-218x150.jpg" alt="" title="&#8221;Aroldo&#8221; &#8211; Una drammaturgia del perdono con Natali in Romagna"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/aroldo-una-drammaturgia-del-perdono-con-natali-in-romagna/" rel="bookmark" title="&#8221;Aroldo&#8221; &#8211; Una drammaturgia del perdono con Natali in Romagna">&#8221;Aroldo&#8221; &#8211; Una drammaturgia del perdono con Natali in Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/notre-dame-de-paris-il-tour-riparte-con-il-cast-originale-del-2002/" rel="bookmark" title="Notre Dame de Paris &#8211; Il tour riparte con il cast originale del 2002"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/TOTALE_SPETTACOLO_DSC6621-218x150.jpg" alt="" title="Notre Dame de Paris &#8211; Il tour riparte con il cast originale del 2002"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/notre-dame-de-paris-il-tour-riparte-con-il-cast-originale-del-2002/" rel="bookmark" title="Notre Dame de Paris &#8211; Il tour riparte con il cast originale del 2002">Notre Dame de Paris &#8211; Il tour riparte con il cast&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/i-capuleti-e-i-montecchi-la-prima-delle-prime/" rel="bookmark" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; la prima delle prime"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/0H3A2597-ph-Brescia-e-Amisano-©-Teatro-alla-Scala-600x303-1-218x150.jpg" alt="" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; la prima delle prime"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/i-capuleti-e-i-montecchi-la-prima-delle-prime/" rel="bookmark" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; la prima delle prime">&#8221;I Capuleti e i Montecchi&#8221; &#8211; la prima delle prime</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/luciano-ganci-debutta-come-aroldo/" rel="bookmark" title="Luciano Ganci debutta come Aroldo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/luciano_ganci_2021_©roberto_autuori-218x150.jpg" alt="" title="Luciano Ganci debutta come Aroldo"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/luciano-ganci-debutta-come-aroldo/" rel="bookmark" title="Luciano Ganci debutta come Aroldo">Luciano Ganci debutta come Aroldo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/i-capuleti-e-i-montecchi-sostituzione/" rel="bookmark" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; Sostituzione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/0H3A2597-ph-Brescia-e-Amisano-©-Teatro-alla-Scala-218x150.jpg" alt="" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; Sostituzione"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/i-capuleti-e-i-montecchi-sostituzione/" rel="bookmark" title="&#8221;I Capuleti e i Montecchi&#8221; &#8211; Sostituzione">&#8221;I Capuleti e i Montecchi&#8221; &#8211; Sostituzione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e0e1c48a713" data-td_block_id="td_uid_3_61e0e1c48a713"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61e0e1c48a713" data-td_block_id="td_uid_3_61e0e1c48a713"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61e0e1c495086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_61e0e1c495086" ><script>var block_td_uid_4_61e0e1c495086 = new tdBlock();
block_td_uid_4_61e0e1c495086.id = "td_uid_4_61e0e1c495086";
block_td_uid_4_61e0e1c495086.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_61e0e1c495086_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_61e0e1c495086.td_column_number = "3";
block_td_uid_4_61e0e1c495086.block_type = "td_block_mega_menu";
block_td_uid_4_61e0e1c495086.post_count = "5";
block_td_uid_4_61e0e1c495086.found_posts = "1656";
block_td_uid_4_61e0e1c495086.header_color = "";
block_td_uid_4_61e0e1c495086.ajax_pagination_infinite_stop = "";
block_td_uid_4_61e0e1c495086.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_4_61e0e1c495086);
</script><div id=td_uid_4_61e0e1c495086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/danza-movimento-naturale-a-palermo-il-primo-diploma-nazionale/" rel="bookmark" title="Danza Movimento Naturale, a Palermo il primo diploma nazionale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Annachiara-Trigili-e-Giovanni-Zappulla-218x150.jpg" alt="" title="Danza Movimento Naturale, a Palermo il primo diploma nazionale"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/danza-movimento-naturale-a-palermo-il-primo-diploma-nazionale/" rel="bookmark" title="Danza Movimento Naturale, a Palermo il primo diploma nazionale">Danza Movimento Naturale, a Palermo il primo diploma nazionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/la-biennale-di-venezia-annunciati-i-leoni-per-la-danza-2022/" rel="bookmark" title="La Biennale di Venezia, annunciati i Leoni per la Danza 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Teshigawara1-©-Akihito-Abe-218x150.jpg" alt="" title="La Biennale di Venezia, annunciati i Leoni per la Danza 2022"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/la-biennale-di-venezia-annunciati-i-leoni-per-la-danza-2022/" rel="bookmark" title="La Biennale di Venezia, annunciati i Leoni per la Danza 2022">La Biennale di Venezia, annunciati i Leoni per la Danza 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/la-bayadere-a-favore-della-fondazione-francesca-rava/" rel="bookmark" title="La bayadère &#8211; a favore della Fondazione Francesca Rava"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-bayadare-il-corpo-di-ballo.-ph-Brescia-e-Amisano-∏Teatro-alla-Scala-9-218x150.jpg" alt="" title="La bayadère &#8211; a favore della Fondazione Francesca Rava"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/la-bayadere-a-favore-della-fondazione-francesca-rava/" rel="bookmark" title="La bayadère &#8211; a favore della Fondazione Francesca Rava">La bayadère &#8211; a favore della Fondazione Francesca Rava</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/les-etoiles-le-stelle-del-gala-della-gioia/" rel="bookmark" title="Les Étoiles, le stelle del Galà della gioia"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-7842177334-218x150.jpeg" alt="" title="Les Étoiles, le stelle del Galà della gioia"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/les-etoiles-le-stelle-del-gala-della-gioia/" rel="bookmark" title="Les Étoiles, le stelle del Galà della gioia">Les Étoiles, le stelle del Galà della gioia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/la-bayadere-i-cast-delle-recite-di-gennaio/" rel="bookmark" title="La bayadère &#8211; i cast delle recite di gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/il-corpo-di-ballo.-ph-Brescia-e-Amisano-禁eatro-alla-Scala-6-600x321-1-218x150.jpg" alt="" title="La bayadère &#8211; i cast delle recite di gennaio"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/la-bayadere-i-cast-delle-recite-di-gennaio/" rel="bookmark" title="La bayadère &#8211; i cast delle recite di gennaio">La bayadère &#8211; i cast delle recite di gennaio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61e0e1c495086" data-td_block_id="td_uid_4_61e0e1c495086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61e0e1c495086" data-td_block_id="td_uid_4_61e0e1c495086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61e0e1c49f872_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_61e0e1c49f872" ><script>var block_td_uid_5_61e0e1c49f872 = new tdBlock();
block_td_uid_5_61e0e1c49f872.id = "td_uid_5_61e0e1c49f872";
block_td_uid_5_61e0e1c49f872.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_61e0e1c49f872_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_61e0e1c49f872.td_column_number = "3";
block_td_uid_5_61e0e1c49f872.block_type = "td_block_mega_menu";
block_td_uid_5_61e0e1c49f872.post_count = "5";
block_td_uid_5_61e0e1c49f872.found_posts = "4024";
block_td_uid_5_61e0e1c49f872.header_color = "";
block_td_uid_5_61e0e1c49f872.ajax_pagination_infinite_stop = "";
block_td_uid_5_61e0e1c49f872.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_5_61e0e1c49f872);
</script><div id=td_uid_5_61e0e1c49f872 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/giovanni-truppi-tutto-luniverso/" rel="bookmark" title="Giovanni Truppi  &#8220;Tutto l&#8217;universo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/truppi_tutto_luniverso_cover_web-218x150.jpg" alt="" title="Giovanni Truppi  &#8220;Tutto l&#8217;universo&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/giovanni-truppi-tutto-luniverso/" rel="bookmark" title="Giovanni Truppi  &#8220;Tutto l&#8217;universo&#8221;">Giovanni Truppi  &#8220;Tutto l&#8217;universo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/enrico-nigiotti-al-via-oggi-il-suo-tour-teatrale/" rel="bookmark" title="Enrico Nigiotti al via oggi il suo Tour Teatrale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Enrico-Nigiotti-Locandina-tour-2022_b-218x150.jpg" alt="" title="Enrico Nigiotti al via oggi il suo Tour Teatrale"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/enrico-nigiotti-al-via-oggi-il-suo-tour-teatrale/" rel="bookmark" title="Enrico Nigiotti al via oggi il suo Tour Teatrale">Enrico Nigiotti al via oggi il suo Tour Teatrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/james-feddeck-e-andrea-obiso-protagonisti-del-primo-concerto-del-2022/" rel="bookmark" title="James Feddeck e Andrea Obiso protagonisti del primo concerto del 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Feddeck-Pomeriggi-Musicali-musica-eroica_06-218x150.jpg" alt="" title="James Feddeck e Andrea Obiso protagonisti del primo concerto del 2022"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/james-feddeck-e-andrea-obiso-protagonisti-del-primo-concerto-del-2022/" rel="bookmark" title="James Feddeck e Andrea Obiso protagonisti del primo concerto del 2022">James Feddeck e Andrea Obiso protagonisti del primo concerto del 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/il-giro-del-mondo-attraverso-la-lirica/" rel="bookmark" title="&#8220;Il giro del mondo attraverso la lirica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/04teatro-lirico-218x150.jpg" alt="" title="&#8220;Il giro del mondo attraverso la lirica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/il-giro-del-mondo-attraverso-la-lirica/" rel="bookmark" title="&#8220;Il giro del mondo attraverso la lirica&#8221;">&#8220;Il giro del mondo attraverso la lirica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/non-faccio-niente-il-nuovo-brano-di-simona-severini/" rel="bookmark" title="&#8221; Non faccio niente&#8221; il nuovo brano di Simona Severini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Non-faccio-niente_Cover_ph.-Ambra-Parola_Simona-Severini_b-218x150.jpg" alt="" title="&#8221; Non faccio niente&#8221; il nuovo brano di Simona Severini"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/non-faccio-niente-il-nuovo-brano-di-simona-severini/" rel="bookmark" title="&#8221; Non faccio niente&#8221; il nuovo brano di Simona Severini">&#8221; Non faccio niente&#8221; il nuovo brano di Simona Severini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61e0e1c49f872" data-td_block_id="td_uid_5_61e0e1c49f872"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61e0e1c49f872" data-td_block_id="td_uid_5_61e0e1c49f872"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61e0e1c4b5e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_61e0e1c4b5e84" ><script>var block_td_uid_6_61e0e1c4b5e84 = new tdBlock();
block_td_uid_6_61e0e1c4b5e84.id = "td_uid_6_61e0e1c4b5e84";
block_td_uid_6_61e0e1c4b5e84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_61e0e1c4b5e84_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_61e0e1c4b5e84.td_column_number = "3";
block_td_uid_6_61e0e1c4b5e84.block_type = "td_block_mega_menu";
block_td_uid_6_61e0e1c4b5e84.post_count = "5";
block_td_uid_6_61e0e1c4b5e84.found_posts = "314";
block_td_uid_6_61e0e1c4b5e84.header_color = "";
block_td_uid_6_61e0e1c4b5e84.ajax_pagination_infinite_stop = "";
block_td_uid_6_61e0e1c4b5e84.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_6_61e0e1c4b5e84);
</script><div id=td_uid_6_61e0e1c4b5e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Pia-Morelli-foto-218x150.jpg" alt="" title="Maria Pia Morelli, dalla carta alla tela"/></a></div>                <a href="https://www.teatrionline.com/category/bambiniragazzi/" class="td-post-category">Bambini/Ragazzi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela">Maria Pia Morelli, dalla carta alla tela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20210707_155620-218x150.jpg" alt="" title="Incontro con Dario Ballantini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini">Incontro con Dario Ballantini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61e0e1c4b5e84" data-td_block_id="td_uid_6_61e0e1c4b5e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61e0e1c4b5e84" data-td_block_id="td_uid_6_61e0e1c4b5e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Mostra" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/mostra/"><span itemprop="title">Mostra</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Michelangelo: l’effigie in bronzo di Daniele da Volterra”"><meta itemprop="url" content = "https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/">“Michelangelo: l’effigie in bronzo di Daniele da Volterra”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-179437" class="post-179437 post type-post status-publish format-standard has-post-thumbnail hentry category-mostra" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/mostra/">Mostra</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Michelangelo: l’effigie in bronzo di Daniele da Volterra”</h1>

                                    <p class="td-post-sub-title">Mostra a cura di Cecilie Hollberg  dal 15 febbraio - 19 giugno 2022 a Firenze.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T17:07:12+00:00" >13 Gennaio 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-179437">135</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/&amp;media=https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-scaled.jpg&description=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-scaled.jpg" data-caption=""><img width="696" height="926" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-696x926.jpg" alt="" title="Daniele-Da-Volterra-Ashmolean-Museum"/></a></div>
        <p><b>La Galleria dell’Accademia di Firenze apre al pubblico martedì 15 febbraio 2022</b> <b>“Michelangelo: l’effigie in bronzo di Daniele da Volterra”</b><b><i>,</i></b><i> </i>una mostra a cura di<b> Cecilie Hollberg</b>, realizzata con la sponsorizzazione di <b>Intesa Sanpaolo Innovation Center e Gallerie d’Italia – i musei di Intesa Sanpaolo.</b></p>
<p>Per la prima volta saranno esposti in un’unica sede tutti gli esemplari antichi dei busti in bronzo di Michelangelo, attribuiti a Daniele da Volterra, provenienti da vari musei internazionali come il Museo del Louvre, il Musée Jacquemart-André a Parigi e l&#8217;Ashmolean Museum of Art and Archaeology a Oxford, affrontando così il complesso rapporto tra originali e derivazioni. Il problema della cronologia e della fusione delle effigi bronzee di Michelangelo è rimasto da tempo nell’ambito degli studi di storia dell’arte un punto da chiarire: fatta eccezione per il busto di Casa Buonarroti a Firenze, rimasto per secoli di proprietà degli eredi, sussiste infatti una sostanziale incertezza circa la provenienza dei numerosi esemplari esistenti in varie collezioni italiane e straniere.<span class="Apple-converted-space"> </span></p>
<p>Recentemente, il restauro dell’esemplare conservato presso la Galleria dell’Accademia di Firenze ha acceso l’interesse verso l’identificazione delle relazioni tra i nove busti fusi da Daniele da Volterra nella seconda metà del Cinquecento. È quindi di fondamentale importanza allestire un evento espositivo che permetta di chiarire la questione sulla base di ricerche scientifiche.<span class="Apple-converted-space"> </span></p>
<p><img loading="lazy" class=" wp-image-179444 alignleft" src="https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-300x437.jpg" alt="" width="186" height="271" srcset="https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-300x437.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-275x400.jpg 275w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-768x1117.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-600x873.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-1056x1536.jpg 1056w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-1407x2048.jpg 1407w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-696x1013.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-1068x1554.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-289x420.jpg 289w, https://www.teatrionline.com/wp-content/uploads/Daniele-da-Volterra-Ritratto-di-Michelangelo-Galleria-dellAccademia-Firenze-photo-Guido-Cozzi-1-scaled.jpg 1759w" sizes="(max-width: 186px) 100vw, 186px" />I nove busti bronzei qui riuniti offrirebbero l’irripetibile opportunità di confrontare da vicino le opere per verificarne i rispettivi valori estetici e tecnici. Inoltre, gli esemplari presenti saranno sottoposti ad una accurata campagna di indagini tecnologicamente innovative, basate sia su varie analisi classiche dei materiali effettuate con sofisticati strumenti di ultima generazione con la supervisione di Mario Micheli professore di storia e tecnica del restauro presso l’Università Roma 3, noto esperto del settore che ha lavorato già sui bronzi di Riace e sulla lupa capitolina, che sulla scansione 3D, realizzata da Adam Lowe. La digitalizzazione delle forme e delle superfici consentirà di creare dei modelli virtuali, utili per compiere un rigoroso raffronto tra le volumetrie dei vari pezzi, che potranno essere accostati e sovrapposti sullo schermo, per trovare eventuali risposte.<span class="Apple-converted-space"> </span></p>
<p><b>Lo scopo principale della mostra, che rimarrà aperta fino al 19 giugno 2022</b>, è quello di produrre il primo catalogo scientifico dei busti in bronzo attribuiti a Daniele da Volterra. Il raffronto tra i 9 busti apparentemente identici non è mai stato intrapreso, e di sicuro riserverà delle sorprese.</p>
<p>L’iniziativa, di alto valore scientifico, si propone di coinvolgere i maggiori esperti, riunendoli, a febbraio 2022, in una giornata di studio organizzata in occasione della mostra.</p>
<p>Nel catalogo, che uscirà dopo il convegno, edito da Mandragora, confluiranno le ricerche finora eseguite e i risultati delle indagini diagnostiche, fornendo uno strumento indispensabile per gli studi in questo campo e per la conoscenza delle tecniche utilizzate da Daniele da Volterra nella fusione in bronzo. Tra i risultati attesi, c’è inoltre quello di allestire un’accurata mappa della ‘tradizione’ dei busti di Michelangelo, individuando per quanto possibile provenienza e caratteristiche delle varie esecuzioni.<span class="Apple-converted-space"> </span></p>
<p>Galleria dell’Accademia di Firenze</p>
<p>Via Ricasoli, 58-60 &#8211; Firenze</p>
<p>Tel. 055 0987100 &#8211; Fax 055 0987137</p>
<p><a href="mailto:ga-afi.comunicazione@beniculturali.it">ga-afi.comunicazione@beniculturali.it</a></p>
<p><a href="https://www.googleadservices.com/pagead/aclk?sa=L&amp;ai=DChcSEwif_ZWPja_1AhWtBQYAHdonCMAYABAAGgJ3cw&amp;ohost=www.google.com&amp;cid=CAESQeD2rlkrvXmVCE9pmF4gs3Vvw_wkL77obofTdzIiPE_eKpE1ei6BmbBnOO9ewFXKsQgR0LqiknfaD3WE4qFc3z3N&amp;sig=AOD64_0rj04tsOuVBfoipD-hCF-2I1VO8A&amp;q&amp;adurl&amp;ved=2ahUKEwjgjI2Pja_1AhUGR_EDHSnEDa4Q0Qx6BAgCEAE"><i>www.galleriaaccademiafirenze.it</i></a></p>
<p>IG @galleriaaccademiafirenze FB @galleriadellaaccademia</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/&amp;media=https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-scaled.jpg&description=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMichelangelo%3A+l%E2%80%99effigie+in+bronzo+di+Daniele+da+Volterra%E2%80%9D%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F01%2Fmichelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/01/massimo-wertmuller-con-a-cuore-aperto/">Massimo Wertmuller con &#8221; A cuore aperto&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/01/claude-monet-arriva-a-genova/">Claude Monet arriva a Genova</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione1/"><img alt='' src='https://secure.gravatar.com/avatar/cf94c3860f66ba0a287a8b8ecbd5ed42?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf94c3860f66ba0a287a8b8ecbd5ed42?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione1"></span><meta itemprop="datePublished" content="2022-01-13T17:07:12+00:00"><meta itemprop="dateModified" content="2022-01-13T17:07:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/01/michelangelo-leffigie-in-bronzo-di-daniele-da-volterra-3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="“Michelangelo: l’effigie in bronzo di Daniele da Volterra”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Daniele-Da-Volterra-Ashmolean-Museum-1-scaled.jpg"><meta itemprop="width" content="1924"><meta itemprop="height" content="2560"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_61e0e1c4bfdaf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_61e0e1c4bfdaf" ><script>var block_td_uid_7_61e0e1c4bfdaf = new tdBlock();
block_td_uid_7_61e0e1c4bfdaf.id = "td_uid_7_61e0e1c4bfdaf";
block_td_uid_7_61e0e1c4bfdaf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61e0e1c4bfdaf_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":179437,"live_filter_cur_post_author":"1006"}';
block_td_uid_7_61e0e1c4bfdaf.td_column_number = "3";
block_td_uid_7_61e0e1c4bfdaf.block_type = "td_block_related_posts";
block_td_uid_7_61e0e1c4bfdaf.post_count = "6";
block_td_uid_7_61e0e1c4bfdaf.found_posts = "100";
block_td_uid_7_61e0e1c4bfdaf.header_color = "";
block_td_uid_7_61e0e1c4bfdaf.ajax_pagination_infinite_stop = "";
block_td_uid_7_61e0e1c4bfdaf.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_61e0e1c4bfdaf);
</script><h4 class="td-related-title"><a id="td_uid_8_61e0e1c4c3be7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_61e0e1c4bfdaf" href="#">RELATED ARTICLES</a><a id="td_uid_9_61e0e1c4c3bf3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_61e0e1c4bfdaf" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_61e0e1c4bfdaf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/liberamente-oltre-di-freddy-fioravanti/" rel="bookmark" title="&#8221;Liberamente oltre&#8221; &#8211; Di Freddy Fioravanti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EVENTO-2-218x150.jpg" alt="" title="&#8221;Liberamente oltre&#8221; &#8211; Di Freddy Fioravanti"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/liberamente-oltre-di-freddy-fioravanti/" rel="bookmark" title="&#8221;Liberamente oltre&#8221; &#8211; Di Freddy Fioravanti">&#8221;Liberamente oltre&#8221; &#8211; Di Freddy Fioravanti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/claude-monet-arriva-a-genova/" rel="bookmark" title="Claude Monet arriva a Genova"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/01_Ninfee-218x150.jpg" alt="" title="Claude Monet arriva a Genova"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/claude-monet-arriva-a-genova/" rel="bookmark" title="Claude Monet arriva a Genova">Claude Monet arriva a Genova</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/sguardi-di-pietra-venezia-vista-dalle-sue-statue/" rel="bookmark" title="Sguardi di Pietra. Venezia vista dalle sue statue"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DJI_0827-salute-100x140-1-218x150.jpg" alt="" title="Sguardi di Pietra. Venezia vista dalle sue statue"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/sguardi-di-pietra-venezia-vista-dalle-sue-statue/" rel="bookmark" title="Sguardi di Pietra. Venezia vista dalle sue statue">Sguardi di Pietra. Venezia vista dalle sue statue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/the-memory-of-the-air-di-chiaralice-rizzi-e-alessandro-laita/" rel="bookmark" title="&#8221;The memory of the air&#8221; &#8211; di Chiaralice Rizzi e Alessandro Laita"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/©-Chiaralice-Rizzi-e-Alessandro-Laita-218x150.jpg" alt="" title="&#8221;The memory of the air&#8221; &#8211; di Chiaralice Rizzi e Alessandro Laita"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/the-memory-of-the-air-di-chiaralice-rizzi-e-alessandro-laita/" rel="bookmark" title="&#8221;The memory of the air&#8221; &#8211; di Chiaralice Rizzi e Alessandro Laita">&#8221;The memory of the air&#8221; &#8211; di Chiaralice Rizzi e Alessandro Laita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/alberto-di-leonardo-lo-sguardo-inedito-di-un-grande-fotografo-italiano/" rel="bookmark" title="Alberto Di Leonardo &#8211; Lo sguardo inedito di un grande fotografo italiano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-54-218x150.jpg" alt="" title="Alberto Di Leonardo &#8211; Lo sguardo inedito di un grande fotografo italiano"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/alberto-di-leonardo-lo-sguardo-inedito-di-un-grande-fotografo-italiano/" rel="bookmark" title="Alberto Di Leonardo &#8211; Lo sguardo inedito di un grande fotografo italiano">Alberto Di Leonardo &#8211; Lo sguardo inedito di un grande fotografo italiano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/villa-medici-come-un-cane-ballerino-di-natacha-lesueur/" rel="bookmark" title="Villa Medici, Come un cane ballerino di Natacha Lesueur"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-sposa-218x150.jpg" alt="" title="Villa Medici, Come un cane ballerino di Natacha Lesueur"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/villa-medici-come-un-cane-ballerino-di-natacha-lesueur/" rel="bookmark" title="Villa Medici, Come un cane ballerino di Natacha Lesueur">Villa Medici, Come un cane ballerino di Natacha Lesueur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61e0e1c4bfdaf" data-td_block_id="td_uid_7_61e0e1c4bfdaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61e0e1c4bfdaf" data-td_block_id="td_uid_7_61e0e1c4bfdaf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_61e0e1c4c95db_rand td-pb-border-top"  data-td-block-uid="td_uid_10_61e0e1c4c95db" ><script>var block_td_uid_10_61e0e1c4c95db = new tdBlock();
block_td_uid_10_61e0e1c4c95db.id = "td_uid_10_61e0e1c4c95db";
block_td_uid_10_61e0e1c4c95db.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_61e0e1c4c95db_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_61e0e1c4c95db.td_column_number = "1";
block_td_uid_10_61e0e1c4c95db.block_type = "td_block_15";
block_td_uid_10_61e0e1c4c95db.post_count = "4";
block_td_uid_10_61e0e1c4c95db.found_posts = "1763";
block_td_uid_10_61e0e1c4c95db.header_color = "#";
block_td_uid_10_61e0e1c4c95db.ajax_pagination_infinite_stop = "";
block_td_uid_10_61e0e1c4c95db.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_10_61e0e1c4c95db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_61e0e1c4c95db class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/poeticae-mater-recensione/" rel="bookmark" title="Poëticae Mater &#8211; Recensione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Razzano-Don-Luigi-2021-Poeticae-Mater-fronte3D-1-218x150.jpg" alt="" title="Poëticae Mater &#8211; Recensione"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/poeticae-mater-recensione/" rel="bookmark" title="Poëticae Mater &#8211; Recensione">Poëticae Mater &#8211; Recensione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/pour-un-oui-ou-pour-un-non-parole-al-di-la-di-tutto/" rel="bookmark" title="“Pour un oui ou pour un non”, parole al di là di tutto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pour-un-oui-ou-pour-un-non-foto-di-Amati-Bracciardi-3-copia-218x150.jpg" alt="" title="“Pour un oui ou pour un non”, parole al di là di tutto"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/pour-un-oui-ou-pour-un-non-parole-al-di-la-di-tutto/" rel="bookmark" title="“Pour un oui ou pour un non”, parole al di là di tutto">“Pour un oui ou pour un non”, parole al di là...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/sottobanco-recensione/" rel="bookmark" title="“Sottobanco” &#8211; Recensione"><img width="188" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/11C1A66D-1D50-45AF-B4E6-EE0668BF536A-188x150.jpeg" alt="" title="“Sottobanco” &#8211; Recensione"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/sottobanco-recensione/" rel="bookmark" title="“Sottobanco” &#8211; Recensione">“Sottobanco” &#8211; Recensione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/teatro-ambra-jovinelli-orgoglio-e-pregiudizio-di-jane-austen/" rel="bookmark" title="Teatro Ambra Jovinelli, Orgoglio e pregiudizio di Jane Austen"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Orgoglio-e-Pregiudizio_800x800-218x150.jpg" alt="" title="Teatro Ambra Jovinelli, Orgoglio e pregiudizio di Jane Austen"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/teatro-ambra-jovinelli-orgoglio-e-pregiudizio-di-jane-austen/" rel="bookmark" title="Teatro Ambra Jovinelli, Orgoglio e pregiudizio di Jane Austen">Teatro Ambra Jovinelli, Orgoglio e pregiudizio di Jane Austen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_61e0e1c4d926e_rand td-pb-border-top"  data-td-block-uid="td_uid_11_61e0e1c4d926e" ><script>var block_td_uid_11_61e0e1c4d926e = new tdBlock();
block_td_uid_11_61e0e1c4d926e.id = "td_uid_11_61e0e1c4d926e";
block_td_uid_11_61e0e1c4d926e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_61e0e1c4d926e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_61e0e1c4d926e.td_column_number = "1";
block_td_uid_11_61e0e1c4d926e.block_type = "td_block_15";
block_td_uid_11_61e0e1c4d926e.post_count = "4";
block_td_uid_11_61e0e1c4d926e.found_posts = "314";
block_td_uid_11_61e0e1c4d926e.header_color = "#";
block_td_uid_11_61e0e1c4d926e.ajax_pagination_infinite_stop = "";
block_td_uid_11_61e0e1c4d926e.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_11_61e0e1c4d926e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_61e0e1c4d926e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Pia-Morelli-foto-218x150.jpg" alt="" title="Maria Pia Morelli, dalla carta alla tela"/></a></div>                <a href="https://www.teatrionline.com/category/bambiniragazzi/" class="td-post-category">Bambini/Ragazzi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela">Maria Pia Morelli, dalla carta alla tela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_61e0e1c4dcbab_rand td-pb-border-top"  data-td-block-uid="td_uid_12_61e0e1c4dcbab" ><script>var block_td_uid_12_61e0e1c4dcbab = new tdBlock();
block_td_uid_12_61e0e1c4dcbab.id = "td_uid_12_61e0e1c4dcbab";
block_td_uid_12_61e0e1c4dcbab.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_61e0e1c4dcbab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_61e0e1c4dcbab.td_column_number = "1";
block_td_uid_12_61e0e1c4dcbab.block_type = "td_block_1";
block_td_uid_12_61e0e1c4dcbab.post_count = "1";
block_td_uid_12_61e0e1c4dcbab.found_posts = "408";
block_td_uid_12_61e0e1c4dcbab.header_color = "#";
block_td_uid_12_61e0e1c4dcbab.ajax_pagination_infinite_stop = "";
block_td_uid_12_61e0e1c4dcbab.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_12_61e0e1c4dcbab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_61e0e1c4dcbab class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/dodici-presidenti-vite-da-quirinale-da-de-nicola-a-mattarella-di-alberto-orioli/" rel="bookmark" title="“Dodici Presidenti. Vite da Quirinale da De Nicola a Mattarella”  &#8211; di Alberto Orioli"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alberto-Orioli-324x235.jpg" alt="" title="“Dodici Presidenti. Vite da Quirinale da De Nicola a Mattarella”  &#8211; di Alberto Orioli"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/dodici-presidenti-vite-da-quirinale-da-de-nicola-a-mattarella-di-alberto-orioli/" rel="bookmark" title="“Dodici Presidenti. Vite da Quirinale da De Nicola a Mattarella”  &#8211; di Alberto Orioli">“Dodici Presidenti. Vite da Quirinale da De Nicola a Mattarella” ...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T19:42:49+00:00" >13 Gennaio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Lunedì 17 gennaio alle 17.00 alla sala Ipogea della Mediateca Montanari MEMO, presentazione del libro “Dodici Presidenti. Vite da Quirinale da De Nicola a...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_61e0e1c4e1aa5_rand td-pb-border-top"  data-td-block-uid="td_uid_13_61e0e1c4e1aa5" ><script>var block_td_uid_13_61e0e1c4e1aa5 = new tdBlock();
block_td_uid_13_61e0e1c4e1aa5.id = "td_uid_13_61e0e1c4e1aa5";
block_td_uid_13_61e0e1c4e1aa5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_61e0e1c4e1aa5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_61e0e1c4e1aa5.td_column_number = "1";
block_td_uid_13_61e0e1c4e1aa5.block_type = "td_block_15";
block_td_uid_13_61e0e1c4e1aa5.post_count = "4";
block_td_uid_13_61e0e1c4e1aa5.found_posts = "1311";
block_td_uid_13_61e0e1c4e1aa5.header_color = "#";
block_td_uid_13_61e0e1c4e1aa5.ajax_pagination_infinite_stop = "";
block_td_uid_13_61e0e1c4e1aa5.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_13_61e0e1c4e1aa5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_61e0e1c4e1aa5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/van-gogh-i-girasoli-di-david-bickerstaff/" rel="bookmark" title="&#8220;Van Gogh &#8211; I Girasoli&#8221; di David Bickerstaff"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Poster_VAN-GOGH-I-GIRASOLI-218x150.jpg" alt="" title="&#8220;Van Gogh &#8211; I Girasoli&#8221; di David Bickerstaff"/></a></div>                <a href="https://www.teatrionline.com/category/documentario/" class="td-post-category">documentario</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/van-gogh-i-girasoli-di-david-bickerstaff/" rel="bookmark" title="&#8220;Van Gogh &#8211; I Girasoli&#8221; di David Bickerstaff">&#8220;Van Gogh &#8211; I Girasoli&#8221; di David Bickerstaff</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/in-programma-al-mic-2/" rel="bookmark" title="In programma al Mic"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/51d1db64-cf68-91f7-f5be-7e91c2096c7f-218x150.gif" alt="" title="In programma al Mic"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/in-programma-al-mic-2/" rel="bookmark" title="In programma al Mic">In programma al Mic</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/una-promessa/" rel="bookmark" title="“Una promessa”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/9018EEFE-E5BF-4F38-B256-375DC2D57D94-218x150.jpeg" alt="" title="“Una promessa”"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/una-promessa/" rel="bookmark" title="“Una promessa”">“Una promessa”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/un-fallimento-perfettamente-riuscito/" rel="bookmark" title="Un Fallimento Perfettamente Riuscito"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-UN-FALLIMENTO-PANTONE310595-218x150.jpg" alt="" title="Un Fallimento Perfettamente Riuscito"/></a></div>                <a href="https://www.teatrionline.com/category/documentario/" class="td-post-category">documentario</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/un-fallimento-perfettamente-riuscito/" rel="bookmark" title="Un Fallimento Perfettamente Riuscito">Un Fallimento Perfettamente Riuscito</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_61e0e1c4ebe0a_rand td-pb-border-top"  data-td-block-uid="td_uid_14_61e0e1c4ebe0a" ><script>var block_td_uid_14_61e0e1c4ebe0a = new tdBlock();
block_td_uid_14_61e0e1c4ebe0a.id = "td_uid_14_61e0e1c4ebe0a";
block_td_uid_14_61e0e1c4ebe0a.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_61e0e1c4ebe0a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61e0e1c4ebe0a.td_column_number = "1";
block_td_uid_14_61e0e1c4ebe0a.block_type = "td_block_1";
block_td_uid_14_61e0e1c4ebe0a.post_count = "1";
block_td_uid_14_61e0e1c4ebe0a.found_posts = "99";
block_td_uid_14_61e0e1c4ebe0a.header_color = "#";
block_td_uid_14_61e0e1c4ebe0a.ajax_pagination_infinite_stop = "";
block_td_uid_14_61e0e1c4ebe0a.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_14_61e0e1c4ebe0a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_61e0e1c4ebe0a class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/natale-al-cinema-324x235.jpg" alt="" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere">Cinema per le feste Natalizie &#8211; 18 titoli da non perdere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T14:04:15+00:00" >10 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                DATA CONFERMATA - 15 Dicembre - &quot;Spider-Man: No Way Home&quot;
di Jon Watts con Tom Holland, Zendaya, Benedict Cumberbatch, Marisa
Tomei, J.K. Simmons, Jon Favreau, Alfred...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_61e0e1c4ef2b9_rand td-pb-border-top"  data-td-block-uid="td_uid_15_61e0e1c4ef2b9" ><script>var block_td_uid_15_61e0e1c4ef2b9 = new tdBlock();
block_td_uid_15_61e0e1c4ef2b9.id = "td_uid_15_61e0e1c4ef2b9";
block_td_uid_15_61e0e1c4ef2b9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_61e0e1c4ef2b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_61e0e1c4ef2b9.td_column_number = "1";
block_td_uid_15_61e0e1c4ef2b9.block_type = "td_block_1";
block_td_uid_15_61e0e1c4ef2b9.post_count = "1";
block_td_uid_15_61e0e1c4ef2b9.found_posts = "148";
block_td_uid_15_61e0e1c4ef2b9.header_color = "#";
block_td_uid_15_61e0e1c4ef2b9.ajax_pagination_infinite_stop = "";
block_td_uid_15_61e0e1c4ef2b9.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_15_61e0e1c4ef2b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_61e0e1c4ef2b9 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/01/back-to-school-conduce-nicola-savino/" rel="bookmark" title="&#8221;Back to school&#8221; &#8211; Conduce Nicola Savino"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SAVINO-E-I-MAESTRINI-324x235.jpg" alt="" title="&#8221;Back to school&#8221; &#8211; Conduce Nicola Savino"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/01/back-to-school-conduce-nicola-savino/" rel="bookmark" title="&#8221;Back to school&#8221; &#8211; Conduce Nicola Savino">&#8221;Back to school&#8221; &#8211; Conduce Nicola Savino</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T13:26:27+00:00" >10 Gennaio 2022</time></span>                            </div>

            <div class="td-excerpt">
                



Martedì 11 gennaio in prima serata su Italia 1, secondo appuntamento con “Back to school”, il nuovo programma condotto da Nicola Savino che farà...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 61e0e1c4f2481
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.2.9' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.1' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"9e674c2b68"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.1' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>