<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Per &#8220;Scelti dalla critica&#8221;, Mario Martone racconta Eduardo Scarpetta | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/scarpetta.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"ba4c633cb5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/188338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=188338' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-188338 single-format-standard Newspaper per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62471250000b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_62471250000b0" ><script>var block_td_uid_2_62471250000b0 = new tdBlock();
block_td_uid_2_62471250000b0.id = "td_uid_2_62471250000b0";
block_td_uid_2_62471250000b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_62471250000b0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_62471250000b0.td_column_number = "3";
block_td_uid_2_62471250000b0.block_type = "td_block_mega_menu";
block_td_uid_2_62471250000b0.post_count = "5";
block_td_uid_2_62471250000b0.found_posts = "5825";
block_td_uid_2_62471250000b0.header_color = "";
block_td_uid_2_62471250000b0.ajax_pagination_infinite_stop = "";
block_td_uid_2_62471250000b0.max_num_pages = "1165";
tdBlocksArray.push(block_td_uid_2_62471250000b0);
</script><div id=td_uid_2_62471250000b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/la-tragicomica-vita-dellattore-in-scena-le-prove-generali/" rel="bookmark" title="La tragicomica vita dell’attore. In scena &#8220;Le Prove Generali”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Le-prove-generali-copertina-evento-FB-218x150.png" alt="" title="La tragicomica vita dell’attore. In scena &#8220;Le Prove Generali”"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/la-tragicomica-vita-dellattore-in-scena-le-prove-generali/" rel="bookmark" title="La tragicomica vita dell’attore. In scena &#8220;Le Prove Generali”">La tragicomica vita dell’attore. In scena &#8220;Le Prove Generali”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/con-un-quaderno-nel-portapacchi-vol-1-milano-udine-a-fortezza-est/" rel="bookmark" title="&#8220;Con un quaderno nel portapacchi – vol.1: Milano – Udine&#8221; a Fortezza Est"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Con-Un-Quaderno-Nel-Portapacchi-7-9-aprile_Fortezza-est_foto1-218x150.jpg" alt="" title="&#8220;Con un quaderno nel portapacchi – vol.1: Milano – Udine&#8221; a Fortezza Est"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/con-un-quaderno-nel-portapacchi-vol-1-milano-udine-a-fortezza-est/" rel="bookmark" title="&#8220;Con un quaderno nel portapacchi – vol.1: Milano – Udine&#8221; a Fortezza Est">&#8220;Con un quaderno nel portapacchi – vol.1: Milano – Udine&#8221; a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/don-chisciotte-al-teatro-puccini-di-firenze/" rel="bookmark" title="&#8221;Don Chisciotte&#8221; al Teatro Puccini di Firenze"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MG_8819-1-218x150.jpg" alt="" title="&#8221;Don Chisciotte&#8221; al Teatro Puccini di Firenze"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/don-chisciotte-al-teatro-puccini-di-firenze/" rel="bookmark" title="&#8221;Don Chisciotte&#8221; al Teatro Puccini di Firenze">&#8221;Don Chisciotte&#8221; al Teatro Puccini di Firenze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/amleto-take-away-di-e-con-gianfranco-berardi-e-gabriella-casolari-al-tse-di-is-mirrionis-a-cagliari/" rel="bookmark" title="&#8220;Amleto Take Away&#8221; di e con Gianfranco Berardi e Gabriella Casolari al TsE di Is Mirrionis a Cagliari"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/AMLETO-TAKE-AWAY-Gianfranco-Berardi-Gabriella-Casolari-medium2-2-218x150.jpg" alt="" title="&#8220;Amleto Take Away&#8221; di e con Gianfranco Berardi e Gabriella Casolari al TsE di Is Mirrionis a Cagliari"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/amleto-take-away-di-e-con-gianfranco-berardi-e-gabriella-casolari-al-tse-di-is-mirrionis-a-cagliari/" rel="bookmark" title="&#8220;Amleto Take Away&#8221; di e con Gianfranco Berardi e Gabriella Casolari al TsE di Is Mirrionis a Cagliari">&#8220;Amleto Take Away&#8221; di e con Gianfranco Berardi e Gabriella Casolari&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/il-delitto-di-via-dellorsina-al-teatro-comunale-di-ferrara/" rel="bookmark" title="&#8221;Il delitto di via dell&#8217;Orsina&#8221; al Teatro Comunale di Ferrara"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Antonello-Fassari-Andrea-Soffiantini-Massimo-Dapporto-Susanna-Marcomeni-Il-delitto-di-Via-dellOrsina-Foto-di-Francesco-Bozzo-218x150.jpg" alt="" title="&#8221;Il delitto di via dell&#8217;Orsina&#8221; al Teatro Comunale di Ferrara"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/il-delitto-di-via-dellorsina-al-teatro-comunale-di-ferrara/" rel="bookmark" title="&#8221;Il delitto di via dell&#8217;Orsina&#8221; al Teatro Comunale di Ferrara">&#8221;Il delitto di via dell&#8217;Orsina&#8221; al Teatro Comunale di Ferrara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62471250000b0" data-td_block_id="td_uid_2_62471250000b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62471250000b0" data-td_block_id="td_uid_2_62471250000b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6247125013cf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6247125013cf4" ><script>var block_td_uid_3_6247125013cf4 = new tdBlock();
block_td_uid_3_6247125013cf4.id = "td_uid_3_6247125013cf4";
block_td_uid_3_6247125013cf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6247125013cf4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6247125013cf4.td_column_number = "3";
block_td_uid_3_6247125013cf4.block_type = "td_block_mega_menu";
block_td_uid_3_6247125013cf4.post_count = "5";
block_td_uid_3_6247125013cf4.found_posts = "1153";
block_td_uid_3_6247125013cf4.header_color = "";
block_td_uid_3_6247125013cf4.ajax_pagination_infinite_stop = "";
block_td_uid_3_6247125013cf4.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_3_6247125013cf4);
</script><div id=td_uid_3_6247125013cf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-dellopera-di-roma-turandot-secondo-ai-weiwei/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Turandot_regia-di-Ai-Weiwei_ph-Fabrizio-Sansoni-Opera-di-Roma-2022-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-dellopera-di-roma-turandot-secondo-ai-weiwei/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei">Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-le-sedie-tosca-di-puccini/" rel="bookmark" title="Teatro Le Sedie, &#8220;Tosca&#8221; di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Locandina-_Tosca_Le-Sedie-Musicopaideia-218x150.jpeg" alt="" title="Teatro Le Sedie, &#8220;Tosca&#8221; di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-le-sedie-tosca-di-puccini/" rel="bookmark" title="Teatro Le Sedie, &#8220;Tosca&#8221; di Puccini">Teatro Le Sedie, &#8220;Tosca&#8221; di Puccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/la-scala-di-seta-di-gioachino-rossini/" rel="bookmark" title="&#8220;La Scala di seta&#8221; di Gioachino Rossini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-Scala-di-seta-218x150.jpg" alt="" title="&#8220;La Scala di seta&#8221; di Gioachino Rossini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/la-scala-di-seta-di-gioachino-rossini/" rel="bookmark" title="&#8220;La Scala di seta&#8221; di Gioachino Rossini">&#8220;La Scala di seta&#8221; di Gioachino Rossini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/mamma-piccole-tragedie-minimali-3/" rel="bookmark" title="&#8220;Mamma. Piccole tragedie minimali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rino-Di-Martino_Mamma5-218x150.jpg" alt="" title="&#8220;Mamma. Piccole tragedie minimali&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/mamma-piccole-tragedie-minimali-3/" rel="bookmark" title="&#8220;Mamma. Piccole tragedie minimali&#8221;">&#8220;Mamma. Piccole tragedie minimali&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/elina-garanca-debutta-allarena-di-verona/" rel="bookmark" title="Elina Garanča debutta all’Arena di Verona"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-75-218x150.jpg" alt="" title="Elina Garanča debutta all’Arena di Verona"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/elina-garanca-debutta-allarena-di-verona/" rel="bookmark" title="Elina Garanča debutta all’Arena di Verona">Elina Garanča debutta all’Arena di Verona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6247125013cf4" data-td_block_id="td_uid_3_6247125013cf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6247125013cf4" data-td_block_id="td_uid_3_6247125013cf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_624712501ab8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_624712501ab8f" ><script>var block_td_uid_4_624712501ab8f = new tdBlock();
block_td_uid_4_624712501ab8f.id = "td_uid_4_624712501ab8f";
block_td_uid_4_624712501ab8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_624712501ab8f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_624712501ab8f.td_column_number = "3";
block_td_uid_4_624712501ab8f.block_type = "td_block_mega_menu";
block_td_uid_4_624712501ab8f.post_count = "5";
block_td_uid_4_624712501ab8f.found_posts = "1730";
block_td_uid_4_624712501ab8f.header_color = "";
block_td_uid_4_624712501ab8f.ajax_pagination_infinite_stop = "";
block_td_uid_4_624712501ab8f.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_4_624712501ab8f);
</script><div id=td_uid_4_624712501ab8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/la-compagnia-atacama-in-scena-al-teatro-vascello/" rel="bookmark" title="La Compagnia Atacama in scena al Teatro Vascello"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-Danza-della-Realta-2Foto-Giacomo-Citro.JPG-1-218x150.jpg" alt="" title="La Compagnia Atacama in scena al Teatro Vascello"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/la-compagnia-atacama-in-scena-al-teatro-vascello/" rel="bookmark" title="La Compagnia Atacama in scena al Teatro Vascello">La Compagnia Atacama in scena al Teatro Vascello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/jacopo-tissi-primo-ballerino-ospite-del-teatro-alla-scala-dalla-stagione-2022-2023/" rel="bookmark" title="Jacopo Tissi Primo ballerino ospite del Teatro alla Scala dalla Stagione 2022-2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/JACOPO-TISSI-in-La-bayadCre-cor.-R.-Nureyev-nuova-produzione-Teatro-alla-Scala-ph-Brescia-e-Amisano-∏Teatro-alla-Scala-Genn-2022-2-218x150.jpg" alt="" title="Jacopo Tissi Primo ballerino ospite del Teatro alla Scala dalla Stagione 2022-2023"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/jacopo-tissi-primo-ballerino-ospite-del-teatro-alla-scala-dalla-stagione-2022-2023/" rel="bookmark" title="Jacopo Tissi Primo ballerino ospite del Teatro alla Scala dalla Stagione 2022-2023">Jacopo Tissi Primo ballerino ospite del Teatro alla Scala dalla Stagione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/il-balletto-di-milano-approda-al-teatro-sociale-di-camogli-con-un-gran-gala/" rel="bookmark" title="Il Balletto di Milano approda al Teatro Sociale di Camogli con un “Gran Galà”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/AX5A8135a-218x150.jpg" alt="" title="Il Balletto di Milano approda al Teatro Sociale di Camogli con un “Gran Galà”"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/il-balletto-di-milano-approda-al-teatro-sociale-di-camogli-con-un-gran-gala/" rel="bookmark" title="Il Balletto di Milano approda al Teatro Sociale di Camogli con un “Gran Galà”">Il Balletto di Milano approda al Teatro Sociale di Camogli con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/il-lago-dei-cigni-e-giselle-dellukrainian-classical-ballet-al-tuscany-hall/" rel="bookmark" title="&#8220;Il lago dei cigni&#8221; e &#8221;Giselle&#8221; dell&#8217;Ukrainian Classical Ballet al Tuscany Hall"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Il-lago-dei-cigni-1-218x150.jpg" alt="" title="&#8220;Il lago dei cigni&#8221; e &#8221;Giselle&#8221; dell&#8217;Ukrainian Classical Ballet al Tuscany Hall"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/il-lago-dei-cigni-e-giselle-dellukrainian-classical-ballet-al-tuscany-hall/" rel="bookmark" title="&#8220;Il lago dei cigni&#8221; e &#8221;Giselle&#8221; dell&#8217;Ukrainian Classical Ballet al Tuscany Hall">&#8220;Il lago dei cigni&#8221; e &#8221;Giselle&#8221; dell&#8217;Ukrainian Classical Ballet al Tuscany&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/my-ladies-rock-del-coreografo-francese-jean-claude-gallotta/" rel="bookmark" title="“My Ladies Rock” del coreografo francese Jean-Claude Gallotta"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/My-ladies-Rock-photo-by-Stephanie-Para-0-medium-218x150.jpg" alt="" title="“My Ladies Rock” del coreografo francese Jean-Claude Gallotta"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/my-ladies-rock-del-coreografo-francese-jean-claude-gallotta/" rel="bookmark" title="“My Ladies Rock” del coreografo francese Jean-Claude Gallotta">“My Ladies Rock” del coreografo francese Jean-Claude Gallotta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_624712501ab8f" data-td_block_id="td_uid_4_624712501ab8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_624712501ab8f" data-td_block_id="td_uid_4_624712501ab8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6247125022e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6247125022e84" ><script>var block_td_uid_5_6247125022e84 = new tdBlock();
block_td_uid_5_6247125022e84.id = "td_uid_5_6247125022e84";
block_td_uid_5_6247125022e84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6247125022e84_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6247125022e84.td_column_number = "3";
block_td_uid_5_6247125022e84.block_type = "td_block_mega_menu";
block_td_uid_5_6247125022e84.post_count = "5";
block_td_uid_5_6247125022e84.found_posts = "4116";
block_td_uid_5_6247125022e84.header_color = "";
block_td_uid_5_6247125022e84.ajax_pagination_infinite_stop = "";
block_td_uid_5_6247125022e84.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_5_6247125022e84);
</script><div id=td_uid_5_6247125022e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/il-primo-disco-italiano-pensato-per-tiktok-e-eh-di-auroro-borealo/" rel="bookmark" title="Il primo disco italiano pensato per TikTok è &#8220;EH&#8221; di Auroro Borealo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cover_eh__1_-min-218x150.jpg" alt="" title="Il primo disco italiano pensato per TikTok è &#8220;EH&#8221; di Auroro Borealo"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/il-primo-disco-italiano-pensato-per-tiktok-e-eh-di-auroro-borealo/" rel="bookmark" title="Il primo disco italiano pensato per TikTok è &#8220;EH&#8221; di Auroro Borealo">Il primo disco italiano pensato per TikTok è &#8220;EH&#8221; di Auroro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/vasco-canta-rewind-il-nuovo-singolo-di-damiano/" rel="bookmark" title="&#8220;Vasco Canta Rewind&#8221; il nuovo singolo di Damiano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Damiano-3-218x150.jpg" alt="" title="&#8220;Vasco Canta Rewind&#8221; il nuovo singolo di Damiano"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/vasco-canta-rewind-il-nuovo-singolo-di-damiano/" rel="bookmark" title="&#8220;Vasco Canta Rewind&#8221; il nuovo singolo di Damiano">&#8220;Vasco Canta Rewind&#8221; il nuovo singolo di Damiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/la-belle-epoque-nel-viaggio-musicale-dellort/" rel="bookmark" title="La Belle Epoque nel viaggio musicale dell&#8217;ORT"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/06-Orchestra-della-Toscana-©-2021-Marco-Borrelli-1-218x150.jpg" alt="" title="La Belle Epoque nel viaggio musicale dell&#8217;ORT"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/la-belle-epoque-nel-viaggio-musicale-dellort/" rel="bookmark" title="La Belle Epoque nel viaggio musicale dell&#8217;ORT">La Belle Epoque nel viaggio musicale dell&#8217;ORT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/nicola-braccia-con-ad-aspettare-chissa/" rel="bookmark" title="Nicola Braccia con “Ad aspettare chissà”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copertina-nicola-braccia-ad-aspettare-chissadef-218x150.jpg" alt="" title="Nicola Braccia con “Ad aspettare chissà”"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/nicola-braccia-con-ad-aspettare-chissa/" rel="bookmark" title="Nicola Braccia con “Ad aspettare chissà”">Nicola Braccia con “Ad aspettare chissà”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-il-sistina-jesus-christ-superstar/" rel="bookmark" title="Teatro Il Sistina, Jesus Christ Superstar"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image-24-218x150.png" alt="" title="Teatro Il Sistina, Jesus Christ Superstar"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-il-sistina-jesus-christ-superstar/" rel="bookmark" title="Teatro Il Sistina, Jesus Christ Superstar">Teatro Il Sistina, Jesus Christ Superstar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6247125022e84" data-td_block_id="td_uid_5_6247125022e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6247125022e84" data-td_block_id="td_uid_5_6247125022e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62471250342e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_62471250342e2" ><script>var block_td_uid_6_62471250342e2 = new tdBlock();
block_td_uid_6_62471250342e2.id = "td_uid_6_62471250342e2";
block_td_uid_6_62471250342e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_62471250342e2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_62471250342e2.td_column_number = "3";
block_td_uid_6_62471250342e2.block_type = "td_block_mega_menu";
block_td_uid_6_62471250342e2.post_count = "5";
block_td_uid_6_62471250342e2.found_posts = "316";
block_td_uid_6_62471250342e2.header_color = "";
block_td_uid_6_62471250342e2.ajax_pagination_infinite_stop = "";
block_td_uid_6_62471250342e2.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_62471250342e2);
</script><div id=td_uid_6_62471250342e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62471250342e2" data-td_block_id="td_uid_6_62471250342e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62471250342e2" data-td_block_id="td_uid_6_62471250342e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Cinema" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/cinema/"><span itemprop="title">Cinema</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Per &#8220;Scelti dalla critica&#8221;, Mario Martone racconta Eduardo Scarpetta"><meta itemprop="url" content = "https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/">Per &#8220;Scelti dalla critica&#8221;, Mario Martone racconta Eduardo Scarpetta</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-188338" class="post-188338 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/cinema/">Cinema</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Per &#8220;Scelti dalla critica&#8221;, Mario Martone racconta Eduardo Scarpetta</h1>

                                    <p class="td-post-sub-title">Martedì 5 aprile ore 21.15 allo Spazio Alfieri il film "Qui rido io".</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T13:43:16+00:00" >1 Aprile 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-188338">69</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/&amp;media=https://www.teatrionline.com/wp-content/uploads/scarpetta.jpg&description=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/scarpetta.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/scarpetta-696x392.jpg" alt="" title="scarpetta"/></a></div>
        <p>Chiude la rassegna <strong>&#8220;Scelti dalla critica&#8221;</strong> con l&#8217;ultimo dei film selezionati come migliori della stagione passata dal gruppo toscano Sindacato Critici (SNCCI),  <strong>Qui rido io.</strong> Nella Napoli Belle Epoque di inizio Novecento la scena teatrale è dominata da <strong>Eduardo Scarpetta</strong>. Padre padrone sia sul palco che fra le mura domestiche, lo “zio” di Titina, Eduardo e Peppino, i fratelli De Filippo. In questa famiglia “allargata” che ha la ragione sociale di una compagnia di giro tutto avviene secondo le regole della teatralità. E del suo rendimento. Un altro pezzo della storia d&#8217;Italia finito nella lente critica, e corale, di Martone.</p>
<p><strong>Mario Martone</strong>, uomo di cinema e di teatro che si confronta ogni giorno con gli attori, i testi e le epoche, rintraccia la poesia semplice dell&#8217;opera di Eduardo Scarpetta e disegna il profilo del padre naturale e artistico di Titina, <strong>Eduardo e Peppino De Filippo</strong>, nomen nescio all&#8217;anagrafe.</p>
<p>In <strong>Qui rido io</strong> il regista coglie l&#8217;artista agli inizi del Novecento quando la sua &#8216;maschera&#8217; (<strong>Felice Sciosciammocca</strong>) è in crisi e il cinema brilla di mille fuochi. Ad altezza di bambino, il punto di vista è quello di Eduardo De Filippo, appena promosso al ruolo di Peppiniello, Martone osserva la sua singolare origine di figlio d&#8217;arte. Figliastro o nipote, Eduardo chiamava &#8216;zio&#8217; Eduardo Scarpetta, che tradiva la moglie Rosa De Filippo con la nipote acquisita, Luisa De Filippo. Da questa ingarbugliata genealogia si sarebbero ramificate due famiglie parallele, tre figli legali da una parte (Domenico, Vincenzo e Maria Scarpetta) e tre figli illegali dall&#8217;altra (Titina, Eduardo e Peppino De Filippo), educate per incontrarsi a teatro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>INFO</strong></p>
<p style="text-align: center;"><strong>Ingresso</strong>: intero euro 7,00; ridotto soci Unicoop euro 6,00 <a href="http://www.spazioalfieri.it/">www.spazioalfieri.it</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Spazio Alfieri<br />
</strong></p>
<p style="text-align: center;">7ª edizione &#8220;Scelti dalla critica&#8221;</p>
<p style="text-align: center;">rassegna di film scelti dal Sindacato Nazionale Critici Cinematografici (SNCCI)</p>
<p style="text-align: center;"><u>Tutti i film, in lingua originale con sottotitoli in italiano, saranno presentati da un socio del Gruppo Toscano Sncci</u></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Martedì 5 aprile, ore 21.15</strong></p>
<p style="text-align: center;"><strong>Qui rido io</strong></p>
<p style="text-align: center;">di <strong>Mario Martone</strong></p>
<p style="text-align: center;">con <strong>Toni Servillo, Maria Nazionale, Cristina Dell&#8217;Anna, Antonio Truppo, Eduardo Scarpetta, Roberto De Francesco, Gianfelice Imparato, Iaia Forte, Nello Mascia, Gigio Morra, Paolo Pierobon, Lino Musella</strong></p>
<p style="text-align: center;">Italia/Spagna 2021, 130 minuti</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/&amp;media=https://www.teatrionline.com/wp-content/uploads/scarpetta.jpg&description=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Per+%E2%80%9CScelti+dalla+critica%E2%80%9D%2C+Mario+Martone+racconta+Eduardo+Scarpetta%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F04%2Fper-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/04/soft-parade-alla-fondazione-rusconi/">&#8221;Soft Parade&#8221; alla Fondazione Rusconi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/04/da-domani-riprende-la-programmazione-a-pia-palazzina-indiano-arte/">Da domani riprende la programmazione a Pia &#8211; Palazzina Indiano Arte</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2022-04-01T13:43:16+00:00"><meta itemprop="dateModified" content="2022-04-01T13:43:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/04/per-scelti-dalla-critica-mario-martone-racconta-eduardo-scarpetta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Per &quot;Scelti dalla critica&quot;, Mario Martone racconta Eduardo Scarpetta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/scarpetta.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_624712503b46c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_624712503b46c" ><script>var block_td_uid_7_624712503b46c = new tdBlock();
block_td_uid_7_624712503b46c.id = "td_uid_7_624712503b46c";
block_td_uid_7_624712503b46c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_624712503b46c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":188338,"live_filter_cur_post_author":"2324"}';
block_td_uid_7_624712503b46c.td_column_number = "3";
block_td_uid_7_624712503b46c.block_type = "td_block_related_posts";
block_td_uid_7_624712503b46c.post_count = "6";
block_td_uid_7_624712503b46c.found_posts = "100";
block_td_uid_7_624712503b46c.header_color = "";
block_td_uid_7_624712503b46c.ajax_pagination_infinite_stop = "";
block_td_uid_7_624712503b46c.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_624712503b46c);
</script><h4 class="td-related-title"><a id="td_uid_8_624712503cb90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_624712503b46c" href="#">RELATED ARTICLES</a><a id="td_uid_9_624712503cb95" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_624712503b46c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_624712503b46c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/il-cinema-di-clement-cogitore-in-due-proiezioni-a-villa-medici/" rel="bookmark" title="Il cinema di Clément Cogitore in due proiezioni a Villa Medici"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/immagine-Cogitore-218x150.jpg" alt="" title="Il cinema di Clément Cogitore in due proiezioni a Villa Medici"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/il-cinema-di-clement-cogitore-in-due-proiezioni-a-villa-medici/" rel="bookmark" title="Il cinema di Clément Cogitore in due proiezioni a Villa Medici">Il cinema di Clément Cogitore in due proiezioni a Villa Medici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/nick-cave-torna-sul-grande-schermo-con-this-much-i-know-to-be-true-di-andrew-dominik/" rel="bookmark" title="Nick Cave torna sul grande schermo con &#8221;This much I know to be true&#8221; di Andrew Dominik"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/NickCave_TMIKTBT_poster2_100x140100-218x150.jpg" alt="" title="Nick Cave torna sul grande schermo con &#8221;This much I know to be true&#8221; di Andrew Dominik"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/nick-cave-torna-sul-grande-schermo-con-this-much-i-know-to-be-true-di-andrew-dominik/" rel="bookmark" title="Nick Cave torna sul grande schermo con &#8221;This much I know to be true&#8221; di Andrew Dominik">Nick Cave torna sul grande schermo con &#8221;This much I know to be true&#8221; di Andrew Dominik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/alpi-film-lab-i-partecipanti-alledizione-2022/" rel="bookmark" title="Alpi Film Lab &#8211; i partecipanti all’edizione 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alpi-Film-Lab-2021_gruppo_credit_Gwladys_Gurtler-218x150.jpg" alt="" title="Alpi Film Lab &#8211; i partecipanti all’edizione 2022"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/alpi-film-lab-i-partecipanti-alledizione-2022/" rel="bookmark" title="Alpi Film Lab &#8211; i partecipanti all’edizione 2022">Alpi Film Lab &#8211; i partecipanti all’edizione 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/al-cento-per-cento-il-film-di-gravel-con-lattrice-laure-calamy-allo-spazio-alfieri/" rel="bookmark" title="&#8221;Al cento per cento&#8221; il film di Gravel allo Spazio Alfieri"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/full-time-218x150.jpg" alt="" title="&#8221;Al cento per cento&#8221; il film di Gravel allo Spazio Alfieri"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/al-cento-per-cento-il-film-di-gravel-con-lattrice-laure-calamy-allo-spazio-alfieri/" rel="bookmark" title="&#8221;Al cento per cento&#8221; il film di Gravel allo Spazio Alfieri">&#8221;Al cento per cento&#8221; il film di Gravel allo Spazio Alfieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/per-scelti-dalla-critica-il-film-vincitore-agli-oscar-come-miglior-film-straniero-drive-my-car/" rel="bookmark" title="Per  &#8220;Scelti dalla Critica&#8221; il film vincitore agli Oscar come miglior film straniero &#8220;Drive my car&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/drivemycar-218x150.webp" alt="" title="Per  &#8220;Scelti dalla Critica&#8221; il film vincitore agli Oscar come miglior film straniero &#8220;Drive my car&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/per-scelti-dalla-critica-il-film-vincitore-agli-oscar-come-miglior-film-straniero-drive-my-car/" rel="bookmark" title="Per  &#8220;Scelti dalla Critica&#8221; il film vincitore agli Oscar come miglior film straniero &#8220;Drive my car&#8221;">Per  &#8220;Scelti dalla Critica&#8221; il film vincitore agli Oscar come miglior film straniero &#8220;Drive my car&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/processo-alla-memoria-allo-stensen/" rel="bookmark" title="&#8221;Processo alla memoria&#8221; allo Stensen"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/film-218x150.jpg" alt="" title="&#8221;Processo alla memoria&#8221; allo Stensen"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/processo-alla-memoria-allo-stensen/" rel="bookmark" title="&#8221;Processo alla memoria&#8221; allo Stensen">&#8221;Processo alla memoria&#8221; allo Stensen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_624712503b46c" data-td_block_id="td_uid_7_624712503b46c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_624712503b46c" data-td_block_id="td_uid_7_624712503b46c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_624712503ff85_rand td-pb-border-top"  data-td-block-uid="td_uid_10_624712503ff85" ><script>var block_td_uid_10_624712503ff85 = new tdBlock();
block_td_uid_10_624712503ff85.id = "td_uid_10_624712503ff85";
block_td_uid_10_624712503ff85.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_624712503ff85_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_624712503ff85.td_column_number = "1";
block_td_uid_10_624712503ff85.block_type = "td_block_15";
block_td_uid_10_624712503ff85.post_count = "4";
block_td_uid_10_624712503ff85.found_posts = "1842";
block_td_uid_10_624712503ff85.header_color = "#";
block_td_uid_10_624712503ff85.ajax_pagination_infinite_stop = "";
block_td_uid_10_624712503ff85.max_num_pages = "461";
tdBlocksArray.push(block_td_uid_10_624712503ff85);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_624712503ff85 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/sleuth-gli-insospettabili/" rel="bookmark" title="Sleuth &#8211; Gli insospettabili"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giuseppe-Pambieri-218x150.jpeg" alt="" title="Sleuth &#8211; Gli insospettabili"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/sleuth-gli-insospettabili/" rel="bookmark" title="Sleuth &#8211; Gli insospettabili">Sleuth &#8211; Gli insospettabili</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/andar-via-di-pasquale-ciboddo-2/" rel="bookmark" title="&#8221;Andar via&#8221; di Pasquale Ciboddo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ciboddo-Pasquale-2021-Andar-via-fronte-1-218x150.jpg" alt="" title="&#8221;Andar via&#8221; di Pasquale Ciboddo"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/andar-via-di-pasquale-ciboddo-2/" rel="bookmark" title="&#8221;Andar via&#8221; di Pasquale Ciboddo">&#8221;Andar via&#8221; di Pasquale Ciboddo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/il-parioli-enzo-de-caro-in-non-e-vero-ma-ci-credo/" rel="bookmark" title="Il Parioli, Enzo De Caro in Non è vero ma ci credo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/non-e-vero-7-218x150.jpg" alt="" title="Il Parioli, Enzo De Caro in Non è vero ma ci credo"/></a></div>                <a href="https://www.teatrionline.com/category/prosa-roma/" class="td-post-category">PROSA ROMA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/il-parioli-enzo-de-caro-in-non-e-vero-ma-ci-credo/" rel="bookmark" title="Il Parioli, Enzo De Caro in Non è vero ma ci credo">Il Parioli, Enzo De Caro in Non è vero ma ci...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-dellopera-di-roma-turandot-secondo-ai-weiwei/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Turandot_regia-di-Ai-Weiwei_ph-Fabrizio-Sansoni-Opera-di-Roma-2022-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-dellopera-di-roma-turandot-secondo-ai-weiwei/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei">Teatro dell’Opera di Roma, &#8220;Turandot&#8221; secondo Ai Weiwei</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_62471250483de_rand td-pb-border-top"  data-td-block-uid="td_uid_11_62471250483de" ><script>var block_td_uid_11_62471250483de = new tdBlock();
block_td_uid_11_62471250483de.id = "td_uid_11_62471250483de";
block_td_uid_11_62471250483de.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_62471250483de_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_62471250483de.td_column_number = "1";
block_td_uid_11_62471250483de.block_type = "td_block_15";
block_td_uid_11_62471250483de.post_count = "4";
block_td_uid_11_62471250483de.found_posts = "316";
block_td_uid_11_62471250483de.header_color = "#";
block_td_uid_11_62471250483de.ajax_pagination_infinite_stop = "";
block_td_uid_11_62471250483de.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_11_62471250483de);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_62471250483de class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_624712504b1e8_rand td-pb-border-top"  data-td-block-uid="td_uid_12_624712504b1e8" ><script>var block_td_uid_12_624712504b1e8 = new tdBlock();
block_td_uid_12_624712504b1e8.id = "td_uid_12_624712504b1e8";
block_td_uid_12_624712504b1e8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_624712504b1e8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_624712504b1e8.td_column_number = "1";
block_td_uid_12_624712504b1e8.block_type = "td_block_1";
block_td_uid_12_624712504b1e8.post_count = "1";
block_td_uid_12_624712504b1e8.found_posts = "475";
block_td_uid_12_624712504b1e8.header_color = "#";
block_td_uid_12_624712504b1e8.ajax_pagination_infinite_stop = "";
block_td_uid_12_624712504b1e8.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_12_624712504b1e8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_624712504b1e8 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/io-te-e-lautismo-di-alessandra-guidone/" rel="bookmark" title="&#8220;Io, te e l&#8217;autismo&#8221; di Alessandra Guidone"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Io-te-e-lautismo-324x235.jpg" alt="" title="&#8220;Io, te e l&#8217;autismo&#8221; di Alessandra Guidone"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/io-te-e-lautismo-di-alessandra-guidone/" rel="bookmark" title="&#8220;Io, te e l&#8217;autismo&#8221; di Alessandra Guidone">&#8220;Io, te e l&#8217;autismo&#8221; di Alessandra Guidone</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T13:16:42+00:00" >1 Aprile 2022</time></span>                            </div>

            <div class="td-excerpt">
                «Ciò che davvero è importante, autismo o meno, è valorizzare la diversità come ricchezza e non come difetto, sempre»
Questa storia ci parla di un...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_624712504e47c_rand td-pb-border-top"  data-td-block-uid="td_uid_13_624712504e47c" ><script>var block_td_uid_13_624712504e47c = new tdBlock();
block_td_uid_13_624712504e47c.id = "td_uid_13_624712504e47c";
block_td_uid_13_624712504e47c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_624712504e47c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_624712504e47c.td_column_number = "1";
block_td_uid_13_624712504e47c.block_type = "td_block_15";
block_td_uid_13_624712504e47c.post_count = "4";
block_td_uid_13_624712504e47c.found_posts = "1320";
block_td_uid_13_624712504e47c.header_color = "#";
block_td_uid_13_624712504e47c.ajax_pagination_infinite_stop = "";
block_td_uid_13_624712504e47c.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_13_624712504e47c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_624712504e47c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/aqua-film-festival-al-via-la-vi-edizione/" rel="bookmark" title="Aqua Film Festival, al via la VI edizione"><img width="156" height="90" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image003-4.png" alt="" title="Aqua Film Festival, al via la VI edizione"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/aqua-film-festival-al-via-la-vi-edizione/" rel="bookmark" title="Aqua Film Festival, al via la VI edizione">Aqua Film Festival, al via la VI edizione</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/i-mille-cancelli-di-filippo/" rel="bookmark" title="I mille cancelli di Filippo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cancelli-03-218x150.jpg" alt="" title="I mille cancelli di Filippo"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/i-mille-cancelli-di-filippo/" rel="bookmark" title="I mille cancelli di Filippo">I mille cancelli di Filippo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/guido-e-arianna-linvisibile-agli-occhi-e-visibile-al-cuore/" rel="bookmark" title="Guido e Arianna &#8211; L&#8217;invisibile agli occhi è visibile al cuore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-arianna-e-guido-218x150.jpg" alt="" title="Guido e Arianna &#8211; L&#8217;invisibile agli occhi è visibile al cuore"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/guido-e-arianna-linvisibile-agli-occhi-e-visibile-al-cuore/" rel="bookmark" title="Guido e Arianna &#8211; L&#8217;invisibile agli occhi è visibile al cuore">Guido e Arianna &#8211; L&#8217;invisibile agli occhi è visibile al cuore</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/firenze-sotto-vetro-il-social-film-di-pablo-benedetti-e-federico-micali/" rel="bookmark" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Firenze-sotto-vetro_On-Demand-218x150.jpg" alt="" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/firenze-sotto-vetro-il-social-film-di-pablo-benedetti-e-federico-micali/" rel="bookmark" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali">&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_62471250568ca_rand td-pb-border-top"  data-td-block-uid="td_uid_14_62471250568ca" ><script>var block_td_uid_14_62471250568ca = new tdBlock();
block_td_uid_14_62471250568ca.id = "td_uid_14_62471250568ca";
block_td_uid_14_62471250568ca.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_62471250568ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_62471250568ca.td_column_number = "1";
block_td_uid_14_62471250568ca.block_type = "td_block_1";
block_td_uid_14_62471250568ca.post_count = "1";
block_td_uid_14_62471250568ca.found_posts = "99";
block_td_uid_14_62471250568ca.header_color = "#";
block_td_uid_14_62471250568ca.ajax_pagination_infinite_stop = "";
block_td_uid_14_62471250568ca.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_14_62471250568ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_62471250568ca class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/natale-al-cinema-324x235.jpg" alt="" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere">Cinema per le feste Natalizie &#8211; 18 titoli da non perdere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T14:04:15+00:00" >10 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                DATA CONFERMATA - 15 Dicembre - &quot;Spider-Man: No Way Home&quot;
di Jon Watts con Tom Holland, Zendaya, Benedict Cumberbatch, Marisa
Tomei, J.K. Simmons, Jon Favreau, Alfred...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_624712505a31d_rand td-pb-border-top"  data-td-block-uid="td_uid_15_624712505a31d" ><script>var block_td_uid_15_624712505a31d = new tdBlock();
block_td_uid_15_624712505a31d.id = "td_uid_15_624712505a31d";
block_td_uid_15_624712505a31d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_624712505a31d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_624712505a31d.td_column_number = "1";
block_td_uid_15_624712505a31d.block_type = "td_block_1";
block_td_uid_15_624712505a31d.post_count = "1";
block_td_uid_15_624712505a31d.found_posts = "153";
block_td_uid_15_624712505a31d.header_color = "#";
block_td_uid_15_624712505a31d.ajax_pagination_infinite_stop = "";
block_td_uid_15_624712505a31d.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_15_624712505a31d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_624712505a31d class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/baldi-giovani-in-tv-la-trasmissione-ideata-da-samigo-e-zetatielle-conduce-annalisa-baldi/" rel="bookmark" title="“Baldi giovani in Tv” la trasmissione ideata da Samigo e Zetatielle, conduce Annalisa Baldi"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/01.-Copertina-Baldi-giovani-in-Tv-324x235.jpg" alt="" title="“Baldi giovani in Tv” la trasmissione ideata da Samigo e Zetatielle, conduce Annalisa Baldi"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/baldi-giovani-in-tv-la-trasmissione-ideata-da-samigo-e-zetatielle-conduce-annalisa-baldi/" rel="bookmark" title="“Baldi giovani in Tv” la trasmissione ideata da Samigo e Zetatielle, conduce Annalisa Baldi">“Baldi giovani in Tv” la trasmissione ideata da Samigo e Zetatielle,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-21T11:22:42+00:00" >21 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                “Baldi giovani in Tv” è un nuovo programma televisivo che rimette al centro il talento italiano, attraverso musica, libri, cinema, lifestyle, street art, con...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 624712505d695
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.3.2' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.5' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"82722035c9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.5' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>