<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Veni Vici Domini &#8211; Sprucid Version | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-scaled.jpg" /><meta name="author" content="Redazione1">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"cd9e99aff2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/190516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=190516' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-190516 single-format-standard Newspaper veni-vici-domini-sprucid-version td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6273ce06dee51_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6273ce06dee51" ><script>var block_td_uid_2_6273ce06dee51 = new tdBlock();
block_td_uid_2_6273ce06dee51.id = "td_uid_2_6273ce06dee51";
block_td_uid_2_6273ce06dee51.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6273ce06dee51_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6273ce06dee51.td_column_number = "3";
block_td_uid_2_6273ce06dee51.block_type = "td_block_mega_menu";
block_td_uid_2_6273ce06dee51.post_count = "5";
block_td_uid_2_6273ce06dee51.found_posts = "5836";
block_td_uid_2_6273ce06dee51.header_color = "";
block_td_uid_2_6273ce06dee51.ajax_pagination_infinite_stop = "";
block_td_uid_2_6273ce06dee51.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_2_6273ce06dee51);
</script><div id=td_uid_2_6273ce06dee51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/metamorfosi-di-forme-mutate-by-paolo-verlengia/" rel="bookmark" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/pio-218x150.png" alt="" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/metamorfosi-di-forme-mutate-by-paolo-verlengia/" rel="bookmark" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming">&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/palma-bucarelli-e-laltra-resistenza/" rel="bookmark" title="Palma Bucarelli e l’altra Resistenza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cinzia-Spano_Palma-Bucarelli©Laila-Pozzo-003low-218x150.jpg" alt="" title="Palma Bucarelli e l’altra Resistenza"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/palma-bucarelli-e-laltra-resistenza/" rel="bookmark" title="Palma Bucarelli e l’altra Resistenza">Palma Bucarelli e l’altra Resistenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/il-clown-per-riflettere-sulleconomia-globale/" rel="bookmark" title="Il Clown per riflettere sull&#8217;economia globale."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image2-218x150.jpg" alt="" title="Il Clown per riflettere sull&#8217;economia globale."/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/il-clown-per-riflettere-sulleconomia-globale/" rel="bookmark" title="Il Clown per riflettere sull&#8217;economia globale.">Il Clown per riflettere sull&#8217;economia globale.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/teatro-india-about-lolita/" rel="bookmark" title="Teatro India, About Lolita"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/About-Lolita_30©Piero_Tauro-218x150.jpg" alt="" title="Teatro India, About Lolita"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/teatro-india-about-lolita/" rel="bookmark" title="Teatro India, About Lolita">Teatro India, About Lolita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/bartleby-lo-scrivano-di-francesco-niccolini/" rel="bookmark" title="“Bartleby lo scrivano” di Francesco Niccolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Bartleby-lo-scrivano-Leo-Gullotta-ph-Luca-Del-Pia-6-PER-WEB-218x150.jpg" alt="" title="“Bartleby lo scrivano” di Francesco Niccolini"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/bartleby-lo-scrivano-di-francesco-niccolini/" rel="bookmark" title="“Bartleby lo scrivano” di Francesco Niccolini">“Bartleby lo scrivano” di Francesco Niccolini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6273ce06dee51" data-td_block_id="td_uid_2_6273ce06dee51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6273ce06dee51" data-td_block_id="td_uid_2_6273ce06dee51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6273ce0703849_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6273ce0703849" ><script>var block_td_uid_3_6273ce0703849 = new tdBlock();
block_td_uid_3_6273ce0703849.id = "td_uid_3_6273ce0703849";
block_td_uid_3_6273ce0703849.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6273ce0703849_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6273ce0703849.td_column_number = "3";
block_td_uid_3_6273ce0703849.block_type = "td_block_mega_menu";
block_td_uid_3_6273ce0703849.post_count = "5";
block_td_uid_3_6273ce0703849.found_posts = "1165";
block_td_uid_3_6273ce0703849.header_color = "";
block_td_uid_3_6273ce0703849.ajax_pagination_infinite_stop = "";
block_td_uid_3_6273ce0703849.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_3_6273ce0703849);
</script><div id=td_uid_3_6273ce0703849 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/il-medico-dei-pazzi/" rel="bookmark" title="Il medico dei pazzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/14-maggio-218x150.png" alt="" title="Il medico dei pazzi"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/il-medico-dei-pazzi/" rel="bookmark" title="Il medico dei pazzi">Il medico dei pazzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/edoardo-ii-o-il-mondo-intero-per-nemico/" rel="bookmark" title="Edoardo II  o  Il mondo intero per nemico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EDOARDOII_foto-Stefano-Sgarella_LOW-218x150.jpg" alt="" title="Edoardo II  o  Il mondo intero per nemico"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/edoardo-ii-o-il-mondo-intero-per-nemico/" rel="bookmark" title="Edoardo II  o  Il mondo intero per nemico">Edoardo II  o  Il mondo intero per nemico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/trionfo-barocco-con-orlando-furioso-vivaldi-torna-nella-sua-verona/" rel="bookmark" title="Trionfo barocco: con Orlando furioso Vivaldi torna nella sua Verona &#8211;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Manifesto-Orlando-furioso-218x150.gif" alt="" title="Trionfo barocco: con Orlando furioso Vivaldi torna nella sua Verona &#8211;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/trionfo-barocco-con-orlando-furioso-vivaldi-torna-nella-sua-verona/" rel="bookmark" title="Trionfo barocco: con Orlando furioso Vivaldi torna nella sua Verona &#8211;">Trionfo barocco: con Orlando furioso Vivaldi torna nella sua Verona &#8211;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/teatro-dellopera-di-roma-i-puritani-di-bellini-fanno-sold-out/" rel="bookmark" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/I-puritani_Jessica-Pratt-Elvira_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_4615-218x150.jpg" alt="" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/teatro-dellopera-di-roma-i-puritani-di-bellini-fanno-sold-out/" rel="bookmark" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out">Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/un-ballo-in-maschera-musica-di-giuseppe-verdi/" rel="bookmark" title="Un ballo in maschera &#8211; musica di Giuseppe Verdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Hands-do-not-touch-your-precious-Me-3-┬й-Danny-Willems-218x150.gif" alt="" title="Un ballo in maschera &#8211; musica di Giuseppe Verdi"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/un-ballo-in-maschera-musica-di-giuseppe-verdi/" rel="bookmark" title="Un ballo in maschera &#8211; musica di Giuseppe Verdi">Un ballo in maschera &#8211; musica di Giuseppe Verdi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6273ce0703849" data-td_block_id="td_uid_3_6273ce0703849"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6273ce0703849" data-td_block_id="td_uid_3_6273ce0703849"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6273ce070c4ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6273ce070c4ea" ><script>var block_td_uid_4_6273ce070c4ea = new tdBlock();
block_td_uid_4_6273ce070c4ea.id = "td_uid_4_6273ce070c4ea";
block_td_uid_4_6273ce070c4ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6273ce070c4ea_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6273ce070c4ea.td_column_number = "3";
block_td_uid_4_6273ce070c4ea.block_type = "td_block_mega_menu";
block_td_uid_4_6273ce070c4ea.post_count = "5";
block_td_uid_4_6273ce070c4ea.found_posts = "1747";
block_td_uid_4_6273ce070c4ea.header_color = "";
block_td_uid_4_6273ce070c4ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_6273ce070c4ea.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_4_6273ce070c4ea);
</script><div id=td_uid_4_6273ce070c4ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/graces-di-silvia-gribaudi/" rel="bookmark" title="&#8220;Graces&#8221; di Silvia Gribaudi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/8-Maggio-Graces-218x150.jpg" alt="" title="&#8220;Graces&#8221; di Silvia Gribaudi"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/graces-di-silvia-gribaudi/" rel="bookmark" title="&#8220;Graces&#8221; di Silvia Gribaudi">&#8220;Graces&#8221; di Silvia Gribaudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/korea-arirang-2022/" rel="bookmark" title="Korea Arirang 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-per-locandina-218x150.jpg" alt="" title="Korea Arirang 2022"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/korea-arirang-2022/" rel="bookmark" title="Korea Arirang 2022">Korea Arirang 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/dance-me-omaggio-a-leonard-cohen-dei-bjm-les-ballets-jazz-de-montreal-chiude-danza-in-rete-festival-edizione-2022/" rel="bookmark" title="“Dance Me – Omaggio a Leonard Cohen” dei BJM-Les Ballets Jazz de Montréal chiude Danza in Rete Festival edizione 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BJM-Dance-me-Photo-Thierry-du-Bois-Cosmos-Image--218x150.jpg" alt="" title="“Dance Me – Omaggio a Leonard Cohen” dei BJM-Les Ballets Jazz de Montréal chiude Danza in Rete Festival edizione 2022"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/dance-me-omaggio-a-leonard-cohen-dei-bjm-les-ballets-jazz-de-montreal-chiude-danza-in-rete-festival-edizione-2022/" rel="bookmark" title="“Dance Me – Omaggio a Leonard Cohen” dei BJM-Les Ballets Jazz de Montréal chiude Danza in Rete Festival edizione 2022">“Dance Me – Omaggio a Leonard Cohen” dei BJM-Les Ballets Jazz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/les-etoiles-in-esclusiva-gratuita-su-itsart/" rel="bookmark" title="Les Étoiles, in esclusiva gratuita su ITsART"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-11370448907-218x150.jpeg" alt="" title="Les Étoiles, in esclusiva gratuita su ITsART"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/les-etoiles-in-esclusiva-gratuita-su-itsart/" rel="bookmark" title="Les Étoiles, in esclusiva gratuita su ITsART">Les Étoiles, in esclusiva gratuita su ITsART</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/les-nuits-barbares-ou-les-premiers-matins-du-monde-2/" rel="bookmark" title="Les nuits barbares ou les premiers matins du monde"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nuits-Barbares_©Frederic-de-Favernay-7-1-218x150.jpg" alt="" title="Les nuits barbares ou les premiers matins du monde"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/les-nuits-barbares-ou-les-premiers-matins-du-monde-2/" rel="bookmark" title="Les nuits barbares ou les premiers matins du monde">Les nuits barbares ou les premiers matins du monde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6273ce070c4ea" data-td_block_id="td_uid_4_6273ce070c4ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6273ce070c4ea" data-td_block_id="td_uid_4_6273ce070c4ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6273ce0716b55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6273ce0716b55" ><script>var block_td_uid_5_6273ce0716b55 = new tdBlock();
block_td_uid_5_6273ce0716b55.id = "td_uid_5_6273ce0716b55";
block_td_uid_5_6273ce0716b55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6273ce0716b55_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6273ce0716b55.td_column_number = "3";
block_td_uid_5_6273ce0716b55.block_type = "td_block_mega_menu";
block_td_uid_5_6273ce0716b55.post_count = "5";
block_td_uid_5_6273ce0716b55.found_posts = "4169";
block_td_uid_5_6273ce0716b55.header_color = "";
block_td_uid_5_6273ce0716b55.ajax_pagination_infinite_stop = "";
block_td_uid_5_6273ce0716b55.max_num_pages = "834";
tdBlocksArray.push(block_td_uid_5_6273ce0716b55);
</script><div id=td_uid_5_6273ce0716b55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/la-canzone-del-mondo-di-fernando-alba/" rel="bookmark" title="“La Canzone del Mondo” di Fernando Alba"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/COPERTINA-LA-CANZONE-DEL-MONDO-218x150.jpg" alt="" title="“La Canzone del Mondo” di Fernando Alba"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/la-canzone-del-mondo-di-fernando-alba/" rel="bookmark" title="“La Canzone del Mondo” di Fernando Alba">“La Canzone del Mondo” di Fernando Alba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/luce-cannella-il-nuovo-singolo-di-straid/" rel="bookmark" title="“Luce Cannella”, il nuovo singolo di Straid"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Artwork-Luce-Cannella-218x150.jpg" alt="" title="“Luce Cannella”, il nuovo singolo di Straid"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/luce-cannella-il-nuovo-singolo-di-straid/" rel="bookmark" title="“Luce Cannella”, il nuovo singolo di Straid">“Luce Cannella”, il nuovo singolo di Straid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/gianna-nannini-in-in-teatro-tour-2022/" rel="bookmark" title="Gianna Nannini in &#8221; In teatro tour 2022&#8243;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2.-Foto-Gianna-Nannini-218x150.jpg" alt="" title="Gianna Nannini in &#8221; In teatro tour 2022&#8243;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/gianna-nannini-in-in-teatro-tour-2022/" rel="bookmark" title="Gianna Nannini in &#8221; In teatro tour 2022&#8243;">Gianna Nannini in &#8221; In teatro tour 2022&#8243;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/thomas-guggeis-debutta-al-piermarini-sostituendo-daniel-barenboim/" rel="bookmark" title="Thomas Guggeis debutta al Piermarini sostituendo Daniel Barenboim"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Thomas_Guggeis_WEB_SMALL-5c-Simon-Pauly-218x150.jpg" alt="" title="Thomas Guggeis debutta al Piermarini sostituendo Daniel Barenboim"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/thomas-guggeis-debutta-al-piermarini-sostituendo-daniel-barenboim/" rel="bookmark" title="Thomas Guggeis debutta al Piermarini sostituendo Daniel Barenboim">Thomas Guggeis debutta al Piermarini sostituendo Daniel Barenboim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/rock-in-roma-presentata-la-nuova-edizione/" rel="bookmark" title="Rock in Roma, presentata la nuova edizione"><img width="218" height="104" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LOGO-RIR-2022-218x104.jpg" alt="" title="Rock in Roma, presentata la nuova edizione"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/rock-in-roma-presentata-la-nuova-edizione/" rel="bookmark" title="Rock in Roma, presentata la nuova edizione">Rock in Roma, presentata la nuova edizione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6273ce0716b55" data-td_block_id="td_uid_5_6273ce0716b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6273ce0716b55" data-td_block_id="td_uid_5_6273ce0716b55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6273ce072b81d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6273ce072b81d" ><script>var block_td_uid_6_6273ce072b81d = new tdBlock();
block_td_uid_6_6273ce072b81d.id = "td_uid_6_6273ce072b81d";
block_td_uid_6_6273ce072b81d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_6273ce072b81d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6273ce072b81d.td_column_number = "3";
block_td_uid_6_6273ce072b81d.block_type = "td_block_mega_menu";
block_td_uid_6_6273ce072b81d.post_count = "5";
block_td_uid_6_6273ce072b81d.found_posts = "317";
block_td_uid_6_6273ce072b81d.header_color = "";
block_td_uid_6_6273ce072b81d.ajax_pagination_infinite_stop = "";
block_td_uid_6_6273ce072b81d.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_6273ce072b81d);
</script><div id=td_uid_6_6273ce072b81d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-gatta_Afeltra_Falsettini-218x150.jpg" alt="" title="Intervista a Raffaella Afeltra e Francesco Falsettini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini">Intervista a Raffaella Afeltra e Francesco Falsettini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6273ce072b81d" data-td_block_id="td_uid_6_6273ce072b81d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6273ce072b81d" data-td_block_id="td_uid_6_6273ce072b81d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Comico/Satira" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/comico7satira/"><span itemprop="title">Comico/Satira</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Veni Vici Domini &#8211; Sprucid Version"><meta itemprop="url" content = "https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/">Veni Vici Domini &#8211; Sprucid Version</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-190516" class="post-190516 post type-post status-publish format-standard has-post-thumbnail hentry category-comico7satira" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/comico7satira/">Comico/Satira</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Veni Vici Domini &#8211; Sprucid Version</h1>

                                    <p class="td-post-sub-title">Sabato 14 maggio al Teatro Cooperativa di Milano</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T10:13:22+00:00" >5 Maggio 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-190516">93</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Veni+Vici+Domini+%E2%80%93+Sprucid+Version&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/&amp;media=https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-scaled.jpg&description=Veni+Vici+Domini+%E2%80%93+Sprucid+Version" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Veni+Vici+Domini+%E2%80%93+Sprucid+Version%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-scaled.jpg" data-caption=""><img width="696" height="477" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-696x477.jpg" alt="" title="VENI, VICI, DOMINI_Nicola Vicidomini_ph. Claudio Castello (2)"/></a></div>
        <p>Dopo qualche anno di assenza dalle scene milanesi, sabato <b>14 maggio </b>alle ore 20.00 <b>Nicola Vicidomini </b>torna al<span class="Apple-converted-space">  </span><b>Teatro Cooperativa </b>con <b><i>Veni Vici Domini &#8211; Sprucid Version, </i></b>distillato estremo di una comicitá feroce e visionaria. L&#8217;artista, considerato un innovatore del linguaggio umoristico, ha dato vita a uno stile senza precedenti, che individua in una visionarietà di intonazione mistica e grottesca il suo elemento fondante.</p>
<p>Le sue performance, di indubbio interesse filosofico, rappresentano un puro, quanto esilarante, attentato all&#8217;antropocentrismo. Il suo teatro &#8211; luogo del più inesorabile fallimento, collasso del senso &#8211; disegna universi sospesi, a tinte forti, totalmente affrancati da narrazioni, immaginari e linguaggi comuni. Vicidomini ha registrato negli ultimi anni con gli spettacoli <b><i>Scapezzo</i>, <i>Veni</i></b><b><i> </i></b><b><i>Vici</i></b><b><i> </i></b><b><i>Domini </i></b>e <b><i>Fauno</i></b> continui sold out, attraversando con i suoi &#8220;attentati&#8221; anche la televisione e la radio, in programmi come <i>Stracult </i>(Rai 2), <i>Colorado </i>(Italia 1), <i>Programmone </i>(Radio 2), <i>Che tempo che fa</i> (Rai 1), <i>Uno Mattina Estate</i> (Rai 1).</p>
<p>Di recente è<span class="Apple-converted-space">  </span>uscita la monografia intitolata <b>Il più Grande Comico Morente </b>di Mimesis Edizioni, a cura di Enrico Bernard, prefazionata da Cochi Ponzoni e Nino Frassica, in cui 23 autori attraverso articolati contributi, hanno voluto omaggiarlo. La sua opera è oggetto di studio sia in Italia che all&#8217;estero. Il Middlebury College del Vermont ha<span class="Apple-converted-space"> </span> dedicato più lezioni all&#8217;approfondimento della sua maschera e della relativa drammaturgia.</p>
<p><i>Al</i><i> </i><i>primo</i><i> </i><i>posto</i><i> </i><i>della</i><i> </i><i>mia</i><i> </i><i>classifica</i><i> </i><i>di</i><i> </i><i>comici</i><i> </i><i>italiani</i><i> </i><i>c&#8217;è</i><i> </i><i>Nicola</i><i> </i><i>Vicidomini.</i></p>
<p>Maurizio Milani</p>
<p><i>Unico</i><i> </i><i>e</i><i> </i><i>originalissimo,</i><i> </i><i>continua</i><i> </i><i>a</i><i> </i><i>meravigliare</i><i> </i><i>e</i><i> </i><i>a</i><i> </i><i>far godere</i><i> </i><i>chi</i><i> </i><i>lo</i><i> </i><i>va</i><i> </i><i>a</i><i> </i><i>vedere</i><i> </i><i>in</i><i> </i><i>teatro,</i><i> </i><i>perché</i><i> </i><i>è</i><i> </i><i>qui</i><i> </i><i>che</i><i> </i><i>il</i><i> </i><i>suo</i><i> </i><i>umorismo</i><i> </i><i>surreale,</i><i> </i><i>assolutamente</i><i> </i><i>visionario</i><i> </i><i>e</i><i> </i><i>dirompente,</i><i> </i><i>esplode</i><i> </i><i>davvero</i><i> </i><i>ed</i><i> </i><i>esplora</i><i> </i><i>tutte</i><i> </i><i>le</i></p>
<p><i>sue possibilità espressive. Nel panorama attuale poche cose sono in grado di sorprendermi e divertirmi, agli</i><i> </i><i>spettacoli</i><i> </i><i>di</i><i> </i><i>Vicidomini rido</i><i> </i><i>moltissimo.</i></p>
<p>Nino Frassica</p>
<p><i>Nicola Vicidomini è un genio. La sua dote principale è proprio quella di stimolare delle corde nascoste</i><i> </i><i>dentro di noi che nessuno prima di lui era riuscito a far saltare vivamente e trillare nell’aere che ci circonda.</i><i> <span class="Apple-converted-space">  </span></i><i>La sua poetica visionaria, innovativa, estrema e dalle venature punk, coadiuvata da una fisicità ed energia</i><i> </i><i>fuori dal mondo, è in grado di colpire davvero nell’intimo. Credo che questo magister della follia incarni</i><i> </i><i>oggi,</i><i> </i><i>in</i><i> </i><i>assoluta</i><i> </i><i>autonomia, un</i><i> </i><i>vero</i><i> </i><i>e proprio</i><i> </i><i>filone</i><i> </i><i>culturale a</i><i> </i><i>sé.</i></p>
<p>Cochi Ponzoni</p>
<p><i>Vicidomini è satiro, uomo del sottosuolo, scemo di paese, aruspice, mutilato di guerra, reduce affamato,</i><i> </i><i>eccitato,</i><i> </i><i>profeta</i><i> </i><i>dell’eterna</i><i> </i><i>morte</i><i> </i><i>nel</i><i> </i><i>e</i><i> </i><i>del</i><i> </i><i>teatro,</i><i> </i><i>filosofo</i><i> </i><i>folle</i><i> </i><i>dilaniato</i><i> </i><i>dalla</i><i> </i><i>rabbia</i><i> </i><i>e</i><i> </i><i>dalla</i><i> </i><i>dolcezza</i><i> </i><i>di</i><i> </i><i>una nientità cercata ostinatamente torcendo il collo al narcisismo del genio, perché null’altro ha,</i><i> </i><i>Vicidomini,</i><i> </i><i>se</i><i> </i><i>non</i><i> </i><i>il</i><i> </i><i>proprio</i><i> </i><i>genio</i><i> </i><i>–</i><i> </i><i>tuttavia</i><i> </i><i>null’altro</i><i> </i><i>disprezza,</i><i> </i><i>Vicidomini,</i><i> </i><i>se</i><i> </i><i>non</i><i> </i><i>il</i><i> </i><i>proprio</i><i> </i><i>genio.</i></p>
<p>Andrea Di Consoli</p>
<p><i>Più che comico, è hylare. [&#8230;] Il teatro di Vicidomini è un vero e proprio pezzo di storia del teatro che rivive</i><i> </i><i>nella</i><i> </i><i>sua</i><i> </i><i>essenza</i><i> </i><i>più</i><i> </i><i>pura,</i><i> </i><i>primigenia.</i></p>
<p>Enrico Bernard</p>
<p>&nbsp;</p>
<p><b>STAGIONE 2021|2022</b></p>
<p><b>CONTROVENTI</b></p>
<p><b>TEATRO DELLA COOPERATIVA</b></p>
<p>via privata Hermada 8 – Milano</p>
<p>info e prenotazioni &#8211; Tel. 02 6420761<span class="Apple-converted-space"> </span></p>
<p><a href="mailto:info@teatrodellacooperativa.it">info@teatrodellacooperativa.it</a> &#8211; <a href="https://www.teatrodellacooperativa.it/">www.teatrodellacooperativa.it</a></p>
<p><b>BIGLIETTERIA:</b></p>
<p>da martedì a venerdì 15.00 – 19.00</p>
<p>sabato 18.00 – 20.00 (nei giorni di replica)</p>
<p>domenica 15.00 – 16.30 (nei giorni di replica)</p>
<p>Il ritiro dei biglietti potrà essere effettuato fino a 30 minuti prima dell’inizio dello spettacolo</p>
<p>I biglietti sono acquistabili anche online sul circuito <i>Vivaticket</i></p>
<p><b>ORARI SPETTACOLI</b></p>
<p>sabato 14 maggio ore 20:00<span class="Apple-converted-space"> </span></p>
<p><b>BIGLIETTI</b></p>
<p><i>Intero 18 €</i></p>
<p><i>Ridotti 12 €</i></p>
<p><i>Gruppi 9 €</i></p>
<p><b>COME RAGGIUNGERCI</b></p>
<p>MM3 Maciachini / MM2 Lanza + tram 4 (fermata Niguarda Centro)</p>
<p>MM5 Cà Granda + autobus 42, 52</p>
<p>autobus 42, 51, 52, 83, 166, 172</p>
<p>BikeMi 313 (V.le F. Testi), 315 (Cà Granda), 322 (M5 Cà Granda)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Veni+Vici+Domini+%E2%80%93+Sprucid+Version&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/&amp;media=https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-scaled.jpg&description=Veni+Vici+Domini+%E2%80%93+Sprucid+Version" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Veni+Vici+Domini+%E2%80%93+Sprucid+Version%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F05%2Fveni-vici-domini-sprucid-version%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/05/blind-love-di-alessandro-berti/">&#8220;Blind Love&#8221; di Alessandro Berti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/05/i-viaggi-di-gulliver/">I viaggi di Gulliver</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione1/"><img alt='' src='https://secure.gravatar.com/avatar/cf94c3860f66ba0a287a8b8ecbd5ed42?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf94c3860f66ba0a287a8b8ecbd5ed42?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione1"></span><meta itemprop="datePublished" content="2022-05-05T10:13:22+00:00"><meta itemprop="dateModified" content="2022-05-05T10:13:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/05/veni-vici-domini-sprucid-version/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Veni Vici Domini - Sprucid Version"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/VENI-VICI-DOMINI_Nicola-Vicidomini_ph.-Claudio-Castello-2-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1756"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6273ce073452a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6273ce073452a" ><script>var block_td_uid_7_6273ce073452a = new tdBlock();
block_td_uid_7_6273ce073452a.id = "td_uid_7_6273ce073452a";
block_td_uid_7_6273ce073452a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6273ce073452a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":190516,"live_filter_cur_post_author":"1006"}';
block_td_uid_7_6273ce073452a.td_column_number = "3";
block_td_uid_7_6273ce073452a.block_type = "td_block_related_posts";
block_td_uid_7_6273ce073452a.post_count = "6";
block_td_uid_7_6273ce073452a.found_posts = "164";
block_td_uid_7_6273ce073452a.header_color = "";
block_td_uid_7_6273ce073452a.ajax_pagination_infinite_stop = "";
block_td_uid_7_6273ce073452a.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_6273ce073452a);
</script><h4 class="td-related-title"><a id="td_uid_8_6273ce073666e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6273ce073452a" href="#">RELATED ARTICLES</a><a id="td_uid_9_6273ce0736675" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6273ce073452a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6273ce073452a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/imparare-ad-amarsi-teatro-nino-manfredi-di-ostia-roma/" rel="bookmark" title="Imparare ad amarsi &#8211; Teatro Nino Manfredi di Ostia (Roma)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-42-218x150.jpg" alt="" title="Imparare ad amarsi &#8211; Teatro Nino Manfredi di Ostia (Roma)"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/imparare-ad-amarsi-teatro-nino-manfredi-di-ostia-roma/" rel="bookmark" title="Imparare ad amarsi &#8211; Teatro Nino Manfredi di Ostia (Roma)">Imparare ad amarsi &#8211; Teatro Nino Manfredi di Ostia (Roma)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/ti-lascio-perche-ho-finito-lossitocina-di-giulia-pont/" rel="bookmark" title="&#8220;Ti lascio perché ho finito l’ossitocina&#8221; di Giulia Pont"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Ossitocina-1-218x150.jpg" alt="" title="&#8220;Ti lascio perché ho finito l’ossitocina&#8221; di Giulia Pont"/></a></div>                <a href="https://www.teatrionline.com/category/comico7satira/" class="td-post-category">Comico/Satira</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/ti-lascio-perche-ho-finito-lossitocina-di-giulia-pont/" rel="bookmark" title="&#8220;Ti lascio perché ho finito l’ossitocina&#8221; di Giulia Pont">&#8220;Ti lascio perché ho finito l’ossitocina&#8221; di Giulia Pont</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/lezioni-di-marketing-romagnolo-con-paolo-cevoli/" rel="bookmark" title="&#8220;Lezioni di marketing romagnolo&#8221; con Paolo Cevoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/6.-Locandina-Lezioni-di-marketing-romagnolo-218x150.jpg" alt="" title="&#8220;Lezioni di marketing romagnolo&#8221; con Paolo Cevoli"/></a></div>                <a href="https://www.teatrionline.com/category/comico7satira/" class="td-post-category">Comico/Satira</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/lezioni-di-marketing-romagnolo-con-paolo-cevoli/" rel="bookmark" title="&#8220;Lezioni di marketing romagnolo&#8221; con Paolo Cevoli">&#8220;Lezioni di marketing romagnolo&#8221; con Paolo Cevoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/max-angioni-in-miracolato-2/" rel="bookmark" title="Max Angioni  in &#8220;Miracolato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1.-Max-Angioni-1-218x150.jpg" alt="" title="Max Angioni  in &#8220;Miracolato&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/comico7satira/" class="td-post-category">Comico/Satira</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/max-angioni-in-miracolato-2/" rel="bookmark" title="Max Angioni  in &#8220;Miracolato&#8221;">Max Angioni  in &#8220;Miracolato&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/arianna-porcelli-safonov-in-fiabafobia/" rel="bookmark" title="Arianna Porcelli Safonov in &#8220;Fiabafobia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Safonov-218x150.jpg" alt="" title="Arianna Porcelli Safonov in &#8220;Fiabafobia&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/comico7satira/" class="td-post-category">Comico/Satira</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/arianna-porcelli-safonov-in-fiabafobia/" rel="bookmark" title="Arianna Porcelli Safonov in &#8220;Fiabafobia&#8221;">Arianna Porcelli Safonov in &#8220;Fiabafobia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/marco-falaguasta-in-neanche-il-tempo-di-piacersi/" rel="bookmark" title="Marco Falaguasta in &#8220;Neanche il tempo di piacersi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-1-4-218x150.jpg" alt="" title="Marco Falaguasta in &#8220;Neanche il tempo di piacersi&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/comico7satira/" class="td-post-category">Comico/Satira</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/marco-falaguasta-in-neanche-il-tempo-di-piacersi/" rel="bookmark" title="Marco Falaguasta in &#8220;Neanche il tempo di piacersi&#8221;">Marco Falaguasta in &#8220;Neanche il tempo di piacersi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6273ce073452a" data-td_block_id="td_uid_7_6273ce073452a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6273ce073452a" data-td_block_id="td_uid_7_6273ce073452a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6273ce073a4ab_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6273ce073a4ab" ><script>var block_td_uid_10_6273ce073a4ab = new tdBlock();
block_td_uid_10_6273ce073a4ab.id = "td_uid_10_6273ce073a4ab";
block_td_uid_10_6273ce073a4ab.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6273ce073a4ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6273ce073a4ab.td_column_number = "1";
block_td_uid_10_6273ce073a4ab.block_type = "td_block_15";
block_td_uid_10_6273ce073a4ab.post_count = "4";
block_td_uid_10_6273ce073a4ab.found_posts = "1872";
block_td_uid_10_6273ce073a4ab.header_color = "#";
block_td_uid_10_6273ce073a4ab.ajax_pagination_infinite_stop = "";
block_td_uid_10_6273ce073a4ab.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_10_6273ce073a4ab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_6273ce073a4ab class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/il-teatro-di-rifredi-e-entrato-a-far-parte-della-fondazione-teatro-della-toscana/" rel="bookmark" title="Il Teatro di Rifredi è entrato a far parte della Fondazione Teatro della Toscana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Teatro-di-Rifredi-Abel-Gonzalez-Melo-in-conferenza-stampa_-ph.-Filippo-Manzini-218x150.jpg" alt="" title="Il Teatro di Rifredi è entrato a far parte della Fondazione Teatro della Toscana"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/il-teatro-di-rifredi-e-entrato-a-far-parte-della-fondazione-teatro-della-toscana/" rel="bookmark" title="Il Teatro di Rifredi è entrato a far parte della Fondazione Teatro della Toscana">Il Teatro di Rifredi è entrato a far parte della Fondazione Teatro...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/parla-clitemnestra-di-compagnia-barletti-waas/" rel="bookmark" title="&#8220;PARLA, CLITEMNESTRA!&#8221; di Compagnia Barletti-Waas"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/imma-218x150.jpg" alt="" title="&#8220;PARLA, CLITEMNESTRA!&#8221; di Compagnia Barletti-Waas"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/parla-clitemnestra-di-compagnia-barletti-waas/" rel="bookmark" title="&#8220;PARLA, CLITEMNESTRA!&#8221; di Compagnia Barletti-Waas">&#8220;PARLA, CLITEMNESTRA!&#8221; di Compagnia Barletti-Waas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/teatro-dellopera-di-roma-i-puritani-di-bellini-fanno-sold-out/" rel="bookmark" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/I-puritani_Jessica-Pratt-Elvira_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_4615-218x150.jpg" alt="" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/teatro-dellopera-di-roma-i-puritani-di-bellini-fanno-sold-out/" rel="bookmark" title="Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold out">Teatro dell’Opera di Roma,  &#8220;I Puritani&#8221; di Bellini fanno sold...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/metamorfosi-di-forme-mutate-by-paolo-verlengia/" rel="bookmark" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/pio-218x150.png" alt="" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/metamorfosi-di-forme-mutate-by-paolo-verlengia/" rel="bookmark" title="&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming">&#8220;METAMORFOSI di forme mutate&#8221; di Teatro del Lemming</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6273ce0743f85_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6273ce0743f85" ><script>var block_td_uid_11_6273ce0743f85 = new tdBlock();
block_td_uid_11_6273ce0743f85.id = "td_uid_11_6273ce0743f85";
block_td_uid_11_6273ce0743f85.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6273ce0743f85_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6273ce0743f85.td_column_number = "1";
block_td_uid_11_6273ce0743f85.block_type = "td_block_15";
block_td_uid_11_6273ce0743f85.post_count = "4";
block_td_uid_11_6273ce0743f85.found_posts = "317";
block_td_uid_11_6273ce0743f85.header_color = "#";
block_td_uid_11_6273ce0743f85.ajax_pagination_infinite_stop = "";
block_td_uid_11_6273ce0743f85.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_11_6273ce0743f85);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6273ce0743f85 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-gatta_Afeltra_Falsettini-218x150.jpg" alt="" title="Intervista a Raffaella Afeltra e Francesco Falsettini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini">Intervista a Raffaella Afeltra e Francesco Falsettini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6273ce0747bc4_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6273ce0747bc4" ><script>var block_td_uid_12_6273ce0747bc4 = new tdBlock();
block_td_uid_12_6273ce0747bc4.id = "td_uid_12_6273ce0747bc4";
block_td_uid_12_6273ce0747bc4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6273ce0747bc4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6273ce0747bc4.td_column_number = "1";
block_td_uid_12_6273ce0747bc4.block_type = "td_block_1";
block_td_uid_12_6273ce0747bc4.post_count = "1";
block_td_uid_12_6273ce0747bc4.found_posts = "487";
block_td_uid_12_6273ce0747bc4.header_color = "#";
block_td_uid_12_6273ce0747bc4.ajax_pagination_infinite_stop = "";
block_td_uid_12_6273ce0747bc4.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_12_6273ce0747bc4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6273ce0747bc4 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/presentazione-del-libro-giuliano-briganti-roberto-longhi-a-cura-di-giovanni-agosti/" rel="bookmark" title="Presentazione del libro Giuliano Briganti &#8211; Roberto Longhi a cura di Giovanni Agosti"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cover-Briganti_Longhi_Giovanni-Agosti-1-324x235.jpg" alt="" title="Presentazione del libro Giuliano Briganti &#8211; Roberto Longhi a cura di Giovanni Agosti"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/presentazione-del-libro-giuliano-briganti-roberto-longhi-a-cura-di-giovanni-agosti/" rel="bookmark" title="Presentazione del libro Giuliano Briganti &#8211; Roberto Longhi a cura di Giovanni Agosti">Presentazione del libro Giuliano Briganti &#8211; Roberto Longhi a cura di...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T10:50:15+00:00" >4 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Intervengono:
Giovanni Agosti storico dell’arte e critico
Massimo Popolizio attore e regista 
Venerdì 6 maggio, la Galleria Nazionale d’Arte Moderna e Contemporanea presenta il volume Giuliano Briganti...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6273ce074b9b8_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6273ce074b9b8" ><script>var block_td_uid_13_6273ce074b9b8 = new tdBlock();
block_td_uid_13_6273ce074b9b8.id = "td_uid_13_6273ce074b9b8";
block_td_uid_13_6273ce074b9b8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6273ce074b9b8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6273ce074b9b8.td_column_number = "1";
block_td_uid_13_6273ce074b9b8.block_type = "td_block_15";
block_td_uid_13_6273ce074b9b8.post_count = "4";
block_td_uid_13_6273ce074b9b8.found_posts = "1324";
block_td_uid_13_6273ce074b9b8.header_color = "#";
block_td_uid_13_6273ce074b9b8.ajax_pagination_infinite_stop = "";
block_td_uid_13_6273ce074b9b8.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_13_6273ce074b9b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6273ce074b9b8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/corti-a-ponte-xi-edizione-2022/" rel="bookmark" title="Corti a Ponte XI edizione 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/The-Rotation-di-Hazhir-Asadi-2020-–-Iran-218x150.webp" alt="" title="Corti a Ponte XI edizione 2022"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/corti-a-ponte-xi-edizione-2022/" rel="bookmark" title="Corti a Ponte XI edizione 2022">Corti a Ponte XI edizione 2022</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/la-prima-italiana-di-hard-hit-film-campione-dincassi-in-corea-del-sud-al-florence-korea-film-fest/" rel="bookmark" title="La prima italiana di “Hard hit”, film campione d’incassi in Corea del Sud al Florence Korea Film Fest"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Hard-hit_2-218x150.jpeg" alt="" title="La prima italiana di “Hard hit”, film campione d’incassi in Corea del Sud al Florence Korea Film Fest"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/la-prima-italiana-di-hard-hit-film-campione-dincassi-in-corea-del-sud-al-florence-korea-film-fest/" rel="bookmark" title="La prima italiana di “Hard hit”, film campione d’incassi in Corea del Sud al Florence Korea Film Fest">La prima italiana di “Hard hit”, film campione d’incassi in Corea...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/the-last-supper-the-living-tableau-di-armondo-linus-acosta/" rel="bookmark" title="&#8220;The last supper. The living tableau&#8221; di Armondo Linus Acosta"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Acosta-Storaro-The-Last-Supper-Tableau-218x150.jpg" alt="" title="&#8220;The last supper. The living tableau&#8221; di Armondo Linus Acosta"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/the-last-supper-the-living-tableau-di-armondo-linus-acosta/" rel="bookmark" title="&#8220;The last supper. The living tableau&#8221; di Armondo Linus Acosta">&#8220;The last supper. The living tableau&#8221; di Armondo Linus Acosta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/italia-green-film-festival-2022-roberto-ciufoli-presenta-la-finale/" rel="bookmark" title="Italia Green Film Festival 2022, Roberto Ciufoli presenta la finale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2022-04-01-alle-14.19.37-1-218x150.png" alt="" title="Italia Green Film Festival 2022, Roberto Ciufoli presenta la finale"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/italia-green-film-festival-2022-roberto-ciufoli-presenta-la-finale/" rel="bookmark" title="Italia Green Film Festival 2022, Roberto Ciufoli presenta la finale">Italia Green Film Festival 2022, Roberto Ciufoli presenta la finale</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6273ce0754563_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6273ce0754563" ><script>var block_td_uid_14_6273ce0754563 = new tdBlock();
block_td_uid_14_6273ce0754563.id = "td_uid_14_6273ce0754563";
block_td_uid_14_6273ce0754563.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6273ce0754563_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6273ce0754563.td_column_number = "1";
block_td_uid_14_6273ce0754563.block_type = "td_block_1";
block_td_uid_14_6273ce0754563.post_count = "1";
block_td_uid_14_6273ce0754563.found_posts = "100";
block_td_uid_14_6273ce0754563.header_color = "#";
block_td_uid_14_6273ce0754563.ajax_pagination_infinite_stop = "";
block_td_uid_14_6273ce0754563.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_14_6273ce0754563);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6273ce0754563 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/40-torino-film-festival/" rel="bookmark" title="40° Torino Film Festival"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/OFF_Steve-Della-Casa-e-Francesco-De-Gregori-a-Hollywood-Party-324x235.jpg" alt="" title="40° Torino Film Festival"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/40-torino-film-festival/" rel="bookmark" title="40° Torino Film Festival">40° Torino Film Festival</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T08:13:08+00:00" >5 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                LA CERIMONIA DI APERTURA
DEL 40° TORINO FILM FESTIVAL
AL TEATRO REGIO E IN DIRETTA SU RAI RADIO 3 FRANCESCO DE GREGORI HOST D’ECCEZIONE DELLA SERATA  DEDICATA...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6273ce07576bd_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6273ce07576bd" ><script>var block_td_uid_15_6273ce07576bd = new tdBlock();
block_td_uid_15_6273ce07576bd.id = "td_uid_15_6273ce07576bd";
block_td_uid_15_6273ce07576bd.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6273ce07576bd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6273ce07576bd.td_column_number = "1";
block_td_uid_15_6273ce07576bd.block_type = "td_block_1";
block_td_uid_15_6273ce07576bd.post_count = "1";
block_td_uid_15_6273ce07576bd.found_posts = "154";
block_td_uid_15_6273ce07576bd.header_color = "#";
block_td_uid_15_6273ce07576bd.ajax_pagination_infinite_stop = "";
block_td_uid_15_6273ce07576bd.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_15_6273ce07576bd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6273ce07576bd class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/scuola-di-danza-i-ragazzi-dellopera-la-docuserie-in-esclusiva-su-raiplay/" rel="bookmark" title="Scuola di Danza, I ragazzi dell&#8217;Opera, la docuserie in esclusiva su RaiPlay"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Locandina-Docuserie-324x235.png" alt="" title="Scuola di Danza, I ragazzi dell&#8217;Opera, la docuserie in esclusiva su RaiPlay"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/scuola-di-danza-i-ragazzi-dellopera-la-docuserie-in-esclusiva-su-raiplay/" rel="bookmark" title="Scuola di Danza, I ragazzi dell&#8217;Opera, la docuserie in esclusiva su RaiPlay">Scuola di Danza, I ragazzi dell&#8217;Opera, la docuserie in esclusiva su...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/fabiana-raponi/">Fabiana Raponi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T10:58:29+00:00" >13 Aprile 2022</time></span>                            </div>

            <div class="td-excerpt">
                &nbsp;

Sognano di ballare sulle punte da quando sono bambini inseguendo le proprie aspirazioni: raccontano di speranze e paure, sacrifici ed emozioni, amicizie e amori....            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6273ce075b399
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.3.8' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.5' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"389803591a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.5' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>