<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Fai Bei Suoni &#8211; Roma | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/unnamed-2-6.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"0083583b02","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/193439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=193439' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-193439 single-format-standard Newspaper fai-bei-suoni-roma td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-193169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193169"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-193034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-193036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li id="menu-item-193038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li id="menu-item-193041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li id="menu-item-193042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li id="menu-item-193044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193163"><a href="https://www.teatrionline.com/category/a-c-i-d-i/">A.C.I.D.I.</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-193169"><a href="#">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62b83873c6da8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_62b83873c6da8" ><script>var block_td_uid_2_62b83873c6da8 = new tdBlock();
block_td_uid_2_62b83873c6da8.id = "td_uid_2_62b83873c6da8";
block_td_uid_2_62b83873c6da8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_62b83873c6da8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_62b83873c6da8.td_column_number = "3";
block_td_uid_2_62b83873c6da8.block_type = "td_block_mega_menu";
block_td_uid_2_62b83873c6da8.post_count = "5";
block_td_uid_2_62b83873c6da8.found_posts = "5884";
block_td_uid_2_62b83873c6da8.header_color = "";
block_td_uid_2_62b83873c6da8.ajax_pagination_infinite_stop = "";
block_td_uid_2_62b83873c6da8.max_num_pages = "1177";
tdBlocksArray.push(block_td_uid_2_62b83873c6da8);
</script><div id=td_uid_2_62b83873c6da8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/campania-teatro-festival-2022-2/" rel="bookmark" title="Campania Teatro Festival 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Smith-Wesson-c-Dominique-Houcmant-23-218x150.jpg" alt="" title="Campania Teatro Festival 2022"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/campania-teatro-festival-2022-2/" rel="bookmark" title="Campania Teatro Festival 2022">Campania Teatro Festival 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/il-parioli-la-stagione-2022-2023/" rel="bookmark" title="Il Parioli, la stagione  2022/2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Edipo_Re_MauroLantia_ValentinoMannias_Ph_Lorenzo_Palmieri_080-218x150.jpg" alt="" title="Il Parioli, la stagione  2022/2023"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/il-parioli-la-stagione-2022-2023/" rel="bookmark" title="Il Parioli, la stagione  2022/2023">Il Parioli, la stagione  2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/teatro-vascello-stagione-2022-2023/" rel="bookmark" title="Teatro  Vascello &#8211; Stagione 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-20-218x150.jpg" alt="" title="Teatro  Vascello &#8211; Stagione 2022/2023"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/teatro-vascello-stagione-2022-2023/" rel="bookmark" title="Teatro  Vascello &#8211; Stagione 2022/2023">Teatro  Vascello &#8211; Stagione 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/gigi-proietti-globe-theatre-silvano-toti-falstaff-o-le-allegri-comari-di-windsor/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti, Falstaff e le allegri comari di Windsor"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/FALSTAFF-2-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti, Falstaff e le allegri comari di Windsor"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/gigi-proietti-globe-theatre-silvano-toti-falstaff-o-le-allegri-comari-di-windsor/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti, Falstaff e le allegri comari di Windsor">Gigi Proietti Globe Theatre Silvano Toti, Falstaff e le allegri comari&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/la-citta-del-silenzio-omaggio-a-michelangelo-antonini/" rel="bookmark" title="La città del silenzio &#8211; omaggio a Michelangelo Antonini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/©-Foto-di-Giulia-Pesarin-con-Elisa-Mucchi-e-Laura-Ulisse-218x150.jpg" alt="" title="La città del silenzio &#8211; omaggio a Michelangelo Antonini"/></a></div>                <a href="https://www.teatrionline.com/category/milano/" class="td-post-category">Milano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/la-citta-del-silenzio-omaggio-a-michelangelo-antonini/" rel="bookmark" title="La città del silenzio &#8211; omaggio a Michelangelo Antonini">La città del silenzio &#8211; omaggio a Michelangelo Antonini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62b83873c6da8" data-td_block_id="td_uid_2_62b83873c6da8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62b83873c6da8" data-td_block_id="td_uid_2_62b83873c6da8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_62b83873e8ca4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_62b83873e8ca4" ><script>var block_td_uid_3_62b83873e8ca4 = new tdBlock();
block_td_uid_3_62b83873e8ca4.id = "td_uid_3_62b83873e8ca4";
block_td_uid_3_62b83873e8ca4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_62b83873e8ca4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_62b83873e8ca4.td_column_number = "3";
block_td_uid_3_62b83873e8ca4.block_type = "td_block_mega_menu";
block_td_uid_3_62b83873e8ca4.post_count = "5";
block_td_uid_3_62b83873e8ca4.found_posts = "1187";
block_td_uid_3_62b83873e8ca4.header_color = "";
block_td_uid_3_62b83873e8ca4.ajax_pagination_infinite_stop = "";
block_td_uid_3_62b83873e8ca4.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_3_62b83873e8ca4);
</script><div id=td_uid_3_62b83873e8ca4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/ravenna-festival-3/" rel="bookmark" title="Ravenna Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BudapestFestivalOrchestra-Z2Stiller_Akos-218x150.jpg" alt="" title="Ravenna Festival"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/ravenna-festival-3/" rel="bookmark" title="Ravenna Festival">Ravenna Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/la-biennale-di-venezia-50-festival-internazionale-del-teatro/" rel="bookmark" title="La Biennale di Venezia 50° Festival Internazionale del Teatro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1c-foto-dello-spettacolo-The-Lingering-Now-©-Christophe-Raynaud-de-Lage-218x150.jpg" alt="1c-foto-dello-spettacolo-The-Lingering-Now-©-Christophe-Raynaud-de" title="La Biennale di Venezia 50° Festival Internazionale del Teatro"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/la-biennale-di-venezia-50-festival-internazionale-del-teatro/" rel="bookmark" title="La Biennale di Venezia 50° Festival Internazionale del Teatro">La Biennale di Venezia 50° Festival Internazionale del Teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/teatro-vascello-stagione-2022-2023/" rel="bookmark" title="Teatro  Vascello &#8211; Stagione 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-20-218x150.jpg" alt="" title="Teatro  Vascello &#8211; Stagione 2022/2023"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/teatro-vascello-stagione-2022-2023/" rel="bookmark" title="Teatro  Vascello &#8211; Stagione 2022/2023">Teatro  Vascello &#8211; Stagione 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/don-giovanni-al-teatro-comunale-di-ferrara/" rel="bookmark" title=" Don Giovanni al Teatro Comunale di Ferrara"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Leone-Magiera-e-Moni-Ovadia-218x150.jpeg" alt="" title=" Don Giovanni al Teatro Comunale di Ferrara"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/don-giovanni-al-teatro-comunale-di-ferrara/" rel="bookmark" title=" Don Giovanni al Teatro Comunale di Ferrara"> Don Giovanni al Teatro Comunale di Ferrara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/aida-allarena-di-verona/" rel="bookmark" title="Aida &#8211; all&#8217;Arena di Verona"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Aida_010918_FotoEnnevi_6937-min-218x150.jpg" alt="" title="Aida &#8211; all&#8217;Arena di Verona"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/aida-allarena-di-verona/" rel="bookmark" title="Aida &#8211; all&#8217;Arena di Verona">Aida &#8211; all&#8217;Arena di Verona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62b83873e8ca4" data-td_block_id="td_uid_3_62b83873e8ca4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62b83873e8ca4" data-td_block_id="td_uid_3_62b83873e8ca4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_62b83873f0c9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_62b83873f0c9a" ><script>var block_td_uid_4_62b83873f0c9a = new tdBlock();
block_td_uid_4_62b83873f0c9a.id = "td_uid_4_62b83873f0c9a";
block_td_uid_4_62b83873f0c9a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_62b83873f0c9a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_62b83873f0c9a.td_column_number = "3";
block_td_uid_4_62b83873f0c9a.block_type = "td_block_mega_menu";
block_td_uid_4_62b83873f0c9a.post_count = "5";
block_td_uid_4_62b83873f0c9a.found_posts = "1768";
block_td_uid_4_62b83873f0c9a.header_color = "";
block_td_uid_4_62b83873f0c9a.ajax_pagination_infinite_stop = "";
block_td_uid_4_62b83873f0c9a.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_4_62b83873f0c9a);
</script><div id=td_uid_4_62b83873f0c9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/festival-nutida-nuov%c9%99-danzatrici-ori-iii-edizione/" rel="bookmark" title="Festival Nutida Nuovə danzatrici/ori (III Edizione)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Manbuhsona-Ivona-Pablo-Girolami-foto-di-Antonio-Ficai-18-218x150.jpg" alt="" title="Festival Nutida Nuovə danzatrici/ori (III Edizione)"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/festival-nutida-nuov%c9%99-danzatrici-ori-iii-edizione/" rel="bookmark" title="Festival Nutida Nuovə danzatrici/ori (III Edizione)">Festival Nutida Nuovə danzatrici/ori (III Edizione)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/festival-nutida-iii-edizione/" rel="bookmark" title="Festival Nutida- III Edizione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/FND-Aterballetto-Another-story-ph.-Celeste-Lombardi-218x150.jpg" alt="" title="Festival Nutida- III Edizione"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/festival-nutida-iii-edizione/" rel="bookmark" title="Festival Nutida- III Edizione">Festival Nutida- III Edizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/enit/" rel="bookmark" title="Enit &#8211; L&#8217;estate della penisola promossa in luoghi cult"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ENIT-Deluxe-Network-21-218x150.jpg" alt="" title="Enit &#8211; L&#8217;estate della penisola promossa in luoghi cult"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/enit/" rel="bookmark" title="Enit &#8211; L&#8217;estate della penisola promossa in luoghi cult">Enit &#8211; L&#8217;estate della penisola promossa in luoghi cult</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/afterite-igor-stravinskij/" rel="bookmark" title="AfteRite &#8211; Igor’ Stravinskij"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/alessandra-ferri-and-herman-cornejo-in-afterite-2018-photo-marty-sohl-courtesy-american-ballet-theatre1-218x150.png" alt="" title="AfteRite &#8211; Igor’ Stravinskij"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/afterite-igor-stravinskij/" rel="bookmark" title="AfteRite &#8211; Igor’ Stravinskij">AfteRite &#8211; Igor’ Stravinskij</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/fiori-assenti-fuori-formato-festival/" rel="bookmark" title="Fiori Assenti &#8211; Fuori formato festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-1-11-218x150.jpg" alt="" title="Fiori Assenti &#8211; Fuori formato festival"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/fiori-assenti-fuori-formato-festival/" rel="bookmark" title="Fiori Assenti &#8211; Fuori formato festival">Fiori Assenti &#8211; Fuori formato festival</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62b83873f0c9a" data-td_block_id="td_uid_4_62b83873f0c9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62b83873f0c9a" data-td_block_id="td_uid_4_62b83873f0c9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_62b8387406af4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_62b8387406af4" ><script>var block_td_uid_5_62b8387406af4 = new tdBlock();
block_td_uid_5_62b8387406af4.id = "td_uid_5_62b8387406af4";
block_td_uid_5_62b8387406af4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_62b8387406af4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_62b8387406af4.td_column_number = "3";
block_td_uid_5_62b8387406af4.block_type = "td_block_mega_menu";
block_td_uid_5_62b8387406af4.post_count = "5";
block_td_uid_5_62b8387406af4.found_posts = "4265";
block_td_uid_5_62b8387406af4.header_color = "";
block_td_uid_5_62b8387406af4.ajax_pagination_infinite_stop = "";
block_td_uid_5_62b8387406af4.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_5_62b8387406af4);
</script><div id=td_uid_5_62b8387406af4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/fondazione-musica-per-roma-gli-appuntamenti-dal-26-giugno-al-3-luglio-2022/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/capossela-218x150.png" alt="" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/fondazione-musica-per-roma-gli-appuntamenti-dal-26-giugno-al-3-luglio-2022/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022">Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/paolo-vallesi-da-oggi-il-duetto-con-i-legno/" rel="bookmark" title="Paolo Vallesi: da oggi il duetto con I Legno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VALLESI_COVER-218x150.png" alt="" title="Paolo Vallesi: da oggi il duetto con I Legno"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/paolo-vallesi-da-oggi-il-duetto-con-i-legno/" rel="bookmark" title="Paolo Vallesi: da oggi il duetto con I Legno">Paolo Vallesi: da oggi il duetto con I Legno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/james-blunt-in-concerto/" rel="bookmark" title="James Blunt in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2022-06-23-alle-12.23.55-218x150.png" alt="" title="James Blunt in concerto"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/james-blunt-in-concerto/" rel="bookmark" title="James Blunt in concerto">James Blunt in concerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/marcello-pieri-le-cose-mai-dette/" rel="bookmark" title="Marcello Pieri “Le Cose Mai Dette”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Marcello-Pieri-le-cose-mai-dette-copertina-singolo-218x150.jpg" alt="" title="Marcello Pieri “Le Cose Mai Dette”"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/marcello-pieri-le-cose-mai-dette/" rel="bookmark" title="Marcello Pieri “Le Cose Mai Dette”">Marcello Pieri “Le Cose Mai Dette”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/giardini-della-filarmonica-iran-slovacchia-e-argentina/" rel="bookmark" title="Giardini della Filarmonica, Iran, Slovacchia e Argentina"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/marco-clavora-braulin_rid-218x150.jpg" alt="" title="Giardini della Filarmonica, Iran, Slovacchia e Argentina"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/giardini-della-filarmonica-iran-slovacchia-e-argentina/" rel="bookmark" title="Giardini della Filarmonica, Iran, Slovacchia e Argentina">Giardini della Filarmonica, Iran, Slovacchia e Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62b8387406af4" data-td_block_id="td_uid_5_62b8387406af4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62b8387406af4" data-td_block_id="td_uid_5_62b8387406af4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_62b838741bd41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_62b838741bd41" ><script>var block_td_uid_6_62b838741bd41 = new tdBlock();
block_td_uid_6_62b838741bd41.id = "td_uid_6_62b838741bd41";
block_td_uid_6_62b838741bd41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_62b838741bd41_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_62b838741bd41.td_column_number = "3";
block_td_uid_6_62b838741bd41.block_type = "td_block_mega_menu";
block_td_uid_6_62b838741bd41.post_count = "5";
block_td_uid_6_62b838741bd41.found_posts = "319";
block_td_uid_6_62b838741bd41.header_color = "";
block_td_uid_6_62b838741bd41.ajax_pagination_infinite_stop = "";
block_td_uid_6_62b838741bd41.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_62b838741bd41);
</script><div id=td_uid_6_62b838741bd41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/07-Daniele-Rustioni_phMarcoBorrelli-218x150.jpg" alt="" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica">Orchestra della Toscana &#8211; presenta la 42° stagione concertistica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/francesco-nigri-il-segreto-dellamore/" rel="bookmark" title="Francesco Nigri, il segreto dell&#8217;amore."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copertina-libro-francesco-nigri-218x150.jpg" alt="" title="Francesco Nigri, il segreto dell&#8217;amore."/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/francesco-nigri-il-segreto-dellamore/" rel="bookmark" title="Francesco Nigri, il segreto dell&#8217;amore.">Francesco Nigri, il segreto dell&#8217;amore.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-gatta_Afeltra_Falsettini-218x150.jpg" alt="" title="Intervista a Raffaella Afeltra e Francesco Falsettini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini">Intervista a Raffaella Afeltra e Francesco Falsettini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_62b838741bd41" data-td_block_id="td_uid_6_62b838741bd41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_62b838741bd41" data-td_block_id="td_uid_6_62b838741bd41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Festival/Rassegna" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/festivalrassegna/"><span itemprop="title">Festival/Rassegna</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Fai Bei Suoni &#8211; Roma"><meta itemprop="url" content = "https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/">Fai Bei Suoni &#8211; Roma</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-193439" class="post-193439 post type-post status-publish format-standard has-post-thumbnail hentry category-festivalrassegna category-roma" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li><li class="entry-category"><a  href="https://www.teatrionline.com/category/roma/">Roma</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fai Bei Suoni &#8211; Roma</h1>

                                    <p class="td-post-sub-title">al Museo del Saxofono di Fiumicino, che si svolgerà nei fine settimana del mese di luglio</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-26T09:36:03+00:00" >26 Giugno 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-193439">75</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fai+Bei+Suoni+%E2%80%93+Roma&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/&amp;media=https://www.teatrionline.com/wp-content/uploads/unnamed-2-6.jpg&description=Fai+Bei+Suoni+%E2%80%93+Roma" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fai+Bei+Suoni+%E2%80%93+Roma%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/unnamed-2-6.jpg" data-caption=""><img width="696" height="984" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/unnamed-2-6-696x984.jpg" alt="" title="unnamed (2)"/></a></div>
        <p>Al via la terza edizione della rassegna <strong>FAI BEI SUONI!</strong> al Museo del Saxofono di Fiumicino, che si svolgerà nei fine settimana del mese di luglio. Il titolo della manifestazione parafrasa il famoso libro “Fai bei sogni” di Massimo Gramellini, “un libro dedicato a chi nella vita ha perso qualcosa, un amore, un lavoro, un tesoro e si è smarrito…” ma che poi, dopo una lotta incessante, ha saputo riconquistare la serenità. Nel periodo del lockdown, la musica ci ha aiutato a mantenere il filo dei nostri contatti con gli altri e con le nostre emozioni e “Fai Bei Suoni” intende, ancora una volta, celebrare il “riavvio” alla normalità con la potenza e l’importanza delle arti perché una vita senza arte e musica è solo una vita sbiadita…</p>
<p>Grande varietà di generi musicali per il festival che intende celebrare all&#8217;aria aperta il popolare strumento offrendo un ventaglio di proposte musicali di alta qualità. Attilio Berni, grande collezionista di saxofoni e direttore del Museo, ha pensato di diversificare il calendario con una serie di concerti serali, sul palco esterno della location che ospita la più grande collezione di saxofoni al mondo. <strong>Si inizia Sabato 2 luglio</strong> con lo spettacolo Jazz &amp; Cabaret di Pablo &amp; Pedro unitamente al concerto dixie della Continental Jazz Band. <strong>Domenica 3 luglio</strong> sarà la volta dei del Duo Camilletti, nell’ambito degli eventi dedicati a “I giovani virtuosi della musica”. <strong>Venerdì 8 luglio</strong> andrà in scena AcCordeOn di Stefano Indino e Michele Ascolese, prima del concerto di <strong>domenica 10 luglio</strong> con la RusticaXBand, ensemble di 25 giovani ragazzi vincitore dell’European Jazz Award e diretto dai Pasquale Innarella.</p>
<p><strong>Sabato 16 luglio</strong> il Vittorio Cuculo Quartet, formato da Vittorio Cuculo ai saxofoni, Gegè Munari alla batteria, Danilo Blaiotta al pianoforte e Enrico Mianulli al contrabbasso sarà l&#8217;unicum della settimana mentre il sabato successivo, <strong>23 luglio</strong> sul palcoscenico sarà in azione il Dixie Summit, ovvero il Gotha del jazz tradizionale italiano, con Red Pellini al sax alto, Luca Velotti al clarinetto, Giorgio Cùscito al sax tenore, Gino Cardamone al banjo e Gianluca Galvani al sousaphone.</p>
<p>In conclusione della rassegna, sabato 30 luglio, l’esibizione del Pathorn SRIKARANONDA Quartet, unica tappa italiana del tour europeo del celebre saxofonista tailandese e ultima performance prima della pausa estiva, in attesa di settembre e della prossima edizione del Fiumicino Jazz Festival.</p>
<p>I concerti del Museo del Saxofono, saranno anticipati da gustose apericene (facoltative) che avranno inizio alle ore 20:30 al costo di €15:00. I biglietti per i concerti, con inizio alle ore 21:30, sono acquistabili in loco o sul sito Liveticket. E’ consigliata la prenotazione.</p>
<p>Museo del Saxofono &#8211; via dei Molini snc (angolo via Reggiani) &#8211; 00054 &#8211; Maccarese, Fiumicino (RM)</p>
<p>Il Museo del Saxofono gode del Patrocinio di Comune di Fiumicino ed Ambasciata del Belgio. Sponsor tecnici sono Selmer Paris (Francia), Borgani (Italia), Eppelsheim (Germania), BCC Roma, International Woodwind (USA), J&#8217;Elle Stainer (Brasile), Lyrical Music Publications (USA), 4DRG e Highlights. Suoi partner sono Maccarese Spa, Farmacia Salvo D&#8217;Aquisto, Anipo (Francia), ProLoco Fregene-Maccarese e Complesso L’Oasi.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fai+Bei+Suoni+%E2%80%93+Roma&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/&amp;media=https://www.teatrionline.com/wp-content/uploads/unnamed-2-6.jpg&description=Fai+Bei+Suoni+%E2%80%93+Roma" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fai+Bei+Suoni+%E2%80%93+Roma%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F06%2Ffai-bei-suoni-roma%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/06/tim-maneskin-elisa-dospina/">TIM, Måneskin, Elisa D’Ospina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/06/casa-del-jazz-vinicio-capossela-in-round-one-thirty-five-1990-2020/">Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src='https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg' srcset='https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-06-26T09:36:03+00:00"><meta itemprop="dateModified" content="2022-06-26T09:36:03+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/06/fai-bei-suoni-roma/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Fai Bei Suoni - Roma"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/unnamed-2-6.jpg"><meta itemprop="width" content="724"><meta itemprop="height" content="1024"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_62b8387429591_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_62b8387429591" ><script>var block_td_uid_7_62b8387429591 = new tdBlock();
block_td_uid_7_62b8387429591.id = "td_uid_7_62b8387429591";
block_td_uid_7_62b8387429591.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_62b8387429591_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":193439,"live_filter_cur_post_author":"3"}';
block_td_uid_7_62b8387429591.td_column_number = "3";
block_td_uid_7_62b8387429591.block_type = "td_block_related_posts";
block_td_uid_7_62b8387429591.post_count = "6";
block_td_uid_7_62b8387429591.found_posts = "3583";
block_td_uid_7_62b8387429591.header_color = "";
block_td_uid_7_62b8387429591.ajax_pagination_infinite_stop = "";
block_td_uid_7_62b8387429591.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_7_62b8387429591);
</script><h4 class="td-related-title"><a id="td_uid_8_62b8387440013" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_62b8387429591" href="#">RELATED ARTICLES</a><a id="td_uid_9_62b838744001c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_62b8387429591" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_62b8387429591 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/casa-del-jazz-vinicio-capossela-in-round-one-thirty-five-1990-2020/" rel="bookmark" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/capossela-218x150.png" alt="" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/casa-del-jazz-vinicio-capossela-in-round-one-thirty-five-1990-2020/" rel="bookmark" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020">Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/gli-amorosi-affetti/" rel="bookmark" title="Gli Amorosi Affetti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-164-218x150.png" alt="" title="Gli Amorosi Affetti"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/gli-amorosi-affetti/" rel="bookmark" title="Gli Amorosi Affetti">Gli Amorosi Affetti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/iuc-la-78esima-stagione-2022-2023/" rel="bookmark" title="IUC, la 78esima Stagione 2022-2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dessay-Cassard.credits.Marc-Ribes-218x150.jpeg" alt="" title="IUC, la 78esima Stagione 2022-2023"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/iuc-la-78esima-stagione-2022-2023/" rel="bookmark" title="IUC, la 78esima Stagione 2022-2023">IUC, la 78esima Stagione 2022-2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/fondazione-musica-per-roma-gli-appuntamenti-dal-26-giugno-al-3-luglio-2022/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/capossela-218x150.png" alt="" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/fondazione-musica-per-roma-gli-appuntamenti-dal-26-giugno-al-3-luglio-2022/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022">Fondazione Musica per Roma, gli appuntamenti dal 26 giugno al 3 luglio 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/buonestate-rassegna-di-arti-performative/" rel="bookmark" title="&#8220;Buon’Estate&#8221; rassegna di arti performative"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BuonaEstate-2022-218x150.jpg" alt="" title="&#8220;Buon’Estate&#8221; rassegna di arti performative"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/buonestate-rassegna-di-arti-performative/" rel="bookmark" title="&#8220;Buon’Estate&#8221; rassegna di arti performative">&#8220;Buon’Estate&#8221; rassegna di arti performative</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/xxxiii-edizione-di-musicultura/" rel="bookmark" title="XXXIII edizione di Musicultura"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Musicultura-Festival-ph-Massimo-Zanconi-@Foto-Studio-Print-1-218x150.jpg" alt="" title="XXXIII edizione di Musicultura"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/xxxiii-edizione-di-musicultura/" rel="bookmark" title="XXXIII edizione di Musicultura">XXXIII edizione di Musicultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62b8387429591" data-td_block_id="td_uid_7_62b8387429591"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62b8387429591" data-td_block_id="td_uid_7_62b8387429591"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_62b8387442fd3_rand td-pb-border-top"  data-td-block-uid="td_uid_10_62b8387442fd3" ><script>var block_td_uid_10_62b8387442fd3 = new tdBlock();
block_td_uid_10_62b8387442fd3.id = "td_uid_10_62b8387442fd3";
block_td_uid_10_62b8387442fd3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_62b8387442fd3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_62b8387442fd3.td_column_number = "1";
block_td_uid_10_62b8387442fd3.block_type = "td_block_15";
block_td_uid_10_62b8387442fd3.post_count = "4";
block_td_uid_10_62b8387442fd3.found_posts = "1899";
block_td_uid_10_62b8387442fd3.header_color = "#";
block_td_uid_10_62b8387442fd3.ajax_pagination_infinite_stop = "";
block_td_uid_10_62b8387442fd3.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_10_62b8387442fd3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_62b8387442fd3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/casa-del-jazz-vinicio-capossela-in-round-one-thirty-five-1990-2020/" rel="bookmark" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/capossela-218x150.png" alt="" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/casa-del-jazz-vinicio-capossela-in-round-one-thirty-five-1990-2020/" rel="bookmark" title="Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020">Casa del Jazz, Vinicio Capossela in Round One Thirty Five 1990-2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/la-rabbia-di-medea-al-cardinal-massaia-torino/" rel="bookmark" title="La rabbia di Medea al Cardinal Massaia &#8211; Torino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/23.06.22-Medea-Hetairos-Teatro-Cardinal-Massaia-218x150.jpg" alt="" title="La rabbia di Medea al Cardinal Massaia &#8211; Torino"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/la-rabbia-di-medea-al-cardinal-massaia-torino/" rel="bookmark" title="La rabbia di Medea al Cardinal Massaia &#8211; Torino">La rabbia di Medea al Cardinal Massaia &#8211; Torino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/incontro-con-gaia-aprea/" rel="bookmark" title="Incontro con Gaia Aprea"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cbf96c65-3316-473e-b854-90809946128e-218x150.jpg" alt="" title="Incontro con Gaia Aprea"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/incontro-con-gaia-aprea/" rel="bookmark" title="Incontro con Gaia Aprea">Incontro con Gaia Aprea</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/teatro-dellopera-di-roma-la-classicita-di-ernani/" rel="bookmark" title="Teatro dell’Opera di Roma, la classicità di Ernani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/193-218x150.jpg" alt="Ernani, foto di scena, Teatro dell&#039;Opera Roma Stagione 2013-2014 ph Silvia Lelli" title="Teatro dell’Opera di Roma, la classicità di Ernani"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/teatro-dellopera-di-roma-la-classicita-di-ernani/" rel="bookmark" title="Teatro dell’Opera di Roma, la classicità di Ernani">Teatro dell’Opera di Roma, la classicità di Ernani</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_62b838744e9c5_rand td-pb-border-top"  data-td-block-uid="td_uid_11_62b838744e9c5" ><script>var block_td_uid_11_62b838744e9c5 = new tdBlock();
block_td_uid_11_62b838744e9c5.id = "td_uid_11_62b838744e9c5";
block_td_uid_11_62b838744e9c5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_62b838744e9c5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_62b838744e9c5.td_column_number = "1";
block_td_uid_11_62b838744e9c5.block_type = "td_block_15";
block_td_uid_11_62b838744e9c5.post_count = "4";
block_td_uid_11_62b838744e9c5.found_posts = "319";
block_td_uid_11_62b838744e9c5.header_color = "#";
block_td_uid_11_62b838744e9c5.ajax_pagination_infinite_stop = "";
block_td_uid_11_62b838744e9c5.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_11_62b838744e9c5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_62b838744e9c5 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/07-Daniele-Rustioni_phMarcoBorrelli-218x150.jpg" alt="" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica">Orchestra della Toscana &#8211; presenta la 42° stagione concertistica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/francesco-nigri-il-segreto-dellamore/" rel="bookmark" title="Francesco Nigri, il segreto dell&#8217;amore."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copertina-libro-francesco-nigri-218x150.jpg" alt="" title="Francesco Nigri, il segreto dell&#8217;amore."/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/francesco-nigri-il-segreto-dellamore/" rel="bookmark" title="Francesco Nigri, il segreto dell&#8217;amore.">Francesco Nigri, il segreto dell&#8217;amore.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-gatta_Afeltra_Falsettini-218x150.jpg" alt="" title="Intervista a Raffaella Afeltra e Francesco Falsettini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/04/intervista-a-raffaella-afeltra-e-francesco-falsettini/" rel="bookmark" title="Intervista a Raffaella Afeltra e Francesco Falsettini">Intervista a Raffaella Afeltra e Francesco Falsettini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_62b8387452bdb_rand td-pb-border-top"  data-td-block-uid="td_uid_12_62b8387452bdb" ><script>var block_td_uid_12_62b8387452bdb = new tdBlock();
block_td_uid_12_62b8387452bdb.id = "td_uid_12_62b8387452bdb";
block_td_uid_12_62b8387452bdb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_62b8387452bdb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_62b8387452bdb.td_column_number = "1";
block_td_uid_12_62b8387452bdb.block_type = "td_block_1";
block_td_uid_12_62b8387452bdb.post_count = "1";
block_td_uid_12_62b8387452bdb.found_posts = "513";
block_td_uid_12_62b8387452bdb.header_color = "#";
block_td_uid_12_62b8387452bdb.ajax_pagination_infinite_stop = "";
block_td_uid_12_62b8387452bdb.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_12_62b8387452bdb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_62b8387452bdb class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/baz-con-le-infradito-in-discesa-il-libro-dellestate/" rel="bookmark" title="Baz &#8220;Con le infradito in discesa&#8221;, il libro dell&#8217;estate"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/05.-BAZ-324x235.jpeg" alt="" title="Baz &#8220;Con le infradito in discesa&#8221;, il libro dell&#8217;estate"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/baz-con-le-infradito-in-discesa-il-libro-dellestate/" rel="bookmark" title="Baz &#8220;Con le infradito in discesa&#8221;, il libro dell&#8217;estate">Baz &#8220;Con le infradito in discesa&#8221;, il libro dell&#8217;estate</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T11:04:17+00:00" >22 Giugno 2022</time></span>                            </div>

            <div class="td-excerpt">
                Per Mondadori, in libreria e sugli store digitali il nuovo romanzo di Marco BAZ Bazzoni, dal titolo &quot;Con le infradito in discesa&quot;.
Simpatico, testardo, esuberante:...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_62b83874571bc_rand td-pb-border-top"  data-td-block-uid="td_uid_13_62b83874571bc" ><script>var block_td_uid_13_62b83874571bc = new tdBlock();
block_td_uid_13_62b83874571bc.id = "td_uid_13_62b83874571bc";
block_td_uid_13_62b83874571bc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_62b83874571bc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_62b83874571bc.td_column_number = "1";
block_td_uid_13_62b83874571bc.block_type = "td_block_15";
block_td_uid_13_62b83874571bc.post_count = "4";
block_td_uid_13_62b83874571bc.found_posts = "1325";
block_td_uid_13_62b83874571bc.header_color = "#";
block_td_uid_13_62b83874571bc.ajax_pagination_infinite_stop = "";
block_td_uid_13_62b83874571bc.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_13_62b83874571bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_62b83874571bc class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/manifattura-tabacchi-70-appuntamenti/" rel="bookmark" title="Manifattura Tabacchi &#8211; 70 appuntamenti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/manifattura-immagine-218x150.jpg" alt="" title="Manifattura Tabacchi &#8211; 70 appuntamenti"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/manifattura-tabacchi-70-appuntamenti/" rel="bookmark" title="Manifattura Tabacchi &#8211; 70 appuntamenti">Manifattura Tabacchi &#8211; 70 appuntamenti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/dante-un-film-di-pupi-avati-con-patrizio-pelizzi/" rel="bookmark" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Screenshot_20220618-082024_Facebook-218x150.jpg" alt="" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/dante-un-film-di-pupi-avati-con-patrizio-pelizzi/" rel="bookmark" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi">&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/ora-online-scrivimi-per-sbaglio/" rel="bookmark" title="Ora online “Scrivimi per sbaglio”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LocandinaUfficiale_Scrivimi_Per_Sbaglio-1-218x150.jpg" alt="" title="Ora online “Scrivimi per sbaglio”"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/ora-online-scrivimi-per-sbaglio/" rel="bookmark" title="Ora online “Scrivimi per sbaglio”">Ora online “Scrivimi per sbaglio”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/firenze-sotto-vetro-florence-in-a-glass-ball/" rel="bookmark" title="&#8220;Firenze Sotto Vetro – Florence in a Glass Ball&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/FB_FirenzeSottoVetro_Uscita_PrimeVideo-218x150.jpg" alt="" title="&#8220;Firenze Sotto Vetro – Florence in a Glass Ball&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/firenze-sotto-vetro-florence-in-a-glass-ball/" rel="bookmark" title="&#8220;Firenze Sotto Vetro – Florence in a Glass Ball&#8221;">&#8220;Firenze Sotto Vetro – Florence in a Glass Ball&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_62b838745f8bd_rand td-pb-border-top"  data-td-block-uid="td_uid_14_62b838745f8bd" ><script>var block_td_uid_14_62b838745f8bd = new tdBlock();
block_td_uid_14_62b838745f8bd.id = "td_uid_14_62b838745f8bd";
block_td_uid_14_62b838745f8bd.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_62b838745f8bd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_62b838745f8bd.td_column_number = "1";
block_td_uid_14_62b838745f8bd.block_type = "td_block_1";
block_td_uid_14_62b838745f8bd.post_count = "1";
block_td_uid_14_62b838745f8bd.found_posts = "101";
block_td_uid_14_62b838745f8bd.header_color = "#";
block_td_uid_14_62b838745f8bd.ajax_pagination_infinite_stop = "";
block_td_uid_14_62b838745f8bd.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_14_62b838745f8bd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_62b838745f8bd class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/tutankhamon-lultima-mostra-2/" rel="bookmark" title="&#8220;Tutankhamon. L’ultima mostra&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Poster_Tutankhamon-1-324x235.jpg" alt="" title="&#8220;Tutankhamon. L’ultima mostra&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/tutankhamon-lultima-mostra-2/" rel="bookmark" title="&#8220;Tutankhamon. L’ultima mostra&#8221;">&#8220;Tutankhamon. L’ultima mostra&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T08:05:33+00:00" >6 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Per la prima volta gli spettatori cinematografici avranno così un’opportunità straordinaria: incontrare il faraone, rivivendo sul grande schermo quei momenti unici e seguendo in esclusiva...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_62b83874618b5_rand td-pb-border-top"  data-td-block-uid="td_uid_15_62b83874618b5" ><script>var block_td_uid_15_62b83874618b5 = new tdBlock();
block_td_uid_15_62b83874618b5.id = "td_uid_15_62b83874618b5";
block_td_uid_15_62b83874618b5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_62b83874618b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_62b83874618b5.td_column_number = "1";
block_td_uid_15_62b83874618b5.block_type = "td_block_1";
block_td_uid_15_62b83874618b5.post_count = "1";
block_td_uid_15_62b83874618b5.found_posts = "39";
block_td_uid_15_62b83874618b5.header_color = "#";
block_td_uid_15_62b83874618b5.ajax_pagination_infinite_stop = "";
block_td_uid_15_62b83874618b5.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_62b83874618b5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_62b83874618b5 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+"><img width="300" height="168" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fondazione.jpg" alt="" title="Fondazione di Isaac Asimov su Apple TV+"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+">Fondazione di Isaac Asimov su Apple TV+</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:55:34+00:00" >21 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il Ciclo delle Fondazioni è una serie di romanzi di fantascienza scritti da Isaac Asimov a partire dal 1951. Dopo la trilogia iniziale, nota come Trilogia della Fondazione, Asimov, sotto la spinta degli appassionati e dell&#039;editore,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione  <a href="https://www.teatrionline.com/2022/05/a-c-i-d-i/">Associazione Culturale A.C.I.D.I.</a> - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:Scrivere ad un solo indirizzo:  redazione@teatrionline.com.- redazione2@teatrionline.com - Direzione@teatrionline.com">Scrivere ad un solo indirizzo:  redazione@teatrionline.com.- redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 TeatriOnLine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 62b83874641ac
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.3.9' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.6' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ac655481af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.6' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>