<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Accademia Filarmonica Romana, Benedetto Lupo in recital | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg" /><meta name="author" content="Redazione Roma">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.teatrionline.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"b075ddf212","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/197631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=197631' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-197631 single-format-standard Newspaper accademia-filarmonica-romana-benedetto-lupo-in-recital td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' decoding='async'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-193169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193169"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-193034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-193036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li id="menu-item-193038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li id="menu-item-193041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li id="menu-item-193042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li id="menu-item-193044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193163"><a href="https://www.teatrionline.com/category/a-c-i-d-i/">A.C.I.D.I.</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-193169"><a href="#">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6374c12a8150f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6374c12a8150f" ><script>var block_td_uid_2_6374c12a8150f = new tdBlock();
block_td_uid_2_6374c12a8150f.id = "td_uid_2_6374c12a8150f";
block_td_uid_2_6374c12a8150f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6374c12a8150f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6374c12a8150f.td_column_number = "3";
block_td_uid_2_6374c12a8150f.block_type = "td_block_mega_menu";
block_td_uid_2_6374c12a8150f.post_count = "5";
block_td_uid_2_6374c12a8150f.found_posts = "6076";
block_td_uid_2_6374c12a8150f.header_color = "";
block_td_uid_2_6374c12a8150f.ajax_pagination_infinite_stop = "";
block_td_uid_2_6374c12a8150f.max_num_pages = "1216";
tdBlocksArray.push(block_td_uid_2_6374c12a8150f);
</script><div id=td_uid_2_6374c12a8150f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/giovinette-le-calciatrici-che-sfidarono-il-duce/" rel="bookmark" title="GIOVINETTE  Le calciatrici che sfidarono il Duce"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LE-GIOVINETTE_F.-Fabiani-R.-Pelusio-R.-Mola_ph.-Laila-Pozzo-3-218x150.jpg" alt="" title="GIOVINETTE  Le calciatrici che sfidarono il Duce"/></a></div>                <a href="https://www.teatrionline.com/category/milano/" class="td-post-category">Milano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/giovinette-le-calciatrici-che-sfidarono-il-duce/" rel="bookmark" title="GIOVINETTE  Le calciatrici che sfidarono il Duce">GIOVINETTE  Le calciatrici che sfidarono il Duce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-india-cenerentola-remix/" rel="bookmark" title="Teatro India, Cenerentola Remix"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cenerentola-Remix-_-Fabio-Cherstich_-in-scena-Annalisa-Limardi-Cenerentola-_-foto-di-Luca-Del-Pia-2-218x150.jpg" alt="" title="Teatro India, Cenerentola Remix"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-india-cenerentola-remix/" rel="bookmark" title="Teatro India, Cenerentola Remix">Teatro India, Cenerentola Remix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-vittoria-il-teorema-della-rana/" rel="bookmark" title="Teatro Vittoria, Il teorema della rana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Comp2_in_alto_da_sx_S.Balletti_V.Bonacini_C.Bonome_C.David_L.Ferrini_V.Martino-Ghiglia_A.Merone_P.Roca-Rey-218x150.jpg" alt="" title="Teatro Vittoria, Il teorema della rana"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-vittoria-il-teorema-della-rana/" rel="bookmark" title="Teatro Vittoria, Il teorema della rana">Teatro Vittoria, Il teorema della rana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Massimo-Venturiello-AGAMENNONE_1-1-218x150.jpg" alt="" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos">Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatrobasilica-i-racconti-di-jorge-luis-borges-in-finzioni/" rel="bookmark" title="TeatroBasilica, i racconti di Jorge Luis Borges in Finzioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Finzioni-218x150.png" alt="" title="TeatroBasilica, i racconti di Jorge Luis Borges in Finzioni"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatrobasilica-i-racconti-di-jorge-luis-borges-in-finzioni/" rel="bookmark" title="TeatroBasilica, i racconti di Jorge Luis Borges in Finzioni">TeatroBasilica, i racconti di Jorge Luis Borges in Finzioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6374c12a8150f" data-td_block_id="td_uid_2_6374c12a8150f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6374c12a8150f" data-td_block_id="td_uid_2_6374c12a8150f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6374c12a9a0bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6374c12a9a0bb" ><script>var block_td_uid_3_6374c12a9a0bb = new tdBlock();
block_td_uid_3_6374c12a9a0bb.id = "td_uid_3_6374c12a9a0bb";
block_td_uid_3_6374c12a9a0bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6374c12a9a0bb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6374c12a9a0bb.td_column_number = "3";
block_td_uid_3_6374c12a9a0bb.block_type = "td_block_mega_menu";
block_td_uid_3_6374c12a9a0bb.post_count = "5";
block_td_uid_3_6374c12a9a0bb.found_posts = "1239";
block_td_uid_3_6374c12a9a0bb.header_color = "";
block_td_uid_3_6374c12a9a0bb.ajax_pagination_infinite_stop = "";
block_td_uid_3_6374c12a9a0bb.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_3_6374c12a9a0bb);
</script><div id=td_uid_3_6374c12a9a0bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/zeffirelli-gli-anni-alla-scala/" rel="bookmark" title="Zeffirelli, gli anni alla Scala"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/manifesto70x100-768x1097-1-218x150.jpg" alt="" title="Zeffirelli, gli anni alla Scala"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/zeffirelli-gli-anni-alla-scala/" rel="bookmark" title="Zeffirelli, gli anni alla Scala">Zeffirelli, gli anni alla Scala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-tosca-chiude-la-stagione/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, Tosca chiude la stagione del Costanzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Yasuko-Kageyama-Opera-di-Roma-2017-18_9948-WEB-218x150.jpg" alt="" title="Teatro dell&#8217;Opera di Roma, Tosca chiude la stagione del Costanzi"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-tosca-chiude-la-stagione/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, Tosca chiude la stagione del Costanzi">Teatro dell&#8217;Opera di Roma, Tosca chiude la stagione del Costanzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/accademia-nazionale-di-santa-cecilia-elektra-di-strauss-inaugura-stagione-sinfonica-2022-2023/" rel="bookmark" title="Accademia Nazionale di Santa Cecilia, Elektra di Strauss inaugura stagione sinfonica 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/UOxDRz-g-218x150.jpeg" alt="" title="Accademia Nazionale di Santa Cecilia, Elektra di Strauss inaugura stagione sinfonica 2022/2023"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/accademia-nazionale-di-santa-cecilia-elektra-di-strauss-inaugura-stagione-sinfonica-2022-2023/" rel="bookmark" title="Accademia Nazionale di Santa Cecilia, Elektra di Strauss inaugura stagione sinfonica 2022/2023">Accademia Nazionale di Santa Cecilia, Elektra di Strauss inaugura stagione sinfonica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-i-cittadini-al-costanzi-con-la-seconda-fermata-per-linea-opera-con-tosca/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, i cittadini al Costanzi con la seconda fermata per Linea Opera con Tosca"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Linea-Opera_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_9757-218x150.jpg" alt="" title="Teatro dell&#8217;Opera di Roma, i cittadini al Costanzi con la seconda fermata per Linea Opera con Tosca"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-i-cittadini-al-costanzi-con-la-seconda-fermata-per-linea-opera-con-tosca/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, i cittadini al Costanzi con la seconda fermata per Linea Opera con Tosca">Teatro dell&#8217;Opera di Roma, i cittadini al Costanzi con la seconda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/alcina-recensione-daria-missori/" rel="bookmark" title="ALCINA &#8211; recensione Daria Missori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alcina_PROVE-©-Michele-Monasta-Maggio-Musicale-Fiorentino-6-min-1-218x150.jpg" alt="" title="ALCINA &#8211; recensione Daria Missori"/></a></div>                <a href="https://www.teatrionline.com/category/firenze/" class="td-post-category">Firenze</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/alcina-recensione-daria-missori/" rel="bookmark" title="ALCINA &#8211; recensione Daria Missori">ALCINA &#8211; recensione Daria Missori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6374c12a9a0bb" data-td_block_id="td_uid_3_6374c12a9a0bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6374c12a9a0bb" data-td_block_id="td_uid_3_6374c12a9a0bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6374c12aa2776_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6374c12aa2776" ><script>var block_td_uid_4_6374c12aa2776 = new tdBlock();
block_td_uid_4_6374c12aa2776.id = "td_uid_4_6374c12aa2776";
block_td_uid_4_6374c12aa2776.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6374c12aa2776_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6374c12aa2776.td_column_number = "3";
block_td_uid_4_6374c12aa2776.block_type = "td_block_mega_menu";
block_td_uid_4_6374c12aa2776.post_count = "5";
block_td_uid_4_6374c12aa2776.found_posts = "1838";
block_td_uid_4_6374c12aa2776.header_color = "";
block_td_uid_4_6374c12aa2776.ajax_pagination_infinite_stop = "";
block_td_uid_4_6374c12aa2776.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_4_6374c12aa2776);
</script><div id=td_uid_4_6374c12aa2776 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/four-seasons-in-different-seasons/" rel="bookmark" title="FOUR SEASONS IN DIFFERENT SEASONS"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/f8nEfmwI-218x150.jpeg" alt="" title="FOUR SEASONS IN DIFFERENT SEASONS"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/four-seasons-in-different-seasons/" rel="bookmark" title="FOUR SEASONS IN DIFFERENT SEASONS">FOUR SEASONS IN DIFFERENT SEASONS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/romaeuropa-festival-enzo-cosimi-per-orestea-trilogia-della-vendetta/" rel="bookmark" title="Romaeuropa Festival, Enzo Cosimi per Orestea – Trilogia della Vendetta"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image002-58-218x150.jpg" alt="" title="Romaeuropa Festival, Enzo Cosimi per Orestea – Trilogia della Vendetta"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/romaeuropa-festival-enzo-cosimi-per-orestea-trilogia-della-vendetta/" rel="bookmark" title="Romaeuropa Festival, Enzo Cosimi per Orestea – Trilogia della Vendetta">Romaeuropa Festival, Enzo Cosimi per Orestea – Trilogia della Vendetta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-ambra-jovinelli-nuda-di-daniele-finzi-pasca/" rel="bookmark" title="Teatro Ambra Jovinelli, Nuda di Daniele Finzi Pasca"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/NUDA_c_MG_5308-218x150.jpg" alt="" title="Teatro Ambra Jovinelli, Nuda di Daniele Finzi Pasca"/></a></div>                <a href="https://www.teatrionline.com/category/circo-teatro/" class="td-post-category">Circo-teatro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-ambra-jovinelli-nuda-di-daniele-finzi-pasca/" rel="bookmark" title="Teatro Ambra Jovinelli, Nuda di Daniele Finzi Pasca">Teatro Ambra Jovinelli, Nuda di Daniele Finzi Pasca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/performance-svelarsi/" rel="bookmark" title="Performance SVELARSI"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-10-2-218x150.jpg" alt="" title="Performance SVELARSI"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/performance-svelarsi/" rel="bookmark" title="Performance SVELARSI">Performance SVELARSI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/la-democrazia-del-corpo/" rel="bookmark" title="LA DEMOCRAZIA DEL CORPO"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-Adi-Boutrous-_-One-more-thing-_-ph.-Yossi-Zweker-218x150.jpg" alt="" title="LA DEMOCRAZIA DEL CORPO"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/la-democrazia-del-corpo/" rel="bookmark" title="LA DEMOCRAZIA DEL CORPO">LA DEMOCRAZIA DEL CORPO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6374c12aa2776" data-td_block_id="td_uid_4_6374c12aa2776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6374c12aa2776" data-td_block_id="td_uid_4_6374c12aa2776"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6374c12aacbec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6374c12aacbec" ><script>var block_td_uid_5_6374c12aacbec = new tdBlock();
block_td_uid_5_6374c12aacbec.id = "td_uid_5_6374c12aacbec";
block_td_uid_5_6374c12aacbec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6374c12aacbec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6374c12aacbec.td_column_number = "3";
block_td_uid_5_6374c12aacbec.block_type = "td_block_mega_menu";
block_td_uid_5_6374c12aacbec.post_count = "5";
block_td_uid_5_6374c12aacbec.found_posts = "4340";
block_td_uid_5_6374c12aacbec.header_color = "";
block_td_uid_5_6374c12aacbec.ajax_pagination_infinite_stop = "";
block_td_uid_5_6374c12aacbec.max_num_pages = "868";
tdBlocksArray.push(block_td_uid_5_6374c12aacbec);
</script><div id=td_uid_5_6374c12aacbec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-palladium-pasolini-e-la-musica/" rel="bookmark" title="Teatro Palladium, Pasolini e la musica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alda-Caiello_2-218x150.jpg" alt="" title="Teatro Palladium, Pasolini e la musica"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-palladium-pasolini-e-la-musica/" rel="bookmark" title="Teatro Palladium, Pasolini e la musica">Teatro Palladium, Pasolini e la musica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/ref22-houses-of-zodiac-e-undercover-in-prima-nazionale-al-mattatoio/" rel="bookmark" title="REF22, Houses of Zodiac e Undercover in prima nazionale al Mattatoio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/collage_-218x150.jpeg" alt="" title="REF22, Houses of Zodiac e Undercover in prima nazionale al Mattatoio"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/ref22-houses-of-zodiac-e-undercover-in-prima-nazionale-al-mattatoio/" rel="bookmark" title="REF22, Houses of Zodiac e Undercover in prima nazionale al Mattatoio">REF22, Houses of Zodiac e Undercover in prima nazionale al Mattatoio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/roma-sinfonietta-quattro-composizioni-elettroniche-su-testi-di-pasolini/" rel="bookmark" title="Roma Sinfonietta, quattro composizioni elettroniche su testi di Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Virginia-Guidi-COLOR-218x150.jpeg" alt="" title="Roma Sinfonietta, quattro composizioni elettroniche su testi di Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/roma-sinfonietta-quattro-composizioni-elettroniche-su-testi-di-pasolini/" rel="bookmark" title="Roma Sinfonietta, quattro composizioni elettroniche su testi di Pasolini">Roma Sinfonietta, quattro composizioni elettroniche su testi di Pasolini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/inner-core-il-nuovo-album-di-gaia-mattiuzzi/" rel="bookmark" title="Inner Core, il nuovo album di Gaia Mattiuzzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto_gaia_mattiuzzi_05-218x150.jpg" alt="" title="Inner Core, il nuovo album di Gaia Mattiuzzi"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/inner-core-il-nuovo-album-di-gaia-mattiuzzi/" rel="bookmark" title="Inner Core, il nuovo album di Gaia Mattiuzzi">Inner Core, il nuovo album di Gaia Mattiuzzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/xxi-festival-di-musica-e-arte-sacra-bamberger-symphoniker-per-il-requiem-tedesco-di-brahms/" rel="bookmark" title="XXI Festival di Musica e Arte Sacra, Bamberger Symphoniker per il Requiem tedesco di Brahms"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Bamberger-Symphoniker_co_Andreas-Herzau_landscape_ridt-218x150.jpg" alt="" title="XXI Festival di Musica e Arte Sacra, Bamberger Symphoniker per il Requiem tedesco di Brahms"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/xxi-festival-di-musica-e-arte-sacra-bamberger-symphoniker-per-il-requiem-tedesco-di-brahms/" rel="bookmark" title="XXI Festival di Musica e Arte Sacra, Bamberger Symphoniker per il Requiem tedesco di Brahms">XXI Festival di Musica e Arte Sacra, Bamberger Symphoniker per il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6374c12aacbec" data-td_block_id="td_uid_5_6374c12aacbec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6374c12aacbec" data-td_block_id="td_uid_5_6374c12aacbec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6374c12ac1e39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6374c12ac1e39" ><script>var block_td_uid_6_6374c12ac1e39 = new tdBlock();
block_td_uid_6_6374c12ac1e39.id = "td_uid_6_6374c12ac1e39";
block_td_uid_6_6374c12ac1e39.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_6374c12ac1e39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6374c12ac1e39.td_column_number = "3";
block_td_uid_6_6374c12ac1e39.block_type = "td_block_mega_menu";
block_td_uid_6_6374c12ac1e39.post_count = "5";
block_td_uid_6_6374c12ac1e39.found_posts = "323";
block_td_uid_6_6374c12ac1e39.header_color = "";
block_td_uid_6_6374c12ac1e39.ajax_pagination_infinite_stop = "";
block_td_uid_6_6374c12ac1e39.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_6374c12ac1e39);
</script><div id=td_uid_6_6374c12ac1e39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/07-Daniele-Rustioni_phMarcoBorrelli-218x150.jpg" alt="" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica">Orchestra della Toscana &#8211; presenta la 42° stagione concertistica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6374c12ac1e39" data-td_block_id="td_uid_6_6374c12ac1e39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6374c12ac1e39" data-td_block_id="td_uid_6_6374c12ac1e39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in concerto" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/concerto/"><span itemprop="title">concerto</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Accademia Filarmonica Romana, Benedetto Lupo in recital"><meta itemprop="url" content = "https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/">Accademia Filarmonica Romana, Benedetto Lupo in recital</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-197631" class="post-197631 post type-post status-publish format-standard has-post-thumbnail hentry category-concerto category-roma" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/concerto/">concerto</a></li><li class="entry-category"><a  href="https://www.teatrionline.com/category/roma/">Roma</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Accademia Filarmonica Romana, Benedetto Lupo in recital</h1>

                                    <p class="td-post-sub-title">Il 17 novembre al Teatro Argentina le Stagioni op. 37a di Čajkovskij e i Preludi op. 11 di Skrjabin.
</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione-roma/">Redazione Roma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T11:00:11+00:00" >16 Novembre 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-197631">47</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/&amp;media=https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg&description=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg" data-caption="Rome, Dec 2015. Portrait of pianist Benedetto Lupo. PHOTO ©Musacchio &amp; Ianniello"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg" alt="" title="Benedetto Lupo (2)_ridt"/></a><figcaption class="wp-caption-text">Rome, Dec 2015. Portrait of pianist Benedetto Lupo. PHOTO ©Musacchio &amp; Ianniello</figcaption></figure></div>
        <p>Controllo rigoroso del suono e capacità espressiva. <strong>Benedetto Lupo</strong> è uno dei più completi pianisti della sua generazione, ospite del prossimo concerto dell<strong>’Accademia Filarmonica Romana</strong> al <strong>Teatro Argentina giovedì 17 novembre (ore 21)</strong> con un programma interamente dedicato alla musica russa e che segna il suo ritorno presso l’istituzione romana dove manca dal 2006.</p>
<p>Da una parte troveremo la malinconia sognante delle <em><strong>Stagioni op. 37a</strong></em> di <strong>Čajkovskij</strong>, dall’altra l’irrequietezza e la modernità dei <em><strong>Preludi op. 11</strong> </em>di <strong>Skrjabin</strong>. Le prime vennero composte su commissione dell’editore della rivista musicale Nuvellist di San Pietroburgo che offriva ai suoi lettori 12 brevi pezzi per pianoforte, uno per ogni mese dell&#8217;anno 1876, scritti da Čajkovskij. Corredavano le pubblicazioni brevi versi di poeti russi dell’epoca per introdurre il lettore al clima del mese. Čajkovskij volle aggiungere al titolo della raccolta la dicitura 12 pezzi ispirati a tenerissima e sognante malinconia, che è propriamente il clima che pervade questi brevi lavori, che seppure l’autore scrisse con poca considerazione (accettò quasi certamente per una questione economica), sono al dunque piccoli gioielli, raffinati e brillanti.</p>
<p>Tutt’altra gestazione ebbero i <strong>24 Preludi op. 11 di Skrjabin</strong>, su cui il giovane compositore vi lavorò per otto anni dal 1888 (aveva solo 16 anni) al 1896, prendendo come modello i 24 preludi op. 28 di Chopin. Nonostante il lavoro giovanile, per dirla con le parole di Piero Rattalino “la sua invenzione musicale è alta e il dominio del suono pianistico già completo”. Musica dunque che anticipa la produzione di una delle figure più innovatrici della composizione moderna.</p>
<p>Due raccolte dunque molto diverse fra loro, seppur scritte a una distanza di soli venti anni. “<em>Entrambe creano un racconto che è quasi sempre perso­nale, diaristico</em> – racconta Benedetto Lupo -. <em>Tanto sono malinconiche e pervase da tristezza le pagine di Čajkovskij, tanto voluttuose e drammatiche quelle di Skrjabin</em>”.</p>
<p>Impostosi all’attenzione del mondo musicale con l’affermazione nel 1989, primo italiano, al prestigioso Concorso Internazionale Van Cliburn, Benedetto Lupo ha collaborato con le più importanti orchestre americane ed europee su invito di direttori quali Vladimir Jurowski e Kent Nagano, solo per citarne alcuni. È ospite regolare delle principali sale da concerto e festival internazionali (Lincoln Center di New York, Salle Pleyel di Parigi, Wigmore Hall di Londra, Philharmonie di Berlino, etc.). È titolare della cattedra di pianoforte ai Corsi di perfezionamento dell’Accademia Nazionale di Santa Cecilia di Roma, istituzione della quale, da 2015, è Accademico effettivo.</p>
<p>Biglietti: Teatro Argentina da 26 a 16 euro, ragazzi fino a 14 anni da 9 euro. Sala Casella posto unico 11 euro. Tutti i prezzi sono comprensivi di prevendita.<br />
Info: filarmonicaromana.org, tel. 342 9550100,<a href="promozione@filarmonicaromana.org"> promozione@filarmonicaromana.org</a></p>
<p>:::::::::::::</p>
<p style="text-align: center">TEATRO ARGENTINA<br />
giovedì 17 novembre ore 21<br />
BENEDETTO LUPO<br />
Benedetto Lupo pianoforte</p>
<p style="text-align: center">Pëtr Il&#8217;ič Čajkovskij Le stagioni op. 37a<br />
Alexandr Skrjabin 24 Preludi op. 11</p>
<p>Benedetto Lupo<br />
Si è imposto all’attenzione del mondo musicale con l’affermazione nel 1989, primo italiano, al Concorso Internazionale “Van Cliburn”. Da qui la collaborazione con le più importanti orchestre americane ed europee fra le quali Philadelphia Orchestra, Boston Symphony, Chicago Symphony, Los Angeles Philharmonic, Orchestre Symphonique de Montréal, Vancouver Symphony, London Philharmonic, Gewandhaus Orchester di Lipsia, Rotterdam Philharmonic, Orquesta Nacional de España, Orchestre Philharmonique de Monte Carlo, Bergen Philharmonic, su invito di direttori quali Yves Abel, Vladimir Jurowski, Bernard Labadie, Juanjo Mena, Kent Nagano.<br />
La sua intensa attività concertistica lo vede ospite regolare delle principali sale da concerto e festival internazionali fra cui Lincoln Center di New York, Salle Pleyel di Parigi, Wigmore Hall di Londra, Philharmonie di Berlino, Palais des Beaux Arts di Bruxelles, Festival di Tanglewood, Festival Internazionale di Istanbul, Festival “Enescu” di Bucarest e Tivoli Festival di Copenaghen.<br />
Tra i momenti salienti delle ultime stagioni il debutto con l’Orchestra Nazionale della RTVE di Madrid, la tournée con l’Orchestra da Camera di Mantova nei concerti di Salieri, Mozart e Beethoven; il ritorno con la London Philharmonic nel Concerto per la mano sinistra di Ravel, e i recital monografici dedicati a Debussy, in Italia e all’estero, fra cui alla National Gallery di Washington nel giorno del centenario della morte del compositore. Nel 2019 è tornato, fra l’altro, alla Società del Quartetto di Milano e con l’Orchestra Nazionale dell’Accademia di Santa Cecilia diretta da Stanislav Kochanovsky.<br />
Ha inciso per Teldec, BMG, VAI, Nuova Era, nonché l’integrale delle composizioni per pianoforte e orchestra di Schumann per la Arts. La nuova incisione del Concerto Soirée di Nino Rota per Harmonia Mundi ha ottenuto il “Diapason d’Or”.<br />
Nato a Bari, Benedetto Lupo ha iniziato gli studi musicali nella sua città, sotto la guida di Michele Marvulli e Pierluigi Camicia, perfezionandosi successivamente con Sergio Perticaroli, Aldo Ciccolini e frequentato le masterclass di Carlo Zecchi, Nikita Magaloff, Jorge Bolet e Murray Perahia. Si è affermato in numerosi concorsi internazionali, tra i quali il “Cortot”, “Robert Casadesus”, “Gina Bachauer” e nel 1992 ottiene il Premio “Terence Judd” a Londra. Pianista dal vasto repertorio, ha al suo attivo anche un’importante attività cameristica e didattica. Dall’anno accademico 2013-14 è titolare della cattedra di pianoforte ai Corsi di perfezionamento dell’Accademia Nazionale di Santa Cecilia, istituzione della quale, dal 2015, è accademico effettivo.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/&amp;media=https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg&description=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accademia+Filarmonica+Romana%2C+Benedetto+Lupo+in+recital%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F11%2Faccademia-filarmonica-romana-benedetto-lupo-in-recital%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/11/citta-sola-olivia-laing-lacasadargilla/">Città sola, Olivia Laing | lacasadargilla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/11/salutava-sempre/">Salutava sempre</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione-roma/"><img alt='' src='https://secure.gravatar.com/avatar/26ccae53f8728121fcf9f6a6d1a7552d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26ccae53f8728121fcf9f6a6d1a7552d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione-roma/">Redazione Roma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Roma"></span><meta itemprop="datePublished" content="2022-11-16T11:00:11+00:00"><meta itemprop="dateModified" content="2022-11-15T11:43:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/11/accademia-filarmonica-romana-benedetto-lupo-in-recital/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Accademia Filarmonica Romana, Benedetto Lupo in recital"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Benedetto-Lupo-2_ridt.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6374c12aca864_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6374c12aca864" ><script>var block_td_uid_7_6374c12aca864 = new tdBlock();
block_td_uid_7_6374c12aca864.id = "td_uid_7_6374c12aca864";
block_td_uid_7_6374c12aca864.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6374c12aca864_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":197631,"live_filter_cur_post_author":"2360"}';
block_td_uid_7_6374c12aca864.td_column_number = "3";
block_td_uid_7_6374c12aca864.block_type = "td_block_related_posts";
block_td_uid_7_6374c12aca864.post_count = "6";
block_td_uid_7_6374c12aca864.found_posts = "1089";
block_td_uid_7_6374c12aca864.header_color = "";
block_td_uid_7_6374c12aca864.ajax_pagination_infinite_stop = "";
block_td_uid_7_6374c12aca864.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_7_6374c12aca864);
</script><h4 class="td-related-title"><a id="td_uid_8_6374c12ad14e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6374c12aca864" href="#">RELATED ARTICLES</a><a id="td_uid_9_6374c12ad14f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6374c12aca864" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6374c12aca864 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-sala-umberto-a-che-servono-questi-quattrini/" rel="bookmark" title="Teatro Sala Umberto, A che servono questi quattrini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Valerio-Santoro-218x150.jpg" alt="" title="Teatro Sala Umberto, A che servono questi quattrini"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-sala-umberto-a-che-servono-questi-quattrini/" rel="bookmark" title="Teatro Sala Umberto, A che servono questi quattrini">Teatro Sala Umberto, A che servono questi quattrini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-india-cenerentola-remix/" rel="bookmark" title="Teatro India, Cenerentola Remix"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cenerentola-Remix-_-Fabio-Cherstich_-in-scena-Annalisa-Limardi-Cenerentola-_-foto-di-Luca-Del-Pia-2-218x150.jpg" alt="" title="Teatro India, Cenerentola Remix"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-india-cenerentola-remix/" rel="bookmark" title="Teatro India, Cenerentola Remix">Teatro India, Cenerentola Remix</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-olimpico-i-disguido-in-cinemagique-2/" rel="bookmark" title="Teatro Olimpico, i Disguido in CinéMagique"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Cine-Magique-1-218x150.jpg" alt="" title="Teatro Olimpico, i Disguido in CinéMagique"/></a></div>                <a href="https://www.teatrionline.com/category/magiaillusionismo-2/" class="td-post-category">Magia/Illusionismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-olimpico-i-disguido-in-cinemagique-2/" rel="bookmark" title="Teatro Olimpico, i Disguido in CinéMagique">Teatro Olimpico, i Disguido in CinéMagique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-vittoria-il-teorema-della-rana/" rel="bookmark" title="Teatro Vittoria, Il teorema della rana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Comp2_in_alto_da_sx_S.Balletti_V.Bonacini_C.Bonome_C.David_L.Ferrini_V.Martino-Ghiglia_A.Merone_P.Roca-Rey-218x150.jpg" alt="" title="Teatro Vittoria, Il teorema della rana"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-vittoria-il-teorema-della-rana/" rel="bookmark" title="Teatro Vittoria, Il teorema della rana">Teatro Vittoria, Il teorema della rana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Massimo-Venturiello-AGAMENNONE_1-1-218x150.jpg" alt="" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos">Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/xxi-festival-internazionale-di-musica-e-arte-sacra-finale-con-bach-vivaldi-handel/" rel="bookmark" title="XXI Festival Internazionale di Musica e Arte Sacra, finale con Bach, Vivaldi, Händel"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Idebrando-Mura_foto-Ianniello-amp-Pasqualini-4-218x150.jpg" alt="" title="XXI Festival Internazionale di Musica e Arte Sacra, finale con Bach, Vivaldi, Händel"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/xxi-festival-internazionale-di-musica-e-arte-sacra-finale-con-bach-vivaldi-handel/" rel="bookmark" title="XXI Festival Internazionale di Musica e Arte Sacra, finale con Bach, Vivaldi, Händel">XXI Festival Internazionale di Musica e Arte Sacra, finale con Bach, Vivaldi, Händel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6374c12aca864" data-td_block_id="td_uid_7_6374c12aca864"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6374c12aca864" data-td_block_id="td_uid_7_6374c12aca864"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block">
<div class="is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons"></div>
</aside><aside class="widget widget_media_image"><a href="http://paypal.com/donate/?hosted_button_id=WF4LPCQSLCZ4C"><img width="425" height="248" src="https://www.teatrionline.com/wp-content/uploads/donazione.gif" class="image wp-image-195762  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6374c12ad4e5c_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6374c12ad4e5c" ><script>var block_td_uid_10_6374c12ad4e5c = new tdBlock();
block_td_uid_10_6374c12ad4e5c.id = "td_uid_10_6374c12ad4e5c";
block_td_uid_10_6374c12ad4e5c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6374c12ad4e5c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6374c12ad4e5c.td_column_number = "1";
block_td_uid_10_6374c12ad4e5c.block_type = "td_block_15";
block_td_uid_10_6374c12ad4e5c.post_count = "4";
block_td_uid_10_6374c12ad4e5c.found_posts = "1995";
block_td_uid_10_6374c12ad4e5c.header_color = "#";
block_td_uid_10_6374c12ad4e5c.ajax_pagination_infinite_stop = "";
block_td_uid_10_6374c12ad4e5c.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_10_6374c12ad4e5c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Recensioni</span></h4></div><div id=td_uid_10_6374c12ad4e5c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-olimpico-i-disguido-in-cinemagique-2/" rel="bookmark" title="Teatro Olimpico, i Disguido in CinéMagique"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Cine-Magique-1-218x150.jpg" alt="" title="Teatro Olimpico, i Disguido in CinéMagique"/></a></div>                <a href="https://www.teatrionline.com/category/magiaillusionismo-2/" class="td-post-category">Magia/Illusionismo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-olimpico-i-disguido-in-cinemagique-2/" rel="bookmark" title="Teatro Olimpico, i Disguido in CinéMagique">Teatro Olimpico, i Disguido in CinéMagique</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Massimo-Venturiello-AGAMENNONE_1-1-218x150.jpg" alt="" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/teatro-arcobaleno-agamennone-lanti-eroe-di-ritsos/" rel="bookmark" title="Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos">Teatro Arcobaleno, Agamennone, l’anti-eroe di Ritsos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/english-national-ballet-ek-forsythe-quagebeur/" rel="bookmark" title="English National Ballet: Ek/ Forsythe/ Quagebeur"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-10-218x150.jpg" alt="" title="English National Ballet: Ek/ Forsythe/ Quagebeur"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/english-national-ballet-ek-forsythe-quagebeur/" rel="bookmark" title="English National Ballet: Ek/ Forsythe/ Quagebeur">English National Ballet: Ek/ Forsythe/ Quagebeur</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/viola-e-il-blu/" rel="bookmark" title="Viola e il Blu"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/StefanoColli_ElisaLOmbardi3-218x150.jpg" alt="" title="Viola e il Blu"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/viola-e-il-blu/" rel="bookmark" title="Viola e il Blu">Viola e il Blu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6374c12adf15e_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6374c12adf15e" ><script>var block_td_uid_11_6374c12adf15e = new tdBlock();
block_td_uid_11_6374c12adf15e.id = "td_uid_11_6374c12adf15e";
block_td_uid_11_6374c12adf15e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6374c12adf15e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6374c12adf15e.td_column_number = "1";
block_td_uid_11_6374c12adf15e.block_type = "td_block_15";
block_td_uid_11_6374c12adf15e.post_count = "4";
block_td_uid_11_6374c12adf15e.found_posts = "323";
block_td_uid_11_6374c12adf15e.header_color = "#";
block_td_uid_11_6374c12adf15e.ajax_pagination_infinite_stop = "";
block_td_uid_11_6374c12adf15e.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_11_6374c12adf15e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6374c12adf15e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6374c12ae23bf_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6374c12ae23bf" ><script>var block_td_uid_12_6374c12ae23bf = new tdBlock();
block_td_uid_12_6374c12ae23bf.id = "td_uid_12_6374c12ae23bf";
block_td_uid_12_6374c12ae23bf.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6374c12ae23bf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6374c12ae23bf.td_column_number = "1";
block_td_uid_12_6374c12ae23bf.block_type = "td_block_1";
block_td_uid_12_6374c12ae23bf.post_count = "1";
block_td_uid_12_6374c12ae23bf.found_posts = "530";
block_td_uid_12_6374c12ae23bf.header_color = "#";
block_td_uid_12_6374c12ae23bf.ajax_pagination_infinite_stop = "";
block_td_uid_12_6374c12ae23bf.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_12_6374c12ae23bf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6374c12ae23bf class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/enza-sanna-nei-giorni/" rel="bookmark" title="Enza Sanna &#8211; NEI GIORNI"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Sanna-Enza-2022-Nei-giorni-fronte-324x235.jpg" alt="" title="Enza Sanna &#8211; NEI GIORNI"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/enza-sanna-nei-giorni/" rel="bookmark" title="Enza Sanna &#8211; NEI GIORNI">Enza Sanna &#8211; NEI GIORNI</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-11T08:19:48+00:00" >11 Novembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                Recensione di Raffaele Piazza
La raccolta di poesie che prendiamo in considerazione in questa sede presenta una
prefazione dal carattere molto acuto, scritto che è esauriente,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6374c12ae6738_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6374c12ae6738" ><script>var block_td_uid_13_6374c12ae6738 = new tdBlock();
block_td_uid_13_6374c12ae6738.id = "td_uid_13_6374c12ae6738";
block_td_uid_13_6374c12ae6738.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6374c12ae6738_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6374c12ae6738.td_column_number = "1";
block_td_uid_13_6374c12ae6738.block_type = "td_block_15";
block_td_uid_13_6374c12ae6738.post_count = "4";
block_td_uid_13_6374c12ae6738.found_posts = "1330";
block_td_uid_13_6374c12ae6738.header_color = "#";
block_td_uid_13_6374c12ae6738.ajax_pagination_infinite_stop = "";
block_td_uid_13_6374c12ae6738.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_13_6374c12ae6738);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6374c12ae6738 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/grease-teatro-brancaccio/" rel="bookmark" title="Grease &#8211; Teatro Brancaccio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/GREASE_SandyeDanny-218x150.jpg" alt="" title="Grease &#8211; Teatro Brancaccio"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/grease-teatro-brancaccio/" rel="bookmark" title="Grease &#8211; Teatro Brancaccio">Grease &#8211; Teatro Brancaccio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image009-2-218x150.jpg" alt="" title="Roma Culture, gli appuntamenti della settimana"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana">Roma Culture, gli appuntamenti della settimana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Three-Nights-A-WeeK_Florent-Gouelou-3-218x150.jpg" alt="" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto">La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Amore-Postatomico-min-1-218x150.gif" alt="" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival">Amore Postatomico Evento Speciale al Giffoni Film Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6374c12aef376_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6374c12aef376" ><script>var block_td_uid_14_6374c12aef376 = new tdBlock();
block_td_uid_14_6374c12aef376.id = "td_uid_14_6374c12aef376";
block_td_uid_14_6374c12aef376.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6374c12aef376_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6374c12aef376.td_column_number = "1";
block_td_uid_14_6374c12aef376.block_type = "td_block_1";
block_td_uid_14_6374c12aef376.post_count = "1";
block_td_uid_14_6374c12aef376.found_posts = "102";
block_td_uid_14_6374c12aef376.header_color = "#";
block_td_uid_14_6374c12aef376.ajax_pagination_infinite_stop = "";
block_td_uid_14_6374c12aef376.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_14_6374c12aef376);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6374c12aef376 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-1-19-324x235.jpg" alt="" title="Stensen | È tempo di Middle East Now!"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!">Stensen | È tempo di Middle East Now!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T17:29:16+00:00" >30 Settembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                


Dal 4 al 9 ottobre 2022 torna Middle East Now, il festival di cinema, documentari, arti visive, fotografia, cultura contemporanea, cibo ed eventi su Medio Oriente...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6374c12af1889_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6374c12af1889" ><script>var block_td_uid_15_6374c12af1889 = new tdBlock();
block_td_uid_15_6374c12af1889.id = "td_uid_15_6374c12af1889";
block_td_uid_15_6374c12af1889.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6374c12af1889_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6374c12af1889.td_column_number = "1";
block_td_uid_15_6374c12af1889.block_type = "td_block_1";
block_td_uid_15_6374c12af1889.post_count = "1";
block_td_uid_15_6374c12af1889.found_posts = "39";
block_td_uid_15_6374c12af1889.header_color = "#";
block_td_uid_15_6374c12af1889.ajax_pagination_infinite_stop = "";
block_td_uid_15_6374c12af1889.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_6374c12af1889);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6374c12af1889 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+"><img width="300" height="168" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fondazione.jpg" alt="" title="Fondazione di Isaac Asimov su Apple TV+"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+">Fondazione di Isaac Asimov su Apple TV+</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:55:34+00:00" >21 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il Ciclo delle Fondazioni è una serie di romanzi di fantascienza scritti da Isaac Asimov a partire dal 1951. Dopo la trilogia iniziale, nota come Trilogia della Fondazione, Asimov, sotto la spinta degli appassionati e dell&#039;editore,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione  <a href="https://www.teatrionline.com/2022/05/a-c-i-d-i/">Associazione Culturale A.C.I.D.I.</a> - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 TeatriOnLine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6374c12b00104
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css' href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-1{justify-content:center;}
</style>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.10' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e280829609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.10' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>