<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.2.2 -->
		<title>“Chiamatemi Pig Gi” (ATCTG) | Teatrionline</title>
		<link rel="canonical" href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/" />
		<meta property="og:site_name" content="Teatrionline | Il portale italiano dell&#039;informazione teatrale" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“Chiamatemi Pig Gi” (ATCTG) | Teatrionline" />
		<meta property="og:url" content="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/" />
		<meta property="article:published_time" content="2021-07-22T13:54:19Z" />
		<meta property="article:modified_time" content="2021-07-22T13:54:19Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.teatrionline.com" />
		<meta name="twitter:title" content="“Chiamatemi Pig Gi” (ATCTG) | Teatrionline" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.teatrionline.com\/#website","url":"https:\/\/www.teatrionline.com\/","name":"Teatrionline","description":"Il portale italiano dell'informazione teatrale","publisher":{"@id":"https:\/\/www.teatrionline.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.teatrionline.com\/#organization","name":"Teatrionline","url":"https:\/\/www.teatrionline.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.teatrionline.com\/#listItem","position":"1","item":{"@type":"WebPage","@id":"https:\/\/www.teatrionline.com\/","name":"Home","description":"Il pi\u00f9 grande Portale del Teatro Italiano. Spettacoli teatrali di Firenze, Milano, Torino, Roma, Napoli e tutte le maggiori citt\u00e0 italiane.","url":"https:\/\/www.teatrionline.com\/"},"nextItem":"https:\/\/www.teatrionline.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.teatrionline.com\/2021\/#listItem","position":"2","item":{"@type":"WebPage","@id":"https:\/\/www.teatrionline.com\/2021\/","name":"2021","url":"https:\/\/www.teatrionline.com\/2021\/"},"nextItem":"https:\/\/www.teatrionline.com\/2021\/07\/#listItem","previousItem":"https:\/\/www.teatrionline.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.teatrionline.com\/2021\/07\/#listItem","position":"3","item":{"@type":"WebPage","@id":"https:\/\/www.teatrionline.com\/2021\/07\/","name":"July","url":"https:\/\/www.teatrionline.com\/2021\/07\/"},"nextItem":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#listItem","previousItem":"https:\/\/www.teatrionline.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#listItem","position":"4","item":{"@type":"WebPage","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/","name":"\u201cChiamatemi Pig Gi\u201d (ATCTG)","url":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/"},"previousItem":"https:\/\/www.teatrionline.com\/2021\/07\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.teatrionline.com\/author\/paolo-verlengia\/#author","url":"https:\/\/www.teatrionline.com\/author\/paolo-verlengia\/","name":"Paolo Verlengia","image":{"@type":"ImageObject","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dc56853a128190fda864b95d5498eb0c?s=96&d=mm&r=g","width":"96","height":"96","caption":"Paolo Verlengia"}},{"@type":"WebPage","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#webpage","url":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/","name":"\u201cChiamatemi Pig Gi\u201d (ATCTG) | Teatrionline","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.teatrionline.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#breadcrumblist"},"author":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#author","creator":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.teatrionline.com\/#mainImage","url":"https:\/\/www.teatrionline.com\/wp-content\/uploads\/1-97.png","width":"768","height":"512"},"primaryImageOfPage":{"@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#mainImage"},"datePublished":"2021-07-22T13:54:19+02:00","dateModified":"2021-07-22T13:54:19+02:00"},{"@type":"Article","@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#article","name":"\u201cChiamatemi Pig Gi\u201d (ATCTG) | Teatrionline","headline":"\u201cChiamatemi Pig Gi\u201d (ATCTG)","author":{"@id":"https:\/\/www.teatrionline.com\/author\/paolo-verlengia\/#author"},"publisher":{"@id":"https:\/\/www.teatrionline.com\/#organization"},"datePublished":"2021-07-22T13:54:19+02:00","dateModified":"2021-07-22T13:54:19+02:00","articleSection":"Articoli\/Recensioni, Teatro di Figura","mainEntityOfPage":{"@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#webpage"},"isPartOf":{"@id":"https:\/\/www.teatrionline.com\/2021\/07\/chiamatemi-pig-gi-atctg\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.teatrionline.com\/#articleImage","url":"https:\/\/www.teatrionline.com\/wp-content\/uploads\/1-97.png","width":"768","height":"512"}}]}
		</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/1-97.png" /><meta name="author" content="Paolo Verlengia">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; “Chiamatemi Pig Gi” (ATCTG) Feed dei commenti" href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"b1a46f0d43","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/163712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=163712' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F07%2Fchiamatemi-pig-gi-atctg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F07%2Fchiamatemi-pig-gi-atctg%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-163712 single-format-standard Newspaper chiamatemi-pig-gi-atctg td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 giovedì 22 Luglio 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60f9832b196d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_60f9832b196d5" ><script>var block_td_uid_1_60f9832b196d5 = new tdBlock();
block_td_uid_1_60f9832b196d5.id = "td_uid_1_60f9832b196d5";
block_td_uid_1_60f9832b196d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_60f9832b196d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_60f9832b196d5.td_column_number = "3";
block_td_uid_1_60f9832b196d5.block_type = "td_block_mega_menu";
block_td_uid_1_60f9832b196d5.post_count = "5";
block_td_uid_1_60f9832b196d5.found_posts = "5486";
block_td_uid_1_60f9832b196d5.header_color = "";
block_td_uid_1_60f9832b196d5.ajax_pagination_infinite_stop = "";
block_td_uid_1_60f9832b196d5.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_1_60f9832b196d5);
</script><div id=td_uid_1_60f9832b196d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-96-218x150.png" alt="" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)">“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/feroci-2/" rel="bookmark" title="Feroci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Feroci3-218x150.jpg" alt="" title="Feroci"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/feroci-2/" rel="bookmark" title="Feroci">Feroci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/parlami-damore-3/" rel="bookmark" title="Parlami d&#8217;amore"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/V1320600-218x150.jpg" alt="" title="Parlami d&#8217;amore"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/parlami-damore-3/" rel="bookmark" title="Parlami d&#8217;amore">Parlami d&#8217;amore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/omaggio-ai-100-anni-di-zanzotto-caro-andrea/" rel="bookmark" title="Omaggio ai 100 anni di Zanzotto: Caro Andrea"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Sandro-Buzzatti_Caro-Andrea-218x150.jpg" alt="" title="Omaggio ai 100 anni di Zanzotto: Caro Andrea"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/omaggio-ai-100-anni-di-zanzotto-caro-andrea/" rel="bookmark" title="Omaggio ai 100 anni di Zanzotto: Caro Andrea">Omaggio ai 100 anni di Zanzotto: Caro Andrea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/feroci/" rel="bookmark" title="Feroci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Feroci-1-218x150.jpg" alt="" title="Feroci"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/feroci/" rel="bookmark" title="Feroci">Feroci</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60f9832b196d5" data-td_block_id="td_uid_1_60f9832b196d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60f9832b196d5" data-td_block_id="td_uid_1_60f9832b196d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60f9832b328f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60f9832b328f2" ><script>var block_td_uid_2_60f9832b328f2 = new tdBlock();
block_td_uid_2_60f9832b328f2.id = "td_uid_2_60f9832b328f2";
block_td_uid_2_60f9832b328f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60f9832b328f2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60f9832b328f2.td_column_number = "3";
block_td_uid_2_60f9832b328f2.block_type = "td_block_mega_menu";
block_td_uid_2_60f9832b328f2.post_count = "5";
block_td_uid_2_60f9832b328f2.found_posts = "1036";
block_td_uid_2_60f9832b328f2.header_color = "";
block_td_uid_2_60f9832b328f2.ajax_pagination_infinite_stop = "";
block_td_uid_2_60f9832b328f2.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_2_60f9832b328f2);
</script><div id=td_uid_2_60f9832b328f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/conf-sta-21-22_ph-Sansoni_1332-md-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022">Teatro dell’Opera di Roma, la nuova stagione 2021/2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-madama-butterfly-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Madama-Butterfly_Circo-Massimo-2021_ph-Fabrizio-Sansoni-Opera-di-Roma_8380-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-madama-butterfly-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini">Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/tosca-venerdi-6-e-domenica-8-agosto-al-giardino-scotto-di-pisa/" rel="bookmark" title="TOSCA venerdì 6 e domenica 8 agosto al Giardino Scotto di Pisa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Conferenza-stampa-Tosca-s-218x150.jpg" alt="" title="TOSCA venerdì 6 e domenica 8 agosto al Giardino Scotto di Pisa"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/tosca-venerdi-6-e-domenica-8-agosto-al-giardino-scotto-di-pisa/" rel="bookmark" title="TOSCA venerdì 6 e domenica 8 agosto al Giardino Scotto di Pisa">TOSCA venerdì 6 e domenica 8 agosto al Giardino Scotto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/maria-de-buenos-aires/" rel="bookmark" title="Maria de Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Buenos-Aires_opera-tango-Jesi1-218x150.jpeg" alt="" title="Maria de Buenos Aires"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/maria-de-buenos-aires/" rel="bookmark" title="Maria de Buenos Aires">Maria de Buenos Aires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/la-finzione-al-potere-shakespeare-e-ruzante/" rel="bookmark" title="La finzione al potere. Shakespeare e Ruzante."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ODEOCORNAROESTERNO2017Rigon-218x150.jpg" alt="" title="La finzione al potere. Shakespeare e Ruzante."/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/la-finzione-al-potere-shakespeare-e-ruzante/" rel="bookmark" title="La finzione al potere. Shakespeare e Ruzante.">La finzione al potere. Shakespeare e Ruzante.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60f9832b328f2" data-td_block_id="td_uid_2_60f9832b328f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60f9832b328f2" data-td_block_id="td_uid_2_60f9832b328f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60f9832b3baf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60f9832b3baf5" ><script>var block_td_uid_3_60f9832b3baf5 = new tdBlock();
block_td_uid_3_60f9832b3baf5.id = "td_uid_3_60f9832b3baf5";
block_td_uid_3_60f9832b3baf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_60f9832b3baf5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60f9832b3baf5.td_column_number = "3";
block_td_uid_3_60f9832b3baf5.block_type = "td_block_mega_menu";
block_td_uid_3_60f9832b3baf5.post_count = "5";
block_td_uid_3_60f9832b3baf5.found_posts = "1530";
block_td_uid_3_60f9832b3baf5.header_color = "";
block_td_uid_3_60f9832b3baf5.ajax_pagination_infinite_stop = "";
block_td_uid_3_60f9832b3baf5.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_3_60f9832b3baf5);
</script><div id=td_uid_3_60f9832b3baf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/190-1-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo">Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/doppia-tappa-toscana-per-la-nuova-produzione-della-lyric-dance-company/" rel="bookmark" title="Doppia tappa toscana per la nuova produzione della Lyric Dance Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2021-07-20-alle-16.19.37-218x150.png" alt="" title="Doppia tappa toscana per la nuova produzione della Lyric Dance Company"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/doppia-tappa-toscana-per-la-nuova-produzione-della-lyric-dance-company/" rel="bookmark" title="Doppia tappa toscana per la nuova produzione della Lyric Dance Company">Doppia tappa toscana per la nuova produzione della Lyric Dance Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/sindrome-da-web/" rel="bookmark" title="Sindrome da web"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Manuel-William-Rapicano-Arianna-Lenti-DSC_0552-def-218x150.jpg" alt="" title="Sindrome da web"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/sindrome-da-web/" rel="bookmark" title="Sindrome da web">Sindrome da web</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/prima-nazionale-del-progetto-swans-never-die/" rel="bookmark" title="&#8220;Swans Never Die&#8221; in prima nazionale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Schermata-2021-07-19-alle-09.36.04-218x150.png" alt="" title="&#8220;Swans Never Die&#8221; in prima nazionale"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/prima-nazionale-del-progetto-swans-never-die/" rel="bookmark" title="&#8220;Swans Never Die&#8221; in prima nazionale">&#8220;Swans Never Die&#8221; in prima nazionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/il-lago-dei-cigni-20/" rel="bookmark" title="Non solo ecologica la versione de “Il lago dei cigni” di Angelin Preljocaj"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CAR0009OK-scaled-1-218x150.jpg" alt="" title="Non solo ecologica la versione de “Il lago dei cigni” di Angelin Preljocaj"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/il-lago-dei-cigni-20/" rel="bookmark" title="Non solo ecologica la versione de “Il lago dei cigni” di Angelin Preljocaj">Non solo ecologica la versione de “Il lago dei cigni” di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60f9832b3baf5" data-td_block_id="td_uid_3_60f9832b3baf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60f9832b3baf5" data-td_block_id="td_uid_3_60f9832b3baf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60f9832b45c70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60f9832b45c70" ><script>var block_td_uid_4_60f9832b45c70 = new tdBlock();
block_td_uid_4_60f9832b45c70.id = "td_uid_4_60f9832b45c70";
block_td_uid_4_60f9832b45c70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_60f9832b45c70_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60f9832b45c70.td_column_number = "3";
block_td_uid_4_60f9832b45c70.block_type = "td_block_mega_menu";
block_td_uid_4_60f9832b45c70.post_count = "5";
block_td_uid_4_60f9832b45c70.found_posts = "3485";
block_td_uid_4_60f9832b45c70.header_color = "";
block_td_uid_4_60f9832b45c70.ajax_pagination_infinite_stop = "";
block_td_uid_4_60f9832b45c70.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_4_60f9832b45c70);
</script><div id=td_uid_4_60f9832b45c70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/iuc-classica-al-tramonto-allorto-botanico-francesco-prode-e-i-giovani-talenti-di-avos-project/" rel="bookmark" title="IUC: Classica al tramonto all&#8217;Orto Botanico, Francesco Prode e i Giovani Talenti di Avos Project"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PRODE-218x150.jpeg" alt="" title="IUC: Classica al tramonto all&#8217;Orto Botanico, Francesco Prode e i Giovani Talenti di Avos Project"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/iuc-classica-al-tramonto-allorto-botanico-francesco-prode-e-i-giovani-talenti-di-avos-project/" rel="bookmark" title="IUC: Classica al tramonto all&#8217;Orto Botanico, Francesco Prode e i Giovani Talenti di Avos Project">IUC: Classica al tramonto all&#8217;Orto Botanico, Francesco Prode e i Giovani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/il-quirino-in-galleria-sciarra-a-cena-col-belcanto/" rel="bookmark" title="Il Quirino in Galleria Sciarra, &#8220;A cena col belcanto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-41-218x150.jpg" alt="" title="Il Quirino in Galleria Sciarra, &#8220;A cena col belcanto&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/il-quirino-in-galleria-sciarra-a-cena-col-belcanto/" rel="bookmark" title="Il Quirino in Galleria Sciarra, &#8220;A cena col belcanto&#8221;">Il Quirino in Galleria Sciarra, &#8220;A cena col belcanto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/francesco-baccini-al-festival-delle-colline/" rel="bookmark" title="Francesco Baccini al Festival delle Colline"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Baccini_IMG_2433-pic-218x150.jpg" alt="" title="Francesco Baccini al Festival delle Colline"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/francesco-baccini-al-festival-delle-colline/" rel="bookmark" title="Francesco Baccini al Festival delle Colline">Francesco Baccini al Festival delle Colline</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/coma_cose-allanfiteatro-cascine-firenze/" rel="bookmark" title="Coma_Cose all&#8217;Anfiteatro Cascine Firenze"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Coma-Cose-eSSumG-g-pic-218x150.jpeg" alt="" title="Coma_Cose all&#8217;Anfiteatro Cascine Firenze"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/coma_cose-allanfiteatro-cascine-firenze/" rel="bookmark" title="Coma_Cose all&#8217;Anfiteatro Cascine Firenze">Coma_Cose all&#8217;Anfiteatro Cascine Firenze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/il-sestetto-swing-di-roma-a-montalcino/" rel="bookmark" title="Il Sestetto Swing di Roma a Montalcino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Emanuele-Urso-Swing-Orchestra-218x150.jpg" alt="" title="Il Sestetto Swing di Roma a Montalcino"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/il-sestetto-swing-di-roma-a-montalcino/" rel="bookmark" title="Il Sestetto Swing di Roma a Montalcino">Il Sestetto Swing di Roma a Montalcino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60f9832b45c70" data-td_block_id="td_uid_4_60f9832b45c70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60f9832b45c70" data-td_block_id="td_uid_4_60f9832b45c70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60f9832b58d15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60f9832b58d15" ><script>var block_td_uid_5_60f9832b58d15 = new tdBlock();
block_td_uid_5_60f9832b58d15.id = "td_uid_5_60f9832b58d15";
block_td_uid_5_60f9832b58d15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_60f9832b58d15_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60f9832b58d15.td_column_number = "3";
block_td_uid_5_60f9832b58d15.block_type = "td_block_mega_menu";
block_td_uid_5_60f9832b58d15.post_count = "5";
block_td_uid_5_60f9832b58d15.found_posts = "300";
block_td_uid_5_60f9832b58d15.header_color = "";
block_td_uid_5_60f9832b58d15.ajax_pagination_infinite_stop = "";
block_td_uid_5_60f9832b58d15.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_5_60f9832b58d15);
</script><div id=td_uid_5_60f9832b58d15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Portrait-bis-218x150.jpg" alt="" title="Jacopo Chiostri, le corde del segreto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto">Jacopo Chiostri, le corde del segreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/189781650_141594804673561_681100102940933911_n-218x150.jpg" alt="" title="Carolina Montuori, giovane poesia mare antico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico">Carolina Montuori, giovane poesia mare antico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/luisa-impastato-218x150.jpg" alt="" title="Intervista a Luisa Impastato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato">Intervista a Luisa Impastato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Martinuzzi_Gloria_cover_page-0001-1-218x150.jpg" alt="" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/notturna-gloria-emanuele-martinuzzi/" rel="bookmark" title="&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi">&#8220;Notturna gloria&#8221;, il canzoniere di Emanuele Martinuzzi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60f9832b58d15" data-td_block_id="td_uid_5_60f9832b58d15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60f9832b58d15" data-td_block_id="td_uid_5_60f9832b58d15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Articoli/Recensioni" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/articoli-recensioni/"><span itemprop="title">Articoli/Recensioni</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Chiamatemi Pig Gi” (ATCTG)"><meta itemprop="url" content = "https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/">“Chiamatemi Pig Gi” (ATCTG)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-163712" class="post-163712 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-recensioni category-teatro-di-figura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/articoli-recensioni/">Articoli/Recensioni</a></li><li class="entry-category"><a  href="https://www.teatrionline.com/category/teatro-di-figura/">Teatro di Figura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Chiamatemi Pig Gi” (ATCTG)</h1>

                                    <p class="td-post-sub-title">Andato in scena il 20 luglio 2021 all’Aurum, nell’ambito di “Palla al Centro 2021” Festival Vetrina di Teatro Ragazzi, XV Edizione, Pescara</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/paolo-verlengia/">Paolo Verlengia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T15:54:19+00:00" >22 Luglio 2021</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-163712">55</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/" data-a2a-title="“Chiamatemi Pig Gi” (ATCTG)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F07%2Fchiamatemi-pig-gi-atctg%2F&amp;linkname=%E2%80%9CChiamatemi%20Pig%20Gi%E2%80%9D%20%28ATCTG%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F07%2Fchiamatemi-pig-gi-atctg%2F&amp;linkname=%E2%80%9CChiamatemi%20Pig%20Gi%E2%80%9D%20%28ATCTG%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F07%2Fchiamatemi-pig-gi-atctg%2F&amp;linkname=%E2%80%9CChiamatemi%20Pig%20Gi%E2%80%9D%20%28ATCTG%29" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img loading="lazy" class="alignleft size-medium wp-image-163714" src="https://www.teatrionline.com/wp-content/uploads/1-97-300x200.png" alt="" width="300" height="200" srcset="https://www.teatrionline.com/wp-content/uploads/1-97-300x200.png 300w, https://www.teatrionline.com/wp-content/uploads/1-97-600x400.png 600w, https://www.teatrionline.com/wp-content/uploads/1-97-696x464.png 696w, https://www.teatrionline.com/wp-content/uploads/1-97-630x420.png 630w, https://www.teatrionline.com/wp-content/uploads/1-97.png 768w" sizes="(max-width: 300px) 100vw, 300px" />Pierluigi o Pig Gi? È importante capire questo prima di tutto. Perché è costui a condurci lungo le curve e gli scivoli di una favola rocambolesca al punto giusto. La questione del nome è incastonata anche nel titolo dello spettacolo, che difatti è un racconto di formazione della migliore tradizione (liberamente tratto da un racconto di Heinrich Böll, il che vale come incontestabile “certificazione di qualità”). </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Pierluigi deve capire se vuole davvero diventare ciò che i grandi hanno immaginato per lui o se semplicemente i modi ed i tempi di questo divenire non debbano essere diversi. Ed è questo il passaggio più profondo della “parabola” di Pierluigi. Anche perché – guardando in controluce – il suo è il caso di un bambino per il quale i grandi hanno predisposto il migliore futuro possibile (o quello razionalmente più desiderabile) ma anche la pressione di una aspettativa insostenibile. Pierluigi è infatti un “re bambino”, titolare di un castello e di un intero regno, seguito ed accudito in ogni munito della giornata, eppure non è riuscito ancora ad imparare veramente quali cibi gli piacciano e quali no, men che meno a far di conto.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img loading="lazy" class="alignleft size-medium wp-image-163715" src="https://www.teatrionline.com/wp-content/uploads/2-10-300x225.png" alt="" width="300" height="225" srcset="https://www.teatrionline.com/wp-content/uploads/2-10-300x225.png 300w, https://www.teatrionline.com/wp-content/uploads/2-10-533x400.png 533w, https://www.teatrionline.com/wp-content/uploads/2-10-768x576.png 768w, https://www.teatrionline.com/wp-content/uploads/2-10-600x450.png 600w, https://www.teatrionline.com/wp-content/uploads/2-10-1536x1152.png 1536w, https://www.teatrionline.com/wp-content/uploads/2-10-80x60.png 80w, https://www.teatrionline.com/wp-content/uploads/2-10-265x198.png 265w, https://www.teatrionline.com/wp-content/uploads/2-10-696x522.png 696w, https://www.teatrionline.com/wp-content/uploads/2-10-1068x801.png 1068w, https://www.teatrionline.com/wp-content/uploads/2-10-560x420.png 560w, https://www.teatrionline.com/wp-content/uploads/2-10.png 1600w" sizes="(max-width: 300px) 100vw, 300px" />La fuga è inevitabile, e non solo dal castello: nel bosco folto ed oscuro lui diventa “Pig Gi”, si inventa una nuova identità e trova il suo vero sé. </span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L’<i>invenzione</i> o la fantasia come <i>rivelazione</i>? Forse, ma anche e soprattutto come <i>svelamento</i> della finzione precedente e infine chiave per una crescita autentica, saggia, libera dai ribellismi.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In scena Candida Ventura riesce a dar vita al mondo caleidoscopico della favola senza ricorrere massivamente a strategie di sottrazione, governando per contro con perizia un cospicuo armamentario di oggetti e ed una intelligente “macchineria” teatrale, dando fondo alla tradizione del teatro di figura: dalla animazione di moderni burattini ad una incursione nel teatro delle ombre.</span></span></span></p>
<p align="JUSTIFY">&#8212;&#8212;&#8212;&#8211;</p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b><img loading="lazy" class="alignleft size-medium wp-image-163716" src="https://www.teatrionline.com/wp-content/uploads/3-1-300x265.png" alt="" width="300" height="265" srcset="https://www.teatrionline.com/wp-content/uploads/3-1-300x265.png 300w, https://www.teatrionline.com/wp-content/uploads/3-1-453x400.png 453w, https://www.teatrionline.com/wp-content/uploads/3-1-768x678.png 768w, https://www.teatrionline.com/wp-content/uploads/3-1-600x530.png 600w, https://www.teatrionline.com/wp-content/uploads/3-1-1536x1356.png 1536w, https://www.teatrionline.com/wp-content/uploads/3-1-696x615.png 696w, https://www.teatrionline.com/wp-content/uploads/3-1-1068x943.png 1068w, https://www.teatrionline.com/wp-content/uploads/3-1-476x420.png 476w, https://www.teatrionline.com/wp-content/uploads/3-1.png 1600w" sizes="(max-width: 300px) 100vw, 300px" />CREDITS:</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;">“<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>CHIAMATEMI PIG GI”</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">di Candida Ventura e Lucia Palozzi (ispirato a “Memorie di un giovane Re” di H. Boell)</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">con Candida Ventura</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">regia Lucia Palozzi e Simone Guerra</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Compagnia: ATGTP (Associazione Teatro Giovani Teatro Pirata) – Jesi (AN)</span></span></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/">“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/07/murap-festival-muri-per-larte-pubblica-8-edizione/">MURAP Festival &#8211; Muri per l&#8217;Arte Pubblica</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/paolo-verlengia/"><img alt='' src='https://secure.gravatar.com/avatar/dc56853a128190fda864b95d5498eb0c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc56853a128190fda864b95d5498eb0c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/paolo-verlengia/">Paolo Verlengia</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paolo Verlengia"></span><meta itemprop="datePublished" content="2021-07-22T15:54:19+00:00"><meta itemprop="dateModified" content="2021-07-22T15:54:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="“Chiamatemi Pig Gi” (ATCTG)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/1-97.png"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_60f9832b621ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_60f9832b621ed" ><script>var block_td_uid_8_60f9832b621ed = new tdBlock();
block_td_uid_8_60f9832b621ed.id = "td_uid_8_60f9832b621ed";
block_td_uid_8_60f9832b621ed.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_60f9832b621ed_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":163712,"live_filter_cur_post_author":"2315"}';
block_td_uid_8_60f9832b621ed.td_column_number = "3";
block_td_uid_8_60f9832b621ed.block_type = "td_block_related_posts";
block_td_uid_8_60f9832b621ed.post_count = "6";
block_td_uid_8_60f9832b621ed.found_posts = "1711";
block_td_uid_8_60f9832b621ed.header_color = "";
block_td_uid_8_60f9832b621ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_60f9832b621ed.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_8_60f9832b621ed);
</script><h4 class="td-related-title"><a id="td_uid_9_60f9832b6b78c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_60f9832b621ed" href="#">RELATED ARTICLES</a><a id="td_uid_10_60f9832b6b794" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_60f9832b621ed" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_60f9832b621ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/paolo-dei-lupi-bradamante-teatro/" rel="bookmark" title="“Paolo dei Lupi” (Bradamante Teatro)"><img width="189" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-98-189x150.png" alt="" title="“Paolo dei Lupi” (Bradamante Teatro)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/paolo-dei-lupi-bradamante-teatro/" rel="bookmark" title="“Paolo dei Lupi” (Bradamante Teatro)">“Paolo dei Lupi” (Bradamante Teatro)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-96-218x150.png" alt="" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)">“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/190-1-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo">Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Portrait-bis-218x150.jpg" alt="" title="Jacopo Chiostri, le corde del segreto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto">Jacopo Chiostri, le corde del segreto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/conf-sta-21-22_ph-Sansoni_1332-md-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022">Teatro dell’Opera di Roma, la nuova stagione 2021/2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/casa-del-jazz-bill-frisell-fabrizio-bosso-enrico-rava/" rel="bookmark" title="Casa del Jazz, Bill Frisell, Fabrizio Bosso, Enrico Rava"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20841_bill_frisell_trio-218x150.jpeg" alt="" title="Casa del Jazz, Bill Frisell, Fabrizio Bosso, Enrico Rava"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/casa-del-jazz-bill-frisell-fabrizio-bosso-enrico-rava/" rel="bookmark" title="Casa del Jazz, Bill Frisell, Fabrizio Bosso, Enrico Rava">Casa del Jazz, Bill Frisell, Fabrizio Bosso, Enrico Rava</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60f9832b621ed" data-td_block_id="td_uid_8_60f9832b621ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60f9832b621ed" data-td_block_id="td_uid_8_60f9832b621ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/chiamatemi-pig-gi-atctg/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='163712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_a2a_follow_widget"><div class="block-title"><span>Teatrionline Channel</span></div><div class="a2a_kit a2a_kit_size_50 a2a_follow addtoany_list"><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_60f9832b6f6c4_rand td-pb-border-top"  data-td-block-uid="td_uid_11_60f9832b6f6c4" ><script>var block_td_uid_11_60f9832b6f6c4 = new tdBlock();
block_td_uid_11_60f9832b6f6c4.id = "td_uid_11_60f9832b6f6c4";
block_td_uid_11_60f9832b6f6c4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_60f9832b6f6c4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60f9832b6f6c4.td_column_number = "1";
block_td_uid_11_60f9832b6f6c4.block_type = "td_block_15";
block_td_uid_11_60f9832b6f6c4.post_count = "4";
block_td_uid_11_60f9832b6f6c4.found_posts = "1638";
block_td_uid_11_60f9832b6f6c4.header_color = "#";
block_td_uid_11_60f9832b6f6c4.ajax_pagination_infinite_stop = "";
block_td_uid_11_60f9832b6f6c4.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_11_60f9832b6f6c4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_11_60f9832b6f6c4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/paolo-dei-lupi-bradamante-teatro/" rel="bookmark" title="“Paolo dei Lupi” (Bradamante Teatro)"><img width="189" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-98-189x150.png" alt="" title="“Paolo dei Lupi” (Bradamante Teatro)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/paolo-dei-lupi-bradamante-teatro/" rel="bookmark" title="“Paolo dei Lupi” (Bradamante Teatro)">“Paolo dei Lupi” (Bradamante Teatro)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/" rel="bookmark" title="“Chiamatemi Pig Gi” (ATCTG)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-97-218x150.png" alt="" title="“Chiamatemi Pig Gi” (ATCTG)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/chiamatemi-pig-gi-atctg/" rel="bookmark" title="“Chiamatemi Pig Gi” (ATCTG)">“Chiamatemi Pig Gi” (ATCTG)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-96-218x150.png" alt="" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/corpi-al-vento/" rel="bookmark" title="“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)">“Corpi al vento” (Teatro Evento / Ruggiero-Gelmi)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/190-1-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-roberto-bolle-trionfa-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo">Teatro dell’Opera di Roma, Roberto Bolle trionfa al Circo Massimo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_60f9832b78116_rand td-pb-border-top"  data-td-block-uid="td_uid_12_60f9832b78116" ><script>var block_td_uid_12_60f9832b78116 = new tdBlock();
block_td_uid_12_60f9832b78116.id = "td_uid_12_60f9832b78116";
block_td_uid_12_60f9832b78116.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_60f9832b78116_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60f9832b78116.td_column_number = "1";
block_td_uid_12_60f9832b78116.block_type = "td_block_15";
block_td_uid_12_60f9832b78116.post_count = "4";
block_td_uid_12_60f9832b78116.found_posts = "300";
block_td_uid_12_60f9832b78116.header_color = "#";
block_td_uid_12_60f9832b78116.ajax_pagination_infinite_stop = "";
block_td_uid_12_60f9832b78116.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_12_60f9832b78116);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_12_60f9832b78116 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Portrait-bis-218x150.jpg" alt="" title="Jacopo Chiostri, le corde del segreto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto">Jacopo Chiostri, le corde del segreto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/189781650_141594804673561_681100102940933911_n-218x150.jpg" alt="" title="Carolina Montuori, giovane poesia mare antico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico">Carolina Montuori, giovane poesia mare antico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/luisa-impastato-218x150.jpg" alt="" title="Intervista a Luisa Impastato"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/04/intervista-a-luisa-impastato/" rel="bookmark" title="Intervista a Luisa Impastato">Intervista a Luisa Impastato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_60f9832b7b835_rand td-pb-border-top"  data-td-block-uid="td_uid_13_60f9832b7b835" ><script>var block_td_uid_13_60f9832b7b835 = new tdBlock();
block_td_uid_13_60f9832b7b835.id = "td_uid_13_60f9832b7b835";
block_td_uid_13_60f9832b7b835.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_60f9832b7b835_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60f9832b7b835.td_column_number = "1";
block_td_uid_13_60f9832b7b835.block_type = "td_block_1";
block_td_uid_13_60f9832b7b835.post_count = "1";
block_td_uid_13_60f9832b7b835.found_posts = "270";
block_td_uid_13_60f9832b7b835.header_color = "#";
block_td_uid_13_60f9832b7b835.ajax_pagination_infinite_stop = "";
block_td_uid_13_60f9832b7b835.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_13_60f9832b7b835);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_60f9832b7b835 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/nasce-la-rivista-la-citta-dei-lettori/" rel="bookmark" title="Nasce la «Rivista La città dei lettori»"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rivista-lcdl-ph-stefano-casati-06629_websize-324x235.jpg" alt="" title="Nasce la «Rivista La città dei lettori»"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/nasce-la-rivista-la-citta-dei-lettori/" rel="bookmark" title="Nasce la «Rivista La città dei lettori»">Nasce la «Rivista La città dei lettori»</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T15:06:28+00:00" >20 Luglio 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/07/nasce-la-rivista-la-citta-dei-lettori/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Dal 20 luglio sarà disponibile in tutte le librerie la nuova «Rivista La città dei lettori», diretta da Gabriele Ametrano, curata dall’Associazione Wimbledon APS...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_60f9832b7f86c_rand td-pb-border-top"  data-td-block-uid="td_uid_14_60f9832b7f86c" ><script>var block_td_uid_14_60f9832b7f86c = new tdBlock();
block_td_uid_14_60f9832b7f86c.id = "td_uid_14_60f9832b7f86c";
block_td_uid_14_60f9832b7f86c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_60f9832b7f86c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60f9832b7f86c.td_column_number = "1";
block_td_uid_14_60f9832b7f86c.block_type = "td_block_15";
block_td_uid_14_60f9832b7f86c.post_count = "4";
block_td_uid_14_60f9832b7f86c.found_posts = "1231";
block_td_uid_14_60f9832b7f86c.header_color = "#";
block_td_uid_14_60f9832b7f86c.ajax_pagination_infinite_stop = "";
block_td_uid_14_60f9832b7f86c.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_14_60f9832b7f86c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_14_60f9832b7f86c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/fantasmi-a-ferrania/" rel="bookmark" title="Fantasmi a Ferrania"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LOCANDINA-FANTASMI-A-FERRANIA-218x150.jpg" alt="" title="Fantasmi a Ferrania"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/fantasmi-a-ferrania/" rel="bookmark" title="Fantasmi a Ferrania">Fantasmi a Ferrania</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/kieslowski__25-anni-senza-un-grande-maestro/" rel="bookmark" title="Kieslowski__25 anni senza un grande maestro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-155-218x150.png" alt="" title="Kieslowski__25 anni senza un grande maestro"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/kieslowski__25-anni-senza-un-grande-maestro/" rel="bookmark" title="Kieslowski__25 anni senza un grande maestro">Kieslowski__25 anni senza un grande maestro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/sdraiv-in-il-cinema-nel-bosco/" rel="bookmark" title="Sdraiv-In, il cinema nel bosco"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Sdraiv-In-Il-cinema-nel-bosco_Scandicci-Open-City-2020-218x150.jpeg" alt="" title="Sdraiv-In, il cinema nel bosco"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/sdraiv-in-il-cinema-nel-bosco/" rel="bookmark" title="Sdraiv-In, il cinema nel bosco">Sdraiv-In, il cinema nel bosco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/la-naturale-bellezza-del-creato/" rel="bookmark" title="La naturale bellezza del creato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/j_VxHzFA-218x150.jpeg" alt="" title="La naturale bellezza del creato"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/la-naturale-bellezza-del-creato/" rel="bookmark" title="La naturale bellezza del creato">La naturale bellezza del creato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_60f9832b88e95_rand td-pb-border-top"  data-td-block-uid="td_uid_15_60f9832b88e95" ><script>var block_td_uid_15_60f9832b88e95 = new tdBlock();
block_td_uid_15_60f9832b88e95.id = "td_uid_15_60f9832b88e95";
block_td_uid_15_60f9832b88e95.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_60f9832b88e95_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_60f9832b88e95.td_column_number = "1";
block_td_uid_15_60f9832b88e95.block_type = "td_block_1";
block_td_uid_15_60f9832b88e95.post_count = "1";
block_td_uid_15_60f9832b88e95.found_posts = "97";
block_td_uid_15_60f9832b88e95.header_color = "#";
block_td_uid_15_60f9832b88e95.ajax_pagination_infinite_stop = "";
block_td_uid_15_60f9832b88e95.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_15_60f9832b88e95);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_15_60f9832b88e95 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/i282037939712168208._szw3000h2000_-324x235.png" alt="" title="Parola ai due registi Alex Infacelli e Francesco Bruni"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni">Parola ai due registi Alex Infacelli e Francesco Bruni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T12:23:52+00:00" >10 Marzo 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Il 15 e il 26 marzo i registi ALEX INFASCELLI e FRANCESCO BRUNI saranno i protagonisti di due importanti incontri virtuali, nell&#039;ambito del progetto...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_60f9832b8b6f0_rand td-pb-border-top"  data-td-block-uid="td_uid_16_60f9832b8b6f0" ><script>var block_td_uid_16_60f9832b8b6f0 = new tdBlock();
block_td_uid_16_60f9832b8b6f0.id = "td_uid_16_60f9832b8b6f0";
block_td_uid_16_60f9832b8b6f0.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_60f9832b8b6f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_60f9832b8b6f0.td_column_number = "1";
block_td_uid_16_60f9832b8b6f0.block_type = "td_block_1";
block_td_uid_16_60f9832b8b6f0.post_count = "1";
block_td_uid_16_60f9832b8b6f0.found_posts = "123";
block_td_uid_16_60f9832b8b6f0.header_color = "#";
block_td_uid_16_60f9832b8b6f0.ajax_pagination_infinite_stop = "";
block_td_uid_16_60f9832b8b6f0.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_16_60f9832b8b6f0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_16_60f9832b8b6f0 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/spoleto-festival-dei-due-mondi-il-concerto-finale/" rel="bookmark" title="Spoleto Festival dei Due Mondi: il concerto finale"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-734-324x235.jpg" alt="" title="Spoleto Festival dei Due Mondi: il concerto finale"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/spoleto-festival-dei-due-mondi-il-concerto-finale/" rel="bookmark" title="Spoleto Festival dei Due Mondi: il concerto finale">Spoleto Festival dei Due Mondi: il concerto finale</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T14:09:01+00:00" >15 Luglio 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/07/spoleto-festival-dei-due-mondi-il-concerto-finale/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                A pochi giorni dagli applausi in Piazza Duomo, il concerto che ha chiuso il 64° Festival dei Due Mondi sarà trasmesso, domani giovedì 15...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 60f9832b8f67a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.0.12' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32.7,90.8],"today_humidity":46,"today_wind_speed":[3.6,2.2],"today_min":[27.9,82.3],"today_max":[34.9,94.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1627038000,"day_temp":[34,92],"day_name":"Ven","owm_day_index":1},{"timestamp":1627124400,"day_temp":[36,97],"day_name":"Sab","owm_day_index":2},{"timestamp":1627210800,"day_temp":[36,97],"day_name":"Dom","owm_day_index":3},{"timestamp":1627297200,"day_temp":[36,97],"day_name":"Lun","owm_day_index":4},{"timestamp":1627383600,"day_temp":[24,74],"day_name":"Mar","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>