<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.2.2 -->
		<title>Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre | Teatrionline</title>
		<link rel="canonical" href="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/" />
		<meta property="og:site_name" content="Teatrionline | Il portale italiano dell&#039;informazione teatrale" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre | Teatrionline" />
		<meta property="og:url" content="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/" />
		<meta property="article:published_time" content="2021-08-03T20:09:02Z" />
		<meta property="article:modified_time" content="2021-08-03T20:09:02Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.teatrionline.com" />
		<meta name="twitter:title" content="Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre | Teatrionline" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre Feed dei commenti" href="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b3cab28c5ed960011521910' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"2a444bffde","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/164465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=164465' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F08%2Festate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F08%2Festate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a73f659f655036001848ae981673b19e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-164465 single-format-standard Newspaper estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Firenze, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 mercoledì 4 Agosto 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="http://www.teatrionline.com/wp-content/uploads/logofooter.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_610a9953887c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_610a9953887c7" ><script>var block_td_uid_1_610a9953887c7 = new tdBlock();
block_td_uid_1_610a9953887c7.id = "td_uid_1_610a9953887c7";
block_td_uid_1_610a9953887c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_610a9953887c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_610a9953887c7.td_column_number = "3";
block_td_uid_1_610a9953887c7.block_type = "td_block_mega_menu";
block_td_uid_1_610a9953887c7.post_count = "5";
block_td_uid_1_610a9953887c7.found_posts = "5492";
block_td_uid_1_610a9953887c7.header_color = "";
block_td_uid_1_610a9953887c7.ajax_pagination_infinite_stop = "";
block_td_uid_1_610a9953887c7.max_num_pages = "1099";
tdBlocksArray.push(block_td_uid_1_610a9953887c7);
</script><div id=td_uid_1_610a9953887c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/brancaccino-open-air-monolocale-openair-una-carovana-di-storie-fatte-in-case-in-casa/" rel="bookmark" title="Brancaccino Open Air, Monolocale OpenAir &#8211; Una carovana di storie fatte in case in casa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MONOLOCALE-BESTIALE_def-sfocatura-Diaframma-218x150.png" alt="" title="Brancaccino Open Air, Monolocale OpenAir &#8211; Una carovana di storie fatte in case in casa"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/brancaccino-open-air-monolocale-openair-una-carovana-di-storie-fatte-in-case-in-casa/" rel="bookmark" title="Brancaccino Open Air, Monolocale OpenAir &#8211; Una carovana di storie fatte in case in casa">Brancaccino Open Air, Monolocale OpenAir &#8211; Una carovana di storie fatte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/else/" rel="bookmark" title="Else"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PICHINI-OPERA-0288-218x150.jpg" alt="" title="Else"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/else/" rel="bookmark" title="Else">Else</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi">RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/animali-da-bar-7/" rel="bookmark" title="Animali da Bar"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/COVER-ANIMALI-DA-BAR-foto-di-Laila-Pozzo-2G2C5080-Edit-218x150.jpg" alt="" title="Animali da Bar"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/animali-da-bar-7/" rel="bookmark" title="Animali da Bar">Animali da Bar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/passo-a-due-pas-de-deux/" rel="bookmark" title="Passo a due &#8211; Pas de deux"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/V1320615-r-218x150.jpg" alt="" title="Passo a due &#8211; Pas de deux"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/passo-a-due-pas-de-deux/" rel="bookmark" title="Passo a due &#8211; Pas de deux">Passo a due &#8211; Pas de deux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_610a9953887c7" data-td_block_id="td_uid_1_610a9953887c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_610a9953887c7" data-td_block_id="td_uid_1_610a9953887c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_610a995397e59_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_610a995397e59" ><script>var block_td_uid_2_610a995397e59 = new tdBlock();
block_td_uid_2_610a995397e59.id = "td_uid_2_610a995397e59";
block_td_uid_2_610a995397e59.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_610a995397e59_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_610a995397e59.td_column_number = "3";
block_td_uid_2_610a995397e59.block_type = "td_block_mega_menu";
block_td_uid_2_610a995397e59.post_count = "5";
block_td_uid_2_610a995397e59.found_posts = "1039";
block_td_uid_2_610a995397e59.header_color = "";
block_td_uid_2_610a995397e59.ajax_pagination_infinite_stop = "";
block_td_uid_2_610a995397e59.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_2_610a995397e59);
</script><div id=td_uid_2_610a995397e59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-boheme-di-livermore-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;La Bohème&#8221; di Livermore al Circo Massimo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-boheme_ph-Francesco-Squeglia-Opera-di-Roma_4894-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;La Bohème&#8221; di Livermore al Circo Massimo"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-boheme-di-livermore-al-circo-massimo/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;La Bohème&#8221; di Livermore al Circo Massimo">Teatro dell’Opera di Roma, &#8220;La Bohème&#8221; di Livermore al Circo Massimo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi">RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/black-aida-una-fiaba-africana/" rel="bookmark" title="Black Aida &#8211; Una fiaba africana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Black-Aida_Bintou-Outtara_1-218x150.jpeg" alt="" title="Black Aida &#8211; Una fiaba africana"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/black-aida-una-fiaba-africana/" rel="bookmark" title="Black Aida &#8211; Una fiaba africana">Black Aida &#8211; Una fiaba africana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/conf-sta-21-22_ph-Sansoni_1332-md-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-la-nuova-stagione-2021-2022/" rel="bookmark" title="Teatro dell’Opera di Roma, la nuova stagione 2021/2022">Teatro dell’Opera di Roma, la nuova stagione 2021/2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-madama-butterfly-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Madama-Butterfly_Circo-Massimo-2021_ph-Fabrizio-Sansoni-Opera-di-Roma_8380-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/teatro-dellopera-di-roma-madama-butterfly-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini">Teatro dell’Opera di Roma, &#8220;Madama Butterfly&#8221; di Puccini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_610a995397e59" data-td_block_id="td_uid_2_610a995397e59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_610a995397e59" data-td_block_id="td_uid_2_610a995397e59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_610a99539d260_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_610a99539d260" ><script>var block_td_uid_3_610a99539d260 = new tdBlock();
block_td_uid_3_610a99539d260.id = "td_uid_3_610a99539d260";
block_td_uid_3_610a99539d260.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_610a99539d260_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_610a99539d260.td_column_number = "3";
block_td_uid_3_610a99539d260.block_type = "td_block_mega_menu";
block_td_uid_3_610a99539d260.post_count = "5";
block_td_uid_3_610a99539d260.found_posts = "1535";
block_td_uid_3_610a99539d260.header_color = "";
block_td_uid_3_610a99539d260.ajax_pagination_infinite_stop = "";
block_td_uid_3_610a99539d260.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_3_610a99539d260);
</script><div id=td_uid_3_610a99539d260 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/swans-never-die/" rel="bookmark" title="Swans never die"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/virna-218x150.jpg" alt="" title="Swans never die"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/swans-never-die/" rel="bookmark" title="Swans never die">Swans never die</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/soireee-russe-omaggio-ai-balletti-russi-di-diaghilev/" rel="bookmark" title="Soiréee Russe &#8211; Omaggio ai Balletti Russi di Diaghilev"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-2391553466-218x150.jpeg" alt="" title="Soiréee Russe &#8211; Omaggio ai Balletti Russi di Diaghilev"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/soireee-russe-omaggio-ai-balletti-russi-di-diaghilev/" rel="bookmark" title="Soiréee Russe &#8211; Omaggio ai Balletti Russi di Diaghilev">Soiréee Russe &#8211; Omaggio ai Balletti Russi di Diaghilev</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/ricominciamo-lirica-prosa-danza-concerti-un-fitto-carnet-di-appuntamenti-per-tutti-i-gusti-da-settembre-al-teatro-verdi/" rel="bookmark" title="RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti per tutti i gusti da settembre al Teatro Verdi">RICOMINCIAMO Lirica, Prosa, Danza, Concerti  Un fitto carnet di appuntamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/lili-elbe-show/" rel="bookmark" title="Lili Elbe Show"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ph.ANGELINA_BERTRAND_Riva-Repele_danza-218x150.jpg" alt="" title="Lili Elbe Show"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/lili-elbe-show/" rel="bookmark" title="Lili Elbe Show">Lili Elbe Show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/50min-50mq/" rel="bookmark" title="50min/50mq"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/E.sperimenti-Dance-Company-50Min50MQ-218x150.jpg" alt="" title="50min/50mq"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/50min-50mq/" rel="bookmark" title="50min/50mq">50min/50mq</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_610a99539d260" data-td_block_id="td_uid_3_610a99539d260"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_610a99539d260" data-td_block_id="td_uid_3_610a99539d260"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_610a9953a33d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_610a9953a33d7" ><script>var block_td_uid_4_610a9953a33d7 = new tdBlock();
block_td_uid_4_610a9953a33d7.id = "td_uid_4_610a9953a33d7";
block_td_uid_4_610a9953a33d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_610a9953a33d7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_610a9953a33d7.td_column_number = "3";
block_td_uid_4_610a9953a33d7.block_type = "td_block_mega_menu";
block_td_uid_4_610a9953a33d7.post_count = "5";
block_td_uid_4_610a9953a33d7.found_posts = "3516";
block_td_uid_4_610a9953a33d7.header_color = "";
block_td_uid_4_610a9953a33d7.ajax_pagination_infinite_stop = "";
block_td_uid_4_610a9953a33d7.max_num_pages = "704";
tdBlocksArray.push(block_td_uid_4_610a9953a33d7);
</script><div id=td_uid_4_610a9953a33d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/calzolari-rebirth-trio/" rel="bookmark" title="Calzolari Rebirth Trio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/227752379_2013923462118572_1347036029551014222_n.png-218x150.jpg" alt="" title="Calzolari Rebirth Trio"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/calzolari-rebirth-trio/" rel="bookmark" title="Calzolari Rebirth Trio">Calzolari Rebirth Trio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/i-concerti-nel-parco-lorchestra-di-piazza-vittorio-in-dancefloor/" rel="bookmark" title="I Concerti nel Parco, l’Orchestra di Piazza Vittorio in Dancefloor"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Orchestra-Piazza-Vittorio_1_1-218x150.jpeg" alt="" title="I Concerti nel Parco, l’Orchestra di Piazza Vittorio in Dancefloor"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/i-concerti-nel-parco-lorchestra-di-piazza-vittorio-in-dancefloor/" rel="bookmark" title="I Concerti nel Parco, l’Orchestra di Piazza Vittorio in Dancefloor">I Concerti nel Parco, l’Orchestra di Piazza Vittorio in Dancefloor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/ritratti-musicali-danteschi-al-bargello-2/" rel="bookmark" title="Ritratti musicali danteschi al Bargello"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Bargello-in-Brass_2018-218x150.jpg" alt="" title="Ritratti musicali danteschi al Bargello"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/ritratti-musicali-danteschi-al-bargello-2/" rel="bookmark" title="Ritratti musicali danteschi al Bargello">Ritratti musicali danteschi al Bargello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/ultimo-concerto-estivo-dei-pomeriggi-musicali-alle-stelline/" rel="bookmark" title="Ultimo concerto estivo dei Pomeriggi Musicali alle Stelline"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Orchestra-2020-ph-lorenza-daverio-218x150.jpg" alt="" title="Ultimo concerto estivo dei Pomeriggi Musicali alle Stelline"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/ultimo-concerto-estivo-dei-pomeriggi-musicali-alle-stelline/" rel="bookmark" title="Ultimo concerto estivo dei Pomeriggi Musicali alle Stelline">Ultimo concerto estivo dei Pomeriggi Musicali alle Stelline</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/litalian-brass-week-nella-basilica-di-santa-maria-novella/" rel="bookmark" title="L&#8217;Italian Brass Week nella Basilica di Santa Maria Novella"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Luca-Benucci-in-Santa-Maria-Novella_2018-218x150.jpg" alt="" title="L&#8217;Italian Brass Week nella Basilica di Santa Maria Novella"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/litalian-brass-week-nella-basilica-di-santa-maria-novella/" rel="bookmark" title="L&#8217;Italian Brass Week nella Basilica di Santa Maria Novella">L&#8217;Italian Brass Week nella Basilica di Santa Maria Novella</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_610a9953a33d7" data-td_block_id="td_uid_4_610a9953a33d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_610a9953a33d7" data-td_block_id="td_uid_4_610a9953a33d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_610a9953af5cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_610a9953af5cc" ><script>var block_td_uid_5_610a9953af5cc = new tdBlock();
block_td_uid_5_610a9953af5cc.id = "td_uid_5_610a9953af5cc";
block_td_uid_5_610a9953af5cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_610a9953af5cc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_610a9953af5cc.td_column_number = "3";
block_td_uid_5_610a9953af5cc.block_type = "td_block_mega_menu";
block_td_uid_5_610a9953af5cc.post_count = "5";
block_td_uid_5_610a9953af5cc.found_posts = "302";
block_td_uid_5_610a9953af5cc.header_color = "";
block_td_uid_5_610a9953af5cc.ajax_pagination_infinite_stop = "";
block_td_uid_5_610a9953af5cc.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_5_610a9953af5cc);
</script><div id=td_uid_5_610a9953af5cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/intervista-218x150.jpg" alt="" title="Intervista a Attilio Brilli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli">Intervista a Attilio Brilli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VRInes-218x150.jpg" alt="" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw">Intervista alla sacerdotessa delle profondità canore, Verdiana Raw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Portrait-bis-218x150.jpg" alt="" title="Jacopo Chiostri, le corde del segreto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto">Jacopo Chiostri, le corde del segreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/189781650_141594804673561_681100102940933911_n-218x150.jpg" alt="" title="Carolina Montuori, giovane poesia mare antico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/carolina-montuori-giovane-poesia-mare-antico/" rel="bookmark" title="Carolina Montuori, giovane poesia mare antico">Carolina Montuori, giovane poesia mare antico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_610a9953af5cc" data-td_block_id="td_uid_5_610a9953af5cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_610a9953af5cc" data-td_block_id="td_uid_5_610a9953af5cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><span class="td-adspot-title">DONA ORA CON PAYPAL</span><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="HE5WD5CR4SMQE" />
<input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Altro" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/altro/"><span itemprop="title">Altro</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre"><meta itemprop="url" content = "https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/">Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-164465" class="post-164465 post type-post status-publish format-standard has-post-thumbnail hentry category-altro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/altro/">Altro</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T22:09:02+00:00" >3 Agosto 2021</time></span>                    <div class="td-post-comments"><a href="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-164465">110</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/" data-a2a-title="Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F08%2Festate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre%2F&amp;linkname=Estate%20al%20Piccolo%3A%20ecco%20gli%20appuntamenti%20dal%201%C2%B0%20al%209%20settembre" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F08%2Festate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre%2F&amp;linkname=Estate%20al%20Piccolo%3A%20ecco%20gli%20appuntamenti%20dal%201%C2%B0%20al%209%20settembre" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F08%2Festate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre%2F&amp;linkname=Estate%20al%20Piccolo%3A%20ecco%20gli%20appuntamenti%20dal%201%C2%B0%20al%209%20settembre" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img loading="lazy" class="alignleft size-medium wp-image-164466" src="https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-300x450.jpg" alt="" width="300" height="450" srcset="https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-300x450.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-267x400.jpg 267w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-768x1152.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-600x900.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-696x1044.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell-280x420.jpg 280w, https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />Riprende a settembre l’<b>Estate al Piccolo</b> con gli appuntamenti di <i>Ogni volta unica la fine del mondo</i>.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Claudio Longhi</b> ha affidato la cura di questa parte del palinsesto estivo a una triade artistica: <b>Marta Cuscunà</b>, autrice e performer di teatro visuale, <b>Marco D’Agostin</b>, performer e coreografo, e l’ensemble teatrale <b>lacasadargilla</b>.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Le loro immaginazioni costruiscono una riflessione estesa e profonda sulla <b>sostenibilità</b>, declinata nelle sue diverse accezioni: ambientale, economica, umana, sociale e artistica. Il Chiostro Nina Vinchi sarà la cornice principale degli appuntamenti, con spostamenti all’interno, nelle sale, soprattutto nel segmento di settembre.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Al Chiostro Nina Vinchi, è presente, tutte le sere, la <b>Libreria Popolare di via Tadino</b> con un’accurata selezione di titoli in sintonia con gli appuntamenti in programma, per offrire ulteriori spunti e approfondimenti intorno al tema della sostenibilità.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il Chiostro, inoltre, ospita un&#8217;<b>installazione ortiva</b> a cura di <b>Cascina Zappello</b>: vengono messe a dimora in alcuni spazi dedicati, differenti varietà di ortaggi ed erbe aromatiche, che proseguiranno il loro ciclo di vita con lo svolgersi della stagione estiva. Inoltre, al pubblico verranno simbolicamente donati i semi di due piante &#8220;speciali&#8221;: la <i>Roveja </i>(presidio Slow Food dal 2006) e il <i>Cecio nero</i>, due legumi, tipici del Mediterraneo, ormai scomparsi dalla nostra alimentazione e dalle nostre tavole perché non presenti nella grande distribuzione.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Gli eventi in programma al Chiostro Nina Vinchi, in caso di maltempo, si sposteranno all’interno della sala del Teatro Grassi. </i><i>Posto unico da € 5 a € 12.</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Ogni volta unica la fine del mondo</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Fino al 29 settembre</span></span></span></p>
<p style="text-align: justify;" align="RIGHT"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>pensieri e letture</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">1 settembre 2021 &#8211; Chiostro Nina Vinchi, ore 21.30 <b> Endling e altre cose perdute</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>F for Fake &#8211; La realtà quando smetti di crederci non svanisce</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">concept lacasadargilla</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">con Massimo Sandal</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">e con Lisa Ferlazzo Natoli, Alessandro Ferroni e Maddalena Parise</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>durata 60 minuti – prezzo € 5</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In <i><b>F for Fake</b></i> Massimo Sandal, biologo molecolare, science teller e giornalista scientifico – autore de <i>La malinconia del mammut </i>– esplora con Lisa Ferlazzo Natoli, Alessandro Ferroni e Maddalena Parise la persistenza della vita e l’insostenibilità della sua rovina silenziosa ragionando sul problema delle pseudoscienze e sul concetto di ‘verità’ nella scienza. La crisi ecologica e la pandemia hanno una complessità perturbante che nessuno può gestire individualmente, che cosa succede allora? Succede che creiamo delle narrazioni per farci scudo con mondi che sono quelli vorremmo che fossero. Con buona pace di chi pensa che la narrativa sia una specie di innocuo passatempo per intellettuali, viviamo in un’epoca in cui le narrazioni competono, si fanno letteralmente la guerra, a volta una guerra sanguinosa in cui la scienza, che non è mai neutra, sta a metà tra la vittima e il carnefice.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;appuntamento, nell&#8217;ambito del ciclo di eventi <i>Ogni volta unica la fine del mondo</i>, rientra nella prospettiva <i>Endling e altre cose perdute</i> che esplora la ‘fine’ e Terra come solo prezioso terreno concreto della vita per come la conosciamo, il primo campo d’indagine sui sistemi complessi che reggono relazioni, immaginazioni ed ecosistemi che resistono – sfiorando la rovina – alle mutazioni geologiche, biologiche e umane.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ex biologo molecolare, <b>Massimo Sandal</b> è science writer dal 2011 per diverse testate, tra cui Le Scienze, Wired, Facta e Il Tascabile. Si occupa spesso dell’interazione tra scienza e società; dei meccanismi e le disfunzioni della pratica scientifica; biodiversità; di evoluzione, estinzione e crisi della biosfera. Il suo primo libro, <i>La malinconia del mammut</i>, esplorazione della storia, scienza e cultura dell’estinzione dei viventi, è uscito per il Saggiatore nel 2019. Vive ad Aachen, in Germania.</span></span></span></p>
<p style="text-align: justify;" align="RIGHT"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>reading</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">3 e 4 settembre 2021 – Teatro Grassi, ore 19.30 <b>Endling e altre cose perdute</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="en-US">5 settembre 2021 – Teatro Grassi, ore 16</span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="en-US"><b>Distant Lights from Dark Places</b></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un radiodramma di Andrew Bovell</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">concept lacasadargilla</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">traduzione Margherita Mauro</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">ideazione Lisa Ferlazzo Natoli e Alessandro Ferroni</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">paesaggi sonori e musiche Alessandro Ferroni e Gianluca Ruggeri</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">immagini Maddalena Parise</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">con Marco Foschi, Tania Garribba, Camilla Semino Favro, Francesco Villano</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">produzione Piccolo Teatro di Milano &#8211; Teatro d’Europa</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>durata 40 minuti – prezzo € 12</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i><b>Distant Lights from Dark Places</b></i> racconta d’estinzioni, intese come incidenti e scomparse &#8211; come un’andata al macero delle relazioni e del nostro orientamento nel paesaggio &#8211; sia esso naturale e selvaggio o addomesticato e privato. Come in un thriller, la scrittura coglie due uomini e due donne in situazioni precarie e ambigue, fatte di rapporti vacillanti in stato di pericoloso isolamento. E sotto – quasi psicanaliticamente – il caso cieco, l’azzardo e la paura, motori oscuri delle nostre comuni esistenze; e un sogno in cui tutti i personaggi sembrano scivolare – spazio reale e ‘innaturale’ a un tempo, luogo del subconscio e delle proiezioni – che, come una sorta di nastro di Moebius ri-disegna quella che chiamiamo, forse, realtà. Un concertato per quattro voci, immagini di cieli scintillanti e contrappunto musicale che ragiona d’incontri mancati, parole non dette, dell’impossibilità d’amare e di farsi vedere.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;appuntamento, nell&#8217;ambito del ciclo di eventi <i>Ogni volta unica la fine del mondo</i>, rientra nella prospettiva <i>Endling e altre cose perdute </i>che esplora la ‘fine’ e Terra come solo prezioso terreno concreto della vita per come la conosciamo, il primo campo d’indagine sui sistemi complessi che reggono relazioni, immaginazioni ed ecosistemi che resistono – sfiorando la rovina – alle mutazioni geologiche, biologiche e umane.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Andrew Bovell</b> nasce a Perth in Australia nel 1962. Si è laureato in lettere al University of Western Australia e poi ha ottenuto un diploma in Dramatic Arts at the Victorian College of the Arts. <span lang="en-US">È autore di numerosi testi teatrali, tra i quali </span><span lang="en-US"><i>Distant Lights from Dark Places</i></span><span lang="en-US"> (1994), </span><span lang="en-US"><i>Scenes from a separation</i></span><span lang="en-US"> (1995), </span><span lang="en-US"><i>Who’s afraid of the working class</i></span><span lang="en-US"> (1998), </span><span lang="en-US"><i>Confidentially yours</i></span><span lang="en-US"> (1998) e </span><span lang="en-US"><i>Fever</i></span><span lang="en-US"> (2002). </span>Dalla sua commedia <i>Speaking in tongues</i> è stato tratto nel 2001 il film <i>Lantana</i>, diretto da Ray Lawrence e da lui stesso sceneggiato. Negli ultimi anni, Bovell alterna con successo l’attività di sceneggiatore cinematografico a quella di drammaturgo. Rappresentate sui palcoscenici di tutti i paesi di lingua inglese, le sue opere teatrali si stanno affermando anche nel resto del mondo. <i>When the Rain Stops Falling</i> ha debuttato a New York nel 2010; <i>The Secret River</i> è stata messa in scena dalla Sydney Theatre Company nel gennaio 2013.</span></span></span></p>
<p style="text-align: justify;" align="RIGHT"><a name="Bookmark1"></a><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>performance</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">6 settembre 2021 – Teatro Studio Melato, ore 19.30 e 21.30 <b> Endling e altre cose perdute</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Rewriting</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">di e con Jonathan Burrows</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Jonathan Burrows è supportato da PACT Zollverein Essen e Sadler’s Wells Theatre London</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Lo spettacolo a Milano è presentato in coproduzione con il Piccolo Teatro di Milano &#8211; Teatro d’Europa</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Performance in inglese</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>durata 45 minuti – prezzo € 12</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In cosa consiste la pratica della coreografia? In <i>Rewriting</i> (2019), Jonathan Burrows tenta – oscillando tra esuberanza ed esitazione – di mappare quel territorio sconosciuto definito coreografia: lo fa partendo da una performance alla quale lavora da due anni &#8211; ma ancora inedita – e utilizzando brani del suo libro <i>A Choreographers’ Handbook</i> (2010). In contrasto con il modello dominante, per il quale una produzione di successo nascerebbe di un&#8217;idea fissa e predeterminata, Burrows propone una pratica di accumulazione lenta e casuale di significati che emerge durante il lavoro stesso. Gli piace citare Mette Edvardsen, che descrive il proprio lavoro come “la polvere che si accumula attraverso il lavoro”.</span></span></span><a name="_Hlk78885399"></a></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;appuntamento, nell&#8217;ambito del ciclo di eventi <i>Ogni volta unica la fine del mondo</i>, rientra nella prospettiva <i>Endling e altre cose perdute </i>che esplora la ‘fine’ e Terra come solo prezioso terreno concreto della vita per come la conosciamo, il primo campo d’indagine sui sistemi complessi che reggono relazioni, immaginazioni ed ecosistemi che resistono – sfiorando la rovina – alle mutazioni geologiche, biologiche e umane.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Il coreografo <b>Jonathan Burrows</b> ha iniziato la sua carriera come membro del Royal Ballet di Londra. Nel 2002 avvia un sodalizio con il compositore Matteo Fargion: i due descrivono il loro lavoro come &#8220;fatto a mano e a misura d&#8217;uomo&#8221;. La formalità compositiva della musica classica si contamina con un approccio alla performance più informale e spesso anarchico. Burrows e Fargion sono co-prodotti da PACT Zollverein Essen e Sadler&#8217;s Wells Theatre. Il suo <i>A Choreographer&#8217;s Handbook</i> ha venduto oltre 16.000 copie. Burrows è attualmente Professore Associato presso il Centro per la ricerca sulla danza, Università di Coventry.</span></span></span></p>
<p style="text-align: justify;" align="RIGHT"><a name="Bookmark3"></a><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>performance / pensieri</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">7 e 8 settembre 2021 – Teatro Grassi, ore 19.30 <b>Endling e altre cose perdute</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Ad vitam</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">coreografia e interpretazione Carlotta Sagna</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">testo Anna Sagna e Carlotta Sagna</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">luci Philippe Gladieux</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">costumi Alexandra Bertaut</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">partner alla creazione (2009): coproduzione Arcadi / Torinodanza Festival / L’Espal, scène conventionnée Le Mans.</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Con il sostegno di Direction Régionale des Affaires Culturelles d’Ile-de-France- Ministère de la Culture et de la Communication con il sostegno di La Ménagerie de Verre nell’ambito di Studiolab residenze creative Ferme du Buisson, Scène nationale de Marne La Vallée (FR) / L’Espal, scène conventionnée, Le Mans (FR)</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">produzione della ripresa Piccolo Teatro di Milano &#8211; Teatro d’Europa</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>La normalità impossibile</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">con Chiara Saraceno</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>durata 65 minuti – prezzo € 12</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><a name="Bookmark2"></a></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La serata del <b>7 settembre</b> è organizzata in due momenti, lo spettacolo <i><b>Ad vitam</b></i> della coreografa Carlotta Sagna e il talk <i><b>La normalità impossibile</b></i> affidato alla sociologa Chiara Saraceno. La serata dell&#8217;<b>8 settembre</b> prevede unicamente lo spettacolo <i><b>Ad vitam</b></i>.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">«Ho letto lo slogan che reclamizzava un prodotto “Per uomini che sanno vivere”. Mi sono chiesta: “e gli altri?” Così ho iniziato a leggere le storie di coloro che si sentono meno a proprio agio nella vita. Mi sono imbattuta in una definizione che mi piace molto: le persone che incontrano difficoltà a stare nella nostra società sono artisti e psicotici. Quando dici a un artista “sei pazzo” gli fai innegabilmente un complimento».</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Così la coreografa italo-francese Carlotta Sagna illustra le ragioni del suo lavoro, <i>Ad vitam</i>, spettacolo che affronta il terreno della vulnerabilità, della fragilità dell’individuo, indagando la sottile linea che separa il normale dal patologico e mettendo in discussione il confine tra i due ambiti, perché «Il precipizio è alla portata di tutti, la vita ci fa affacciare più volte sul baratro: fare un passo e caderci dentro è solo una piccola debolezza».</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Chiara Saraceno è un&#8217;importante sociologa italiana: si è lungamente occupata di mutamenti familiari, della questione femminile, dei rapporti tra generi e generazioni. In questo incontro con il pubblico, che succede immediatamente alla visione di <i>Ad vitam</i> della coreografa Carlotta Sagna, Saraceno si metterà alla prova con un esercizio inedito: rispondere a uno spettacolo teatrale a partire dal proprio pronto di vista. Prendendo spunto dal personaggio che Sagna ritrae con gesti e parole, Saraceno condurrà lo spettatore in un’analisi, a tratti puntuale e rigorosa, a tratti istintiva ed emotiva, attorno alle questioni della normalità, questo “territorio impossibile”, fatto di zone di solo margine, il cui altrove &#8211; la “follia” &#8211; è più vicino a noi di quanto crediamo.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;appuntamento, nell&#8217;ambito del ciclo di eventi <i>Ogni volta unica la fine del mondo</i>, rientra nella prospettiva <i>Endling e altre cose perdute </i>che esplora la ‘fine’ e Terra come solo prezioso terreno concreto della vita per come la conosciamo, il primo campo d’indagine sui sistemi complessi che reggono relazioni, immaginazioni ed ecosistemi che resistono – sfiorando la rovina – alle mutazioni geologiche, biologiche e umane.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Carlotta Sagna</b> riceve la sua prima formazione da sua madre Anna Sagna coreografa e pedagoga a Torino, all’accademia di danza classica di Montecarlo e a Mudra a Bruxelles, la scuola di Maurice Béjart. Ha collaborato con Micha van Hoecke, Anne Teresa de Keersmaeker, Cesare Ronconi, Jan Lauwers, Caterina Sagna, Dan Jemmett, Sylvie Reteuna, Maxence Rey, Jean-Christophe Bleton. E interprete delle creazioni di Georges Appaix dal 2017. Ha fondato una sua compagnia, per la quale ha scritto e coreografato una decina di spettacoli, interessandosi sempre all’interazione tra danza e testo.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Chiara Saraceno, </b>honorary fellow presso il Collegio Carlo Alberto di Torino, è stata professoressa di sociologia della famiglia prima all’Università di Trento e poi di Torino e, per cinque anni, professoressa di ricerca presso il Wissenschaftszentrum Berlin für Sozialforschung. Nel 1998-2001 è stata presidente della Commissione di indagine sulla povertà e l’esclusione sociale in Italia. Tra i suoi libri recenti, <i>il Welfare</i>, il Mulino 2021; <i>Poverty in Italy</i> (con D. Benassi e E. Morlicchio), Policy Press 2020; <i>L’equivoco della famiglia</i>, Laterza 2017; <i>Mamme e papà</i>. il Mulino 2016; <i>Il Lavoro non basta. La povertà in Europa negli anni della crisi</i>, Feltrinelli 2015; <i>Coppie e famiglie. Non è questione di natura</i>, Feltrinelli 2016. Nel 2005 è stata nominata dal Presidente Ciampi Grande ufficiale della Repubblica Italiana. Nel 2011 la British Academy l’ha designata corresponding fellow. È presidente della Rete Italiana di Cultura popolare.</span></span></span></p>
<p style="text-align: justify;" align="RIGHT"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Performance</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">7 settembre 2021 – Chiostro Nina Vinchi; dalle 10 alle 13 e dalle 14 alle 17 (laboratorio) <b>Alleanze multispecie</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">8 settembre 2021 – Chiostro Nina Vinchi; dalle 10 alle 13 e dalle 14 alle 17 (laboratorio)</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">9 settembre 2021 – Chiostro Nina Vinchi; dalle 16 alle 18 (laboratorio), ore 19 performance</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="en-US"><b>Child of Tree / Branches</b></span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="en-US">da John Cage</span></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">piccolo laboratorio di botanica sonora in un paesaggio immaginario</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">a cura di Gianluca Ruggeri, coordinamento Alice Palazzi</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Laboratorio per l’infanzia (età 6 -11 anni)</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>durata 40 minuti – ingresso gratuito</i></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Child of Tree/Branches</b> è liberamente ispirato al suggestivo brano che John Cage ha composto nel 1975 e a cui l’anno successivo si è aggiunta un’altra composizione per strumenti di materia vegetale. I brani sono una riflessione ludica, sociologia e ambientale sull’importanza del rapporto con il corpo sonoro degli ambienti e della natura organica, senza strumenti artificiali, della musica. Il progetto è articolato in due parti: nella prima avrà luogo un laboratorio in cui le bambine e i bambini verranno guidati alla scoperta dei suoni della vegetazione e reperiranno gli “strumenti” più adatti a una manipolazione musicale in un parco della città. Nella seconda parte saranno protagonisti e interpreti di una vera e propria concertazione performativa che darà vita ai due magnifici brani, adoperando tutti i materiali scoperti e recuperati durante la fase laboratorio.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;appuntamento, nell&#8217;ambito del ciclo di eventi <i>Ogni volta unica la fine del mondo</i>, rientra nell&#8217;itinerario <i>Alleanze multispecie</i>, che sperimenta forme collettive di messa in discussione del nostro posizionamento nel mondo chiedendosi se le intuizioni che prendono forma mentre agiamo in simbiosi con altre specie, possano conservare una qualità ibrida in grado di ricomporre la frattura tra Natura e Cultura che ha caratterizzato l’Antropocene.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Gianluca Ruggeri</b> è performer, percussionista, direttore, autore e didatta. Ha incentrato il suo lavoro sul repertorio solistico e cameristico contemporaneo concentrandosi sulla ricerca elettro-acustica e sulla &#8220;performance&#8221;. Dal 2003 dirige il “Ready-Made Ensemble” un complesso vocale-strumentale con il quale interpreta un repertorio di originale rilettura di composizioni antiche e contemporanee. Come autore ha composto brani per piccoli ensemble e per strumento solista oltre ad aver curato le musiche di scena per spettacoli di poesia e di teatro. È docente di Strumenti a Percussione presso il Conservatorio di Musica &#8220;S.Cecilia&#8221; di Roma.</span></span></span></p>
<p style="text-align: justify;" align="CENTER"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Informazioni</b></span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><a name="Bookmark4"></a> <span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Si invita a visitare il sito piccoloteatro.org per gli orari di inizio degli appuntamenti.</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In caso di maltempo, gli eventi al Chiostro Nina Vinchi si terranno al Teatro Grassi </span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Prezzi unici<br />
</b>Incontri/Talk/Reading/Visite: € 5,00<br />
Spettacoli nei Teatri e al Chiostro Nina Vinchi: € 12,00<br />
</span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Biglietteria telefonica 02.42.411.889</b></span></span></span></p>
<p style="text-align: justify;"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Dal lunedì al sabato 9:45-18:45; domenica e festivi 10:00-17:00 &#8211; piccoloteatro.org</span></span></span></p>
<p style="text-align: justify;" align="JUSTIFY"><span style="color: #1c1c1c;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><u><b>Per accedere è obbligatorio indossare la mascherina (chirurgica o FFP2), che dovrà essere mantenuta anche durante la rappresentazione, e sanificare le mani utilizzando gli appositi dispenser.</b></u></span></span></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8620054680582321" data-ad-slot="8043522434"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/08/festival-del-teatro-medievale-di-anagni-2021/">Festival del Teatro Medievale di Anagni 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/08/swans-never-die/">Swans never die</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src='https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg' srcset='https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-08-03T22:09:02+00:00"><meta itemprop="dateModified" content="2021-08-03T22:09:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Estate al Piccolo: ecco gli appuntamenti dal 1° al 9 settembre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Andrew-Bovell.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_610a9953b620c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_610a9953b620c" ><script>var block_td_uid_8_610a9953b620c = new tdBlock();
block_td_uid_8_610a9953b620c.id = "td_uid_8_610a9953b620c";
block_td_uid_8_610a9953b620c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_610a9953b620c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":164465,"live_filter_cur_post_author":"3"}';
block_td_uid_8_610a9953b620c.td_column_number = "3";
block_td_uid_8_610a9953b620c.block_type = "td_block_related_posts";
block_td_uid_8_610a9953b620c.post_count = "6";
block_td_uid_8_610a9953b620c.found_posts = "4076";
block_td_uid_8_610a9953b620c.header_color = "";
block_td_uid_8_610a9953b620c.ajax_pagination_infinite_stop = "";
block_td_uid_8_610a9953b620c.max_num_pages = "680";
tdBlocksArray.push(block_td_uid_8_610a9953b620c);
</script><h4 class="td-related-title"><a id="td_uid_9_610a9953c33b1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_610a9953b620c" href="#">RELATED ARTICLES</a><a id="td_uid_10_610a9953c33b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_610a9953b620c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_610a9953b620c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/luganomusica-ecco-la-nuova-stagione-2021-2022/" rel="bookmark" title="LuganoMusica: ecco la nuova stagione 2021/2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed1-66-218x150.jpg" alt="" title="LuganoMusica: ecco la nuova stagione 2021/2022"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/luganomusica-ecco-la-nuova-stagione-2021-2022/" rel="bookmark" title="LuganoMusica: ecco la nuova stagione 2021/2022">LuganoMusica: ecco la nuova stagione 2021/2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/la-campania-e-mythos/" rel="bookmark" title="La Campania é… Mythos"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mythos-Locandina-218x150.jpg" alt="" title="La Campania é… Mythos"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/la-campania-e-mythos/" rel="bookmark" title="La Campania é… Mythos">La Campania é… Mythos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/scrivere-con-il-teatro-diario-di-bordo-per-spettatori-incantati/" rel="bookmark" title="Scrivere con il teatro – Diario di bordo per spettatori incantati"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alessandro-Avataneo-218x150.jpg" alt="" title="Scrivere con il teatro – Diario di bordo per spettatori incantati"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/scrivere-con-il-teatro-diario-di-bordo-per-spettatori-incantati/" rel="bookmark" title="Scrivere con il teatro – Diario di bordo per spettatori incantati">Scrivere con il teatro – Diario di bordo per spettatori incantati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/centrale-fies-il-programma-di-settembre/" rel="bookmark" title="Centrale Fies: il programma di settembre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Christian-Offaman-e-Francis-Offman_photo-credits-Roberta-Segata-courtesy-Centrale-Fies-218x150.jpg" alt="" title="Centrale Fies: il programma di settembre"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/centrale-fies-il-programma-di-settembre/" rel="bookmark" title="Centrale Fies: il programma di settembre">Centrale Fies: il programma di settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/enjoyfirenze-quattro-gli-appuntamenti-di-agosto/" rel="bookmark" title="EnjoyFirenze®: quattro gli appuntamenti di agosto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ponti-Arno-218x150.jpg" alt="" title="EnjoyFirenze®: quattro gli appuntamenti di agosto"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/enjoyfirenze-quattro-gli-appuntamenti-di-agosto/" rel="bookmark" title="EnjoyFirenze®: quattro gli appuntamenti di agosto">EnjoyFirenze®: quattro gli appuntamenti di agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/don-giovanni-sono-io/" rel="bookmark" title="Don Giovanni sono io"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/RICCIO-1-218x150.jpg" alt="" title="Don Giovanni sono io"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/don-giovanni-sono-io/" rel="bookmark" title="Don Giovanni sono io">Don Giovanni sono io</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_610a9953b620c" data-td_block_id="td_uid_8_610a9953b620c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_610a9953b620c" data-td_block_id="td_uid_8_610a9953b620c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/estate-al-piccolo-ecco-gli-appuntamenti-dal-1-al-9-settembre/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.teatrionline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='164465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sì, aggiungimi alla Newsletter.</label></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_a2a_follow_widget"><div class="block-title"><span>Teatrionline Channel</span></div><div class="a2a_kit a2a_kit_size_50 a2a_follow addtoany_list"><a class="a2a_button_youtube_channel" href="https://www.youtube.com/channel/UCnnhDJnKD35JPDoSXBZl56A/playlists" title="YouTube Channel" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_610a9953c61c6_rand td-pb-border-top"  data-td-block-uid="td_uid_11_610a9953c61c6" ><script>var block_td_uid_11_610a9953c61c6 = new tdBlock();
block_td_uid_11_610a9953c61c6.id = "td_uid_11_610a9953c61c6";
block_td_uid_11_610a9953c61c6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_610a9953c61c6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_610a9953c61c6.td_column_number = "1";
block_td_uid_11_610a9953c61c6.block_type = "td_block_15";
block_td_uid_11_610a9953c61c6.post_count = "4";
block_td_uid_11_610a9953c61c6.found_posts = "1653";
block_td_uid_11_610a9953c61c6.header_color = "#";
block_td_uid_11_610a9953c61c6.ajax_pagination_infinite_stop = "";
block_td_uid_11_610a9953c61c6.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_11_610a9953c61c6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_11_610a9953c61c6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/maldanno-storie-che-curano-di-florian-metateatro-pescara/" rel="bookmark" title="“Maldanno – storie che curano” di Florian Metateatro (Pescara)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-100-218x150.png" alt="" title="“Maldanno – storie che curano” di Florian Metateatro (Pescara)"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/maldanno-storie-che-curano-di-florian-metateatro-pescara/" rel="bookmark" title="“Maldanno – storie che curano” di Florian Metateatro (Pescara)">“Maldanno – storie che curano” di Florian Metateatro (Pescara)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/don-giovanni-sono-io/" rel="bookmark" title="Don Giovanni sono io"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/RICCIO-1-218x150.jpg" alt="" title="Don Giovanni sono io"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/don-giovanni-sono-io/" rel="bookmark" title="Don Giovanni sono io">Don Giovanni sono io</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/laltro-giorno-2/" rel="bookmark" title="L’altro giorno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Laltro-giorno-218x150.jpg" alt="" title="L’altro giorno"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/laltro-giorno-2/" rel="bookmark" title="L’altro giorno">L’altro giorno</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/ti-racconto-don-giovanni-2/" rel="bookmark" title="Ti racconto Don Giovanni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/RICCIO-8-218x150.jpg" alt="" title="Ti racconto Don Giovanni"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/ti-racconto-don-giovanni-2/" rel="bookmark" title="Ti racconto Don Giovanni">Ti racconto Don Giovanni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_610a9953cce4c_rand td-pb-border-top"  data-td-block-uid="td_uid_12_610a9953cce4c" ><script>var block_td_uid_12_610a9953cce4c = new tdBlock();
block_td_uid_12_610a9953cce4c.id = "td_uid_12_610a9953cce4c";
block_td_uid_12_610a9953cce4c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_610a9953cce4c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_610a9953cce4c.td_column_number = "1";
block_td_uid_12_610a9953cce4c.block_type = "td_block_15";
block_td_uid_12_610a9953cce4c.post_count = "4";
block_td_uid_12_610a9953cce4c.found_posts = "302";
block_td_uid_12_610a9953cce4c.header_color = "#";
block_td_uid_12_610a9953cce4c.ajax_pagination_infinite_stop = "";
block_td_uid_12_610a9953cce4c.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_12_610a9953cce4c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_12_610a9953cce4c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/intervista-218x150.jpg" alt="" title="Intervista a Attilio Brilli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/intervista-a-attilio-brilli/" rel="bookmark" title="Intervista a Attilio Brilli">Intervista a Attilio Brilli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VRInes-218x150.jpg" alt="" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/intervista-a-verdiana-raw/" rel="bookmark" title="Intervista alla sacerdotessa delle profondità canore, Verdiana Raw">Intervista alla sacerdotessa delle profondità canore, Verdiana Raw</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Portrait-bis-218x150.jpg" alt="" title="Jacopo Chiostri, le corde del segreto"/></a></div>                <a href="https://www.teatrionline.com/category/articoli-recensioni/" class="td-post-category">Articoli/Recensioni</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/07/jacopo-chiostri-le-corde-del-segreto/" rel="bookmark" title="Jacopo Chiostri, le corde del segreto">Jacopo Chiostri, le corde del segreto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-Foto-Bartolomeo-218x150.jpg" alt="" title="Bartolomeo Bellanova, tra segnali e diramazioni"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/06/bartolomeo-bellanova-tra-segnali-e-diramazioni/" rel="bookmark" title="Bartolomeo Bellanova, tra segnali e diramazioni">Bartolomeo Bellanova, tra segnali e diramazioni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_610a9953cf0c9_rand td-pb-border-top"  data-td-block-uid="td_uid_13_610a9953cf0c9" ><script>var block_td_uid_13_610a9953cf0c9 = new tdBlock();
block_td_uid_13_610a9953cf0c9.id = "td_uid_13_610a9953cf0c9";
block_td_uid_13_610a9953cf0c9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_610a9953cf0c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_610a9953cf0c9.td_column_number = "1";
block_td_uid_13_610a9953cf0c9.block_type = "td_block_1";
block_td_uid_13_610a9953cf0c9.post_count = "1";
block_td_uid_13_610a9953cf0c9.found_posts = "280";
block_td_uid_13_610a9953cf0c9.header_color = "#";
block_td_uid_13_610a9953cf0c9.ajax_pagination_infinite_stop = "";
block_td_uid_13_610a9953cf0c9.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_13_610a9953cf0c9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_13_610a9953cf0c9 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/larte-dellincontro-selezionato-per-il-concorso-letterario-tre-colori-2021/" rel="bookmark" title="&#8220;L’Arte dell’Incontro&#8221; selezionato per il Concorso Letterario Tre Colori 2021"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Copertina-Larte-dellincontro-2-324x235.jpg" alt="" title="&#8220;L’Arte dell’Incontro&#8221; selezionato per il Concorso Letterario Tre Colori 2021"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/larte-dellincontro-selezionato-per-il-concorso-letterario-tre-colori-2021/" rel="bookmark" title="&#8220;L’Arte dell’Incontro&#8221; selezionato per il Concorso Letterario Tre Colori 2021">&#8220;L’Arte dell’Incontro&#8221; selezionato per il Concorso Letterario Tre Colori 2021</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-04T14:20:55+00:00" >4 Agosto 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/08/larte-dellincontro-selezionato-per-il-concorso-letterario-tre-colori-2021/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                L’Arte dell’Incontro – Interviste ai Personaggi dello Spettacolo, edito da L’Argolibro è l’ultimo lavoro di Maria Cuono, giornalista e scrittrice, un omaggio agli artisti...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_14_610a9953d1b77_rand td-pb-border-top"  data-td-block-uid="td_uid_14_610a9953d1b77" ><script>var block_td_uid_14_610a9953d1b77 = new tdBlock();
block_td_uid_14_610a9953d1b77.id = "td_uid_14_610a9953d1b77";
block_td_uid_14_610a9953d1b77.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_610a9953d1b77_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_610a9953d1b77.td_column_number = "1";
block_td_uid_14_610a9953d1b77.block_type = "td_block_15";
block_td_uid_14_610a9953d1b77.post_count = "4";
block_td_uid_14_610a9953d1b77.found_posts = "1241";
block_td_uid_14_610a9953d1b77.header_color = "#";
block_td_uid_14_610a9953d1b77.ajax_pagination_infinite_stop = "";
block_td_uid_14_610a9953d1b77.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_14_610a9953d1b77);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_14_610a9953d1b77 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/il-docu-film-sui-25-anni-del-mei/" rel="bookmark" title="Il docu-film sui 25 anni del MEI"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/WhatsApp-Image-2021-07-13-at-16.22.56-218x150.jpeg" alt="" title="Il docu-film sui 25 anni del MEI"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/il-docu-film-sui-25-anni-del-mei/" rel="bookmark" title="Il docu-film sui 25 anni del MEI">Il docu-film sui 25 anni del MEI</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/festival-del-cinema-spagnolo-e-latinoamericano-14-edizione-2/" rel="bookmark" title="Festival del cinema spagnolo e latinoamericano (14° edizione)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-42-218x150.jpg" alt="" title="Festival del cinema spagnolo e latinoamericano (14° edizione)"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/festival-del-cinema-spagnolo-e-latinoamericano-14-edizione-2/" rel="bookmark" title="Festival del cinema spagnolo e latinoamericano (14° edizione)">Festival del cinema spagnolo e latinoamericano (14° edizione)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/la-versione-restaurata-in-4k-di-caro-diario/" rel="bookmark" title="La versione restaurata in 4K di &#8220;Caro Diario&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/nanni-moretti-635x456-1-218x150.jpeg" alt="" title="La versione restaurata in 4K di &#8220;Caro Diario&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/la-versione-restaurata-in-4k-di-caro-diario/" rel="bookmark" title="La versione restaurata in 4K di &#8220;Caro Diario&#8221;">La versione restaurata in 4K di &#8220;Caro Diario&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/i-vincitori-della-4-edizione-del-saturnia-film-festival/" rel="bookmark" title="I vincitori della 4° edizione del Saturnia Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Da-sn-Alessandro-Grande-Antonella-Santarelli-Paolo-Orlando_photocredit-Davide-Parenti-218x150.jpg" alt="" title="I vincitori della 4° edizione del Saturnia Film Festival"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/i-vincitori-della-4-edizione-del-saturnia-film-festival/" rel="bookmark" title="I vincitori della 4° edizione del Saturnia Film Festival">I vincitori della 4° edizione del Saturnia Film Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_610a9953d7bfb_rand td-pb-border-top"  data-td-block-uid="td_uid_15_610a9953d7bfb" ><script>var block_td_uid_15_610a9953d7bfb = new tdBlock();
block_td_uid_15_610a9953d7bfb.id = "td_uid_15_610a9953d7bfb";
block_td_uid_15_610a9953d7bfb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_610a9953d7bfb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_610a9953d7bfb.td_column_number = "1";
block_td_uid_15_610a9953d7bfb.block_type = "td_block_1";
block_td_uid_15_610a9953d7bfb.post_count = "1";
block_td_uid_15_610a9953d7bfb.found_posts = "97";
block_td_uid_15_610a9953d7bfb.header_color = "#";
block_td_uid_15_610a9953d7bfb.ajax_pagination_infinite_stop = "";
block_td_uid_15_610a9953d7bfb.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_15_610a9953d7bfb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_15_610a9953d7bfb class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/i282037939712168208._szw3000h2000_-324x235.png" alt="" title="Parola ai due registi Alex Infacelli e Francesco Bruni"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/" rel="bookmark" title="Parola ai due registi Alex Infacelli e Francesco Bruni">Parola ai due registi Alex Infacelli e Francesco Bruni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T12:23:52+00:00" >10 Marzo 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/03/parola-ai-due-registi-alex-infacelli-e-francesco-bruni/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Il 15 e il 26 marzo i registi ALEX INFASCELLI e FRANCESCO BRUNI saranno i protagonisti di due importanti incontri virtuali, nell&#039;ambito del progetto...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_610a9953d966e_rand td-pb-border-top"  data-td-block-uid="td_uid_16_610a9953d966e" ><script>var block_td_uid_16_610a9953d966e = new tdBlock();
block_td_uid_16_610a9953d966e.id = "td_uid_16_610a9953d966e";
block_td_uid_16_610a9953d966e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_610a9953d966e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_610a9953d966e.td_column_number = "1";
block_td_uid_16_610a9953d966e.block_type = "td_block_1";
block_td_uid_16_610a9953d966e.post_count = "1";
block_td_uid_16_610a9953d966e.found_posts = "125";
block_td_uid_16_610a9953d966e.header_color = "#";
block_td_uid_16_610a9953d966e.ajax_pagination_infinite_stop = "";
block_td_uid_16_610a9953d966e.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_16_610a9953d966e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_16_610a9953d966e class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/la-grande-opera-allarena-di-verona-pagliacci/" rel="bookmark" title="La grande opera all’Arena di Verona: &#8220;Pagliacci&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Aida_Rai3_Credito-obbligatorio-Ennevifoto_3151_b-324x235.jpg" alt="" title="La grande opera all’Arena di Verona: &#8220;Pagliacci&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/la-grande-opera-allarena-di-verona-pagliacci/" rel="bookmark" title="La grande opera all’Arena di Verona: &#8220;Pagliacci&#8221;">La grande opera all’Arena di Verona: &#8220;Pagliacci&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T14:43:39+00:00" >3 Agosto 2021</time></span>                <div class="td-module-comments"><a href="https://www.teatrionline.com/2021/08/la-grande-opera-allarena-di-verona-pagliacci/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
Dopo il grande successo per “Cavalleria Rusticana”, il primo dei tre appuntamenti in onda in prima serata su RAI 3 “LA GRANDE OPERA ALL’ARENA...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 610a9953dbe90
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.0.13' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Firenze, IT","api_location":"Firenze","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.8,85.7],"today_humidity":41,"today_wind_speed":[1,0.6],"today_min":[27.4,81.3],"today_max":[33.1,91.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1628161200,"day_temp":[23,73],"day_name":"Gio","owm_day_index":1},{"timestamp":1628247600,"day_temp":[27,80],"day_name":"Ven","owm_day_index":2},{"timestamp":1628334000,"day_temp":[34,93],"day_name":"Sab","owm_day_index":3},{"timestamp":1628420400,"day_temp":[34,92],"day_name":"Dom","owm_day_index":4},{"timestamp":1628506800,"day_temp":[34,93],"day_name":"Lun","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>