<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Miss Keta e Tommaso Zorzi chiudono la XV Edizione del Padova Pride Village | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg" /><meta name="author" content="Giuseppe Bettiol">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"1d6f68b857","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/195668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=195668' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-195668 single-format-standard Newspaper miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-193169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193169"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-193034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-193036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li id="menu-item-193038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li id="menu-item-193041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li id="menu-item-193042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li id="menu-item-193044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193163"><a href="https://www.teatrionline.com/category/a-c-i-d-i/">A.C.I.D.I.</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-193169"><a href="#">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6318b70146979_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6318b70146979" ><script>var block_td_uid_2_6318b70146979 = new tdBlock();
block_td_uid_2_6318b70146979.id = "td_uid_2_6318b70146979";
block_td_uid_2_6318b70146979.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6318b70146979_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6318b70146979.td_column_number = "3";
block_td_uid_2_6318b70146979.block_type = "td_block_mega_menu";
block_td_uid_2_6318b70146979.post_count = "5";
block_td_uid_2_6318b70146979.found_posts = "5933";
block_td_uid_2_6318b70146979.header_color = "";
block_td_uid_2_6318b70146979.ajax_pagination_infinite_stop = "";
block_td_uid_2_6318b70146979.max_num_pages = "1187";
tdBlocksArray.push(block_td_uid_2_6318b70146979);
</script><div id=td_uid_2_6318b70146979 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/il-parioli-torna-in-scena-riparte-la-campagna-abbonamenti-2022-2023/" rel="bookmark" title="Il Parioli torna in scena, riparte la campagna abbonamenti 2022/2023"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/riccardo-rossi-218x150.jpg" alt="" title="Il Parioli torna in scena, riparte la campagna abbonamenti 2022/2023"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/il-parioli-torna-in-scena-riparte-la-campagna-abbonamenti-2022-2023/" rel="bookmark" title="Il Parioli torna in scena, riparte la campagna abbonamenti 2022/2023">Il Parioli torna in scena, riparte la campagna abbonamenti 2022/2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/195681/" rel="bookmark" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023"><img width="218" height="140" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-21-218x140.png" alt="" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/195681/" rel="bookmark" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023">Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/quartieri-dellarte/" rel="bookmark" title="QUARTIERI DELL&#8217;ARTE"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dystopia_02-218x150.jpg" alt="" title="QUARTIERI DELL&#8217;ARTE"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/quartieri-dellarte/" rel="bookmark" title="QUARTIERI DELL&#8217;ARTE">QUARTIERI DELL&#8217;ARTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/al-teatro-martinitt-tutto-puo-succedere-e-se-lo-dice-cavallaro-succede-di-tutto-di-sicuro/" rel="bookmark" title="Al Teatro Martinitt TUTTO PUO’ SUCCEDERE. E se lo dice Cavallaro succede di tutto, di sicuro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/programmaaggiornato-218x150.gif" alt="" title="Al Teatro Martinitt TUTTO PUO’ SUCCEDERE. E se lo dice Cavallaro succede di tutto, di sicuro!"/></a></div>                <a href="https://www.teatrionline.com/category/cabaret/" class="td-post-category">Cabaret</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/al-teatro-martinitt-tutto-puo-succedere-e-se-lo-dice-cavallaro-succede-di-tutto-di-sicuro/" rel="bookmark" title="Al Teatro Martinitt TUTTO PUO’ SUCCEDERE. E se lo dice Cavallaro succede di tutto, di sicuro!">Al Teatro Martinitt TUTTO PUO’ SUCCEDERE. E se lo dice Cavallaro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/teatro-comunale-di-ferrara/" rel="bookmark" title="TEATRO COMUNALE DI FERRARA."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Paolo-Rossi-218x150.jpeg" alt="" title="TEATRO COMUNALE DI FERRARA."/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/teatro-comunale-di-ferrara/" rel="bookmark" title="TEATRO COMUNALE DI FERRARA.">TEATRO COMUNALE DI FERRARA.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6318b70146979" data-td_block_id="td_uid_2_6318b70146979"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6318b70146979" data-td_block_id="td_uid_2_6318b70146979"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6318b7015f509_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6318b7015f509" ><script>var block_td_uid_3_6318b7015f509 = new tdBlock();
block_td_uid_3_6318b7015f509.id = "td_uid_3_6318b7015f509";
block_td_uid_3_6318b7015f509.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6318b7015f509_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6318b7015f509.td_column_number = "3";
block_td_uid_3_6318b7015f509.block_type = "td_block_mega_menu";
block_td_uid_3_6318b7015f509.post_count = "5";
block_td_uid_3_6318b7015f509.found_posts = "1224";
block_td_uid_3_6318b7015f509.header_color = "";
block_td_uid_3_6318b7015f509.ajax_pagination_infinite_stop = "";
block_td_uid_3_6318b7015f509.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_3_6318b7015f509);
</script><div id=td_uid_3_6318b7015f509 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/195681/" rel="bookmark" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023"><img width="218" height="140" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image001-21-218x140.png" alt="" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/195681/" rel="bookmark" title="Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023">Teatro Manini &#8211; CALENDARIO STAGIONE 2022 &#8211; 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/teatro-la-fenice-di-venezia-madama-butterfly-dirige-sesto-quatrini/" rel="bookmark" title="TEATRO LA FENICE DI VENEZIA Madama Butterfly dirige Sesto Quatrini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/sesto-quatrini_foto-di-fabrizio-sansoni-218x150.jpg" alt="" title="TEATRO LA FENICE DI VENEZIA Madama Butterfly dirige Sesto Quatrini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/teatro-la-fenice-di-venezia-madama-butterfly-dirige-sesto-quatrini/" rel="bookmark" title="TEATRO LA FENICE DI VENEZIA Madama Butterfly dirige Sesto Quatrini">TEATRO LA FENICE DI VENEZIA Madama Butterfly dirige Sesto Quatrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/maggio-musicale-fiorentino-2/" rel="bookmark" title="Maggio Musicale Fiorentino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-5-4-218x150.jpg" alt="" title="Maggio Musicale Fiorentino"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/maggio-musicale-fiorentino-2/" rel="bookmark" title="Maggio Musicale Fiorentino">Maggio Musicale Fiorentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/nabucco-e-aida-verdi-e-kolossal-per-la-chiusura-del-99-arena-di-verona-opera-festival-2022/" rel="bookmark" title="Nabucco e Aida &#8211; Verdi è kolossal per la chiusura del 99° Arena di Verona Opera Festival 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Aida_210822_EnneviFoto_DSCF3106-min-218x150.jpg" alt="" title="Nabucco e Aida &#8211; Verdi è kolossal per la chiusura del 99° Arena di Verona Opera Festival 2022"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/nabucco-e-aida-verdi-e-kolossal-per-la-chiusura-del-99-arena-di-verona-opera-festival-2022/" rel="bookmark" title="Nabucco e Aida &#8211; Verdi è kolossal per la chiusura del 99° Arena di Verona Opera Festival 2022">Nabucco e Aida &#8211; Verdi è kolossal per la chiusura del 99° Arena di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/daniele-gatti-dirige-orchestra-e-coro-del-maggio-musicale-fiorentino/" rel="bookmark" title="Daniele Gatti dirige orchestra e coro del Maggio Musicale Fiorentino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Gatti-218x150.jpg" alt="" title="Daniele Gatti dirige orchestra e coro del Maggio Musicale Fiorentino"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/daniele-gatti-dirige-orchestra-e-coro-del-maggio-musicale-fiorentino/" rel="bookmark" title="Daniele Gatti dirige orchestra e coro del Maggio Musicale Fiorentino">Daniele Gatti dirige orchestra e coro del Maggio Musicale Fiorentino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6318b7015f509" data-td_block_id="td_uid_3_6318b7015f509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6318b7015f509" data-td_block_id="td_uid_3_6318b7015f509"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6318b701676f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6318b701676f0" ><script>var block_td_uid_4_6318b701676f0 = new tdBlock();
block_td_uid_4_6318b701676f0.id = "td_uid_4_6318b701676f0";
block_td_uid_4_6318b701676f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6318b701676f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6318b701676f0.td_column_number = "3";
block_td_uid_4_6318b701676f0.block_type = "td_block_mega_menu";
block_td_uid_4_6318b701676f0.post_count = "5";
block_td_uid_4_6318b701676f0.found_posts = "1804";
block_td_uid_4_6318b701676f0.header_color = "";
block_td_uid_4_6318b701676f0.ajax_pagination_infinite_stop = "";
block_td_uid_4_6318b701676f0.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_4_6318b701676f0);
</script><div id=td_uid_4_6318b701676f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/olimpia-fortuni-e-katatonic-silentio/" rel="bookmark" title="Olimpia Fortuni e Katatonic Silentio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/x-olimpia-fortuni-Luca-Del-Pia-218x150.jpg" alt="" title="Olimpia Fortuni e Katatonic Silentio"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/olimpia-fortuni-e-katatonic-silentio/" rel="bookmark" title="Olimpia Fortuni e Katatonic Silentio">Olimpia Fortuni e Katatonic Silentio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/teatro-vittoria-canone-svelato-gli-illusionisti-della-danza/" rel="bookmark" title="Teatro Vittoria, Canone svelato &#8211; gli illusionisti della Danza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/RBR_CANOVA_001-218x150.jpg" alt="" title="Teatro Vittoria, Canone svelato &#8211; gli illusionisti della Danza"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/teatro-vittoria-canone-svelato-gli-illusionisti-della-danza/" rel="bookmark" title="Teatro Vittoria, Canone svelato &#8211; gli illusionisti della Danza">Teatro Vittoria, Canone svelato &#8211; gli illusionisti della Danza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/festival-di-danza-contemporanea-2022/" rel="bookmark" title="Festival di Danza Contemporanea 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/EVENTO-CGJ-Ph-Andrea-Macchia-2-218x150.jpeg" alt="" title="Festival di Danza Contemporanea 2022"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/festival-di-danza-contemporanea-2022/" rel="bookmark" title="Festival di Danza Contemporanea 2022">Festival di Danza Contemporanea 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/todi-festival-contaminazioni-tra-teatrodanza-e-circo-con-gelsomina-dreams/" rel="bookmark" title="Todi Festival -Contaminazioni tra teatrodanza e circo &#8211; con Gelsomina Dreams"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-7-2-218x150.jpg" alt="" title="Todi Festival -Contaminazioni tra teatrodanza e circo &#8211; con Gelsomina Dreams"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/todi-festival-contaminazioni-tra-teatrodanza-e-circo-con-gelsomina-dreams/" rel="bookmark" title="Todi Festival -Contaminazioni tra teatrodanza e circo &#8211; con Gelsomina Dreams">Todi Festival -Contaminazioni tra teatrodanza e circo &#8211; con Gelsomina Dreams</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/teatro-regio-torino/" rel="bookmark" title="Teatro Regio Torino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cover_wb_14bis-218x150.jpg" alt="" title="Teatro Regio Torino"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/teatro-regio-torino/" rel="bookmark" title="Teatro Regio Torino">Teatro Regio Torino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6318b701676f0" data-td_block_id="td_uid_4_6318b701676f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6318b701676f0" data-td_block_id="td_uid_4_6318b701676f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6318b70171a79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6318b70171a79" ><script>var block_td_uid_5_6318b70171a79 = new tdBlock();
block_td_uid_5_6318b70171a79.id = "td_uid_5_6318b70171a79";
block_td_uid_5_6318b70171a79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6318b70171a79_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6318b70171a79.td_column_number = "3";
block_td_uid_5_6318b70171a79.block_type = "td_block_mega_menu";
block_td_uid_5_6318b70171a79.post_count = "5";
block_td_uid_5_6318b70171a79.found_posts = "4315";
block_td_uid_5_6318b70171a79.header_color = "";
block_td_uid_5_6318b70171a79.ajax_pagination_infinite_stop = "";
block_td_uid_5_6318b70171a79.max_num_pages = "863";
tdBlocksArray.push(block_td_uid_5_6318b70171a79);
</script><div id=td_uid_5_6318b70171a79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/auditorium-una-striscia-di-terra-feconda-festival-franco-italiano-di-musiche-improvvisate/" rel="bookmark" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-16049366189-218x150.jpeg" alt="" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/auditorium-una-striscia-di-terra-feconda-festival-franco-italiano-di-musiche-improvvisate/" rel="bookmark" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate">Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/jazz-image-live-colosseo-2022-pippo-matino-quartet-e-misterioso-acoustic-duo/" rel="bookmark" title="Jazz &amp; Image Live @ Colosseo 2022, Pippo Matino Quartet e Misterioso Acoustic Duo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Horacio-El-Negro-Hernandez-copia-218x150.jpg" alt="" title="Jazz &amp; Image Live @ Colosseo 2022, Pippo Matino Quartet e Misterioso Acoustic Duo"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/jazz-image-live-colosseo-2022-pippo-matino-quartet-e-misterioso-acoustic-duo/" rel="bookmark" title="Jazz &amp; Image Live @ Colosseo 2022, Pippo Matino Quartet e Misterioso Acoustic Duo">Jazz &amp; Image Live @ Colosseo 2022, Pippo Matino Quartet e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/roma-culture-gli-appuntamenti-della-settimana-5/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image004-15-218x150.jpg" alt="" title="Roma Culture, gli appuntamenti della settimana"/></a></div>                <a href="https://www.teatrionline.com/category/mostra/" class="td-post-category">Mostra</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/roma-culture-gli-appuntamenti-della-settimana-5/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana">Roma Culture, gli appuntamenti della settimana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/il-jazz-italiano-per-le-terre-del-sisma-cammino-solidale-il-programma-ad-accumuli-e-amatrice/" rel="bookmark" title="Il Jazz Italiano per le Terre del Sisma – Cammino Solidale, il programma ad Accumuli e Amatrice"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-Salvatore-Russo-218x150.jpg" alt="" title="Il Jazz Italiano per le Terre del Sisma – Cammino Solidale, il programma ad Accumuli e Amatrice"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/il-jazz-italiano-per-le-terre-del-sisma-cammino-solidale-il-programma-ad-accumuli-e-amatrice/" rel="bookmark" title="Il Jazz Italiano per le Terre del Sisma – Cammino Solidale, il programma ad Accumuli e Amatrice">Il Jazz Italiano per le Terre del Sisma – Cammino Solidale,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/traiettorie-la-xxxii-edizione-riprende-a-settembre/" rel="bookmark" title="Traiettorie la XXXII edizione &#8211; riprende a settembre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ensemble-Flashback-218x150.jpg" alt="" title="Traiettorie la XXXII edizione &#8211; riprende a settembre"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/traiettorie-la-xxxii-edizione-riprende-a-settembre/" rel="bookmark" title="Traiettorie la XXXII edizione &#8211; riprende a settembre">Traiettorie la XXXII edizione &#8211; riprende a settembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6318b70171a79" data-td_block_id="td_uid_5_6318b70171a79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6318b70171a79" data-td_block_id="td_uid_5_6318b70171a79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6318b70187e96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6318b70187e96" ><script>var block_td_uid_6_6318b70187e96 = new tdBlock();
block_td_uid_6_6318b70187e96.id = "td_uid_6_6318b70187e96";
block_td_uid_6_6318b70187e96.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_6318b70187e96_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6318b70187e96.td_column_number = "3";
block_td_uid_6_6318b70187e96.block_type = "td_block_mega_menu";
block_td_uid_6_6318b70187e96.post_count = "5";
block_td_uid_6_6318b70187e96.found_posts = "323";
block_td_uid_6_6318b70187e96.header_color = "";
block_td_uid_6_6318b70187e96.ajax_pagination_infinite_stop = "";
block_td_uid_6_6318b70187e96.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_6318b70187e96);
</script><div id=td_uid_6_6318b70187e96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/07-Daniele-Rustioni_phMarcoBorrelli-218x150.jpg" alt="" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica">Orchestra della Toscana &#8211; presenta la 42° stagione concertistica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6318b70187e96" data-td_block_id="td_uid_6_6318b70187e96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6318b70187e96" data-td_block_id="td_uid_6_6318b70187e96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Festival/Rassegna" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/festivalrassegna/"><span itemprop="title">Festival/Rassegna</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Miss Keta e Tommaso Zorzi chiudono la XV Edizione del Padova Pride..."><meta itemprop="url" content = "https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/">Miss Keta e Tommaso Zorzi chiudono la XV Edizione del Padova Pride...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-195668" class="post-195668 post type-post status-publish format-standard has-post-thumbnail hentry category-festivalrassegna tag-francesca-fagnani tag-myss-keta tag-padova-pride-village tag-tommaso-zorzi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Miss Keta e Tommaso Zorzi chiudono la XV Edizione del Padova Pride Village</h1>

                                    <p class="td-post-sub-title">Padova Pride Village, il programma dal 7 al 10 settembre</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/giuseppe-bettiol/">Giuseppe Bettiol</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T09:00:29+00:00" >7 Settembre 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-195668">138</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/&amp;media=https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg&description=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg" data-caption=""><img width="696" height="443" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/keta-zorzi-696x443.jpg" alt="" title="keta zorzi"/></a></div>
        <p>Si avvia alla conclusione la <strong>XV edizione del Padova Pride Village</strong>, il <strong>Festival LGBTQ+ italiano per eccellenza</strong>, che dal 10 giugno ha portato nella città di Padova un pubblico proveniente da tutto la penisola per tre mesi all’insegna del divertimento, della cultura e dei diritti civili.</p>
<p>A conclusione di una stagione che ha visto sul palco artisti del calibro di <strong>Anna Mazzamauro</strong>, <strong>Francesca Reggiani</strong>, <strong>Lella Costa</strong> <strong>Michela Murgia</strong>, <strong>Violante Placido</strong>, <strong>Francesca Michielin</strong>, <strong>Pino Strabioli</strong>, <strong>Veronica Pivetti</strong>, <strong>Allegra Gucci</strong>, <strong>Romina Falconi</strong>, <strong>Michela Giraud</strong>, per la propria <strong><em>closing week </em></strong>la kermesse ha voluto chiudere in bellezza con una settimana ricca di ospiti di prima grandezza.</p>
<p>Una vera e propria maratona di talk e show a cui parteciperanno: <strong>Immanuel Casto</strong>, <strong>Luca Bianchini, Francesca Fagnani</strong>, <strong>Cathy La Torre</strong>, <strong>Nick Cerioni</strong>, per arrivare al grande party del <strong>10 settembre</strong> con <strong>Myss Keta </strong>e <strong>Tommaso Zorzi</strong>.</p>
<p><a href="https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto.jpg"><img class="aligncenter size-full wp-image-195674" src="https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto.jpg" alt="" width="1074" height="600" srcset="https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto.jpg 1074w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-300x168.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-610x341.jpg 610w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-768x429.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-696x389.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-1068x597.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Immanuel-Casto-752x420.jpg 752w" sizes="(max-width: 1074px) 100vw, 1074px" /></a></p>
<h2><strong>Immanuel Casto al Padova Pride Village con l’ultima data del “Casto Divo Summer Tour” &#8211; mercoledì 7 settembre</strong></h2>
<p>La maratona di chiusura del <strong>Padova Pride Village</strong> prenderà il via <strong>mercoledì 7 settembre</strong> con uno dei cantanti più amati dal pubblico del Festival: <strong>Immanuel Casto</strong>, che ha scelto il Village per l’ultima data del <strong>“Casto Divo Summer Tour”</strong>, un vero e proprio show, in full band e con un corpo di ballo, che celebra i dieci anni di <strong>“Adult Music”</strong>, disco della consacrazione del suo manifesto <strong><em>“porn groove”</em></strong> in chiave pop.</p>
<p>Cantautore, imprenditore e game designer italiano <strong>Casto </strong>è diventando negli anni un personaggio di culto della scena alternativa. La sua carriera nasce embrionalmente su YouTube, dove colleziona milioni di visite grazie a raffinati e alquanto spiazzanti videoclip. Senza alcun supporto discografico nei negozi o rotazione televisiva, Immanuel Casto ha segnato presto numerosi concerti sold-out nei principali club italiani e un hype popolare sempre più crescente. È stato inoltre il primo cantautore europeo a presentare in anteprima mondiale il video del suo singolo in collaborazione con il sito erotico più popolare al mondo: Pornhub. Insieme ai successi storici della sua carriera, quali <strong><em>“Tropicanal”</em></strong>, <strong><em>“Zero carboidrati”</em></strong>, <strong><em>“Da Grande Sarai Fr**io</em>”</strong>, e <strong>“<em>Deepthroat Revolution</em>”</strong>, il “Casto divo” porterà al festival i brani tratti dal suo ultimo disco <strong><em>“Malcostume”</em></strong>, uscito a giugno per Freak&amp;Chic e anticipato dai singoli <strong><em>“D!ckpic”</em></strong> e “Piena”, feat. Karma B.</p>
<p>I cancelli del Pride Village si apriranno come di consueto alle <strong>19.30</strong> all’insegna del infotainment dell’<strong>Aperivillage </strong>condotto da Giusva, noto speaker di Radiowow, e di Lorenzo Bosio, direttore artistico del Festival. A fine concerto si continuerà a ballare con la selezione musicale di <strong>Ovren</strong>.</p>
<p><a href="https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2.jpg"><img loading="lazy" class="aligncenter size-full wp-image-195682" src="https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2.jpg" alt="" width="1074" height="600" srcset="https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2.jpg 1074w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-300x168.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-610x341.jpg 610w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-768x429.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-696x389.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-1068x597.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Francesca-Fagnani-2-752x420.jpg 752w" sizes="(max-width: 1074px) 100vw, 1074px" /></a></p>
<p>&nbsp;</p>
<h2><strong>Il talk con Francesca Fagnani, le donne di Bianchini e la scoperta delle bellezze della Padova inclusiva &#8211; giovedì 8 settembre</strong></h2>
<p>Ricca di ospiti anche la serata di <strong>giovedì 8 settembre</strong> dove l’intrattenimento si unirà alla cultura e al turismo inclusivo.</p>
<p>La serata inizierà alla scoperta delle <strong>meraviglie della città di Padova</strong>, che da quindici anni ospita e supporta il Village. A presentarle saranno i giornalisti <strong>Claudio Malfitano</strong> e <strong>Nicola Cesaro</strong>, autori del volume <strong>“Padova, le 100 meraviglie (+1)”</strong> edito da <strong>Typimedia Editore</strong>. Con le foto di <strong>Fabio Muzzi</strong>, Malfitano e Cesaro guidano il lettore attraverso i luoghi più noti, ma anche i più nascosti di una città che sa stupire ad ogni angolo. La presenza della Consigliera comunale <strong>Etta Andreella</strong> e del consulente Unesco <strong>Giorgio Andrian</strong> sarà anche l’occasione per approfondire il tema del turismo inclusivo.</p>
<p>Si proseguirà con lo scrittore <strong>Luca Bianchini</strong>, noto al pubblico per essere una delle voci della trasmissione radiofonica &#8220;Mangiafuoco&#8221; su Rai Radio, in occasione della presentazione del suo ultimo libro <strong><em>“Le mogli hanno sempre ragione”</em></strong> (Mondadori). Tra canzoni stonate, melanzane alla parmigiana, segreti inconfessabili e voci di paese in cui tutti parlano e nessuno dice, il volume è una commedia esilarante ambientata a Polignano, tanto amato dall’autore, una nuova avventura ricca di colpi di scena, in cui tutte le tessere del mosaico si mettono lentamente a posto per rivelare una sorprendente verità.</p>
<p>Il Festival avrà inoltre il piacere di avere come propria ospite per un talk la giornalista <strong>Francesca Fagnani,</strong> conduttrice di “Belve”, il programma rivelazione della stagione di Rai2, che ha visto protagoniste donne forti e determinate, coraggiose e spregiudicate, pronte a rispondere a viso aperto a domande taglienti e graffianti.</p>
<p>Gli amanti della dance potranno infine apprezzare il virtuosismo alla consolle di <strong>Matty P</strong>.</p>
<p><a href="https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre.jpg"><img loading="lazy" class="aligncenter size-full wp-image-195683" src="https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre.jpg" alt="" width="1600" height="1442" srcset="https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre.jpg 1600w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-300x270.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-444x400.jpg 444w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-768x692.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-1536x1384.jpg 1536w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-696x627.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-1068x963.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Cathy-La-Torre-466x420.jpg 466w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<h2><strong>Al Padova Pride Village Cathy la Torre, Nick Cerioni e il party del Muccassassina &#8211; </strong><strong>venerdì 9 settembre</strong></h2>
<p>Comincia già in prima serata la carrellata di ospiti di <strong>venerdì 9 settembre</strong>, quando sul palco salirà l’avvocata e attivista <strong>Cathy la Torre</strong> per la presentazione del suo libro <strong>“Ci sono cose più importanti”</strong> (Mondadori). Nel volume l’autrice disegna la mappa di un viaggio nei diritti che non possono più attendere. La retorica del «ci sono cose più importanti» negli ultimi anni è diventata una vera e propria tendenza, la risposta prediletta in ogni dibattito. Ed è proprio seguendo questa logica che molte battaglie vengono messe in secondo piano, perché, appunto, c’è sempre qualcosa di «più importante». Attraverso esempi concreti, racconta come altrove hanno fatto, spesso a costo zero, quello che in Italia ancora si rimanda.</p>
<p>Il programma dell’ultimo venerdì del Pride Village proseguirà all’insegna dei talk chiamando a raccontarsi <strong>Nick Cerioni</strong>, <em>rockstar stylist</em> molto amato dalle celebrities di tutto il mondo e fondatore dello Sugarkane Studio che si occupa di video, fotografia, styling e direzione creativa. A partire dalla collaborazione, tuttora in corso con Jovanotti, Cerioni ha lavorato con molti artisti, tra i quali Laura Pausini, Pierfrancesco Favino, Gianna Nannini, Dark Polo Gang e Simona Ventura. Nel 2018 e 2019 firma i costumi del talent X Factor. Dal 2019 Nick collabora con Achille Lauro: in particolare nel 2020 e nel 2021 firma la direzione creativa e lo styling delle sue iconiche performance Sanremesi. Nel 2021 i Måneskin vincono Sanremo e l’Eurovision Song Contest con look firmati da Nick, che continua ad oggi ad essere il loro stylist.</p>
<p>Inizierà nella notte il party organizzato in collaborazione con il Muccassassina, una delle serate gay, lesbica e trans più conosciute in Italia. Sul palco tutto lo staff della celebre realtà romana incontrerà l’animazione del Padova Pride Village, che quest’anno è composto da <strong>oltre venti performer e artisti</strong>. Si confermano le presenze storiche dell’animazione: <strong>Giusva</strong>, <strong>L.E.O.</strong>, <strong>Miss Linda</strong>, nel cast del Village fin dalla prima edizione, <strong>Ruby</strong>, <strong>Mizzy</strong><strong> Collant</strong>, <strong>Yvonne O’Neill</strong>, <strong>Luquisha</strong><strong> Lubamba</strong>, <strong>Krystian</strong><strong>, Nicola Simionato, Lorenzo Pezzotti</strong>, <strong>Donna Sofia</strong>, <strong>Stella Miss Bianchi</strong> e <strong>Crystal Versace</strong>. Inoltre, il Pride Village ha inoltre un <strong>corpo di ballo fisso</strong>, oltre che <strong>artisti e acrobati dal mondo circense</strong> che renderanno i dj-set d’impatto e con uno stile più internazionale.</p>
<p>Alla consolle troveremo, dopo l’opening firmato <strong>Mike More</strong>, il dj e producer <strong>Francesco Pittaluga</strong>, virtuoso dell’elettronica di ultima generazione e delle sonorità house dei decenni &#8217;90 e &#8217;00. Nel corso della sua carriera Pittaluga ha condiviso il palco con nomi del calibro di Satoshi Tomiie, David Guetta, Deep Dish, Roger Sanchez, Bob Sinclair, Erick Morillo, Smokin Jo, Little Louie Vega, Todd Terry, Pete Heller, X-Press 2, David Morales, Tom Stephan, Chus&amp;Ceballos, Claudio Coccoluto, Jo T Vannelli, Ralf e molti altri.</p>
<p><a href="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg"><img loading="lazy" class="aligncenter size-full wp-image-195684" src="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg" alt="" width="1200" height="764" srcset="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg 1200w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-300x191.jpg 300w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-610x388.jpg 610w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-768x489.jpg 768w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-696x443.jpg 696w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-1068x680.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/keta-zorzi-660x420.jpg 660w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h2><strong>Il Gran finale della XV Edizione del Padova Pride Village con Myss Keta e Tommaso Zorzi &#8211; Sabato 10 settembre</strong></h2>
<p>Saranno <strong>Myss Keta</strong>, la diva dall’occhiale da sera e dal volto velato e lo scrittore e conduttore televisivo T<strong>ommaso Zorz</strong>i gli <strong><em>special guest </em></strong>che <strong>sabato 10 settembre</strong> chiuderanno ufficialmente la XV edizione del Padova Pride Village, il più grande Festival LBGTQI+ d’Italia.</p>
<p>Il <strong>live showcase</strong> nasce dalla <strong>collaborazione tra Padova Pride Village &amp; Future Vintage Festival</strong>: il più grande festival LGBTQi+ e il più grande festival del lifestyle sulla street culture e le tendenze contemporanee, dedicato quest’anno alle <em>“Icons, l’Hype che non passa di moda”,</em> si uniscono per un appuntamento imperdibile che unirà <strong>show e disco fino</strong> alle prime luci dell’alba.</p>
<p><strong>Sempre in prima fila nei dibattiti su tematiche legate all’identità di genere, paladina del mondo LGBTQI+</strong>, performer situazionista, rapper dall’attitudine punk, icona pop e diva definitiva, <strong>Myss Keta </strong>arriverà al Village, forte della pubblicazione del suo ultimo album <strong>“Club Topperia”</strong> (Island Records/Universal Music Italia), <strong>un mosaico vivo e vertiginoso</strong>, fatto di frammenti di un immaginario cinematografico, televisivo, pubblicitario, letterario e di moda da ricomporre e reinventare continuamente. <strong>Myss Keta</strong> conduce quindi fuori dallo spaziotempo, in un luogo sia fisico che spirituale in cui convergono cultura, divertimento, passione, attraverso brani che scorrono come schegge impazzite in un montaggio frenetico di scene e sequenze, per mettere a fuoco i momenti topici di una notte folle tra sale, divanetti, incontri, pit stop in bagno, up&amp;down lisergici.</p>
<p>Un anno costellato di grandi successi anche per <strong>Tommaso Zorzi</strong>: <strong><em>“Tailor Made – chi ha la stoffa” </em></strong>che conduce su Discovery+, versione italiana di <em>“The Great Sewing bee”</em>, targata BBC, è stata il titolo più visto nella giornata d’esordio. Molto apprezzata anche <strong><em>“Questa è la mia casa”</em></strong>, la versione italiana di “This is my house” della BBC. Ad ottobre, dopo averne condotto con successo la prima edizione, tornerà, in TV con <strong><em>“Drag Race Italia”</em></strong>, il format dedicato all’arte delle Drag Queen, dove Tommaso riveste il ruolo di Giudice insieme a Chiara Francini e Priscilla.</p>
<p>Dopo lo straordinario esordio di <strong><em>“Siamo tutti bravi con i fidanzati degli altri”</em></strong>, il suo secondo libro <strong><em>“Parole per noi due”</em></strong> è stato inoltre tra i primi dieci nella classifica stilata da Robinson dedicata alla narrativa italiana.</p>
<p>La festa che chiuderà l’estate padovana proseguirà nei due dancefloor del Padova Pride Village con <strong>Dee</strong> e <strong>Dorigo</strong>, uno dei più quotati celebrity dj italiani, arrivato alla consolle dopo aver partecipato ad importanti programmi e reality show di Rai e Mediaset.</p>
<p><strong>Informazioni<br />
</strong>La XV edizione del Padova Pride Village è organizzata con il patrocinio del <strong>Comune di Padova</strong>. Partner sono <strong>Anima, bitHOUSEweb, Flexo, Trash&amp;Chic</strong>. Allestimenti: <strong>Cobra, Ferraro</strong>. Sponsor: <strong>Coca Cola, Comunian, Carrera, Stabilo Boss, Virgo</strong>. Media partner: <strong>Radio Wow</strong>.</p>
<p><a href="https://www.padovapridevillage.it/">www.padovapridevillage.it</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatrionline.com/tag/francesca-fagnani/">Francesca Fagnani</a></li><li><a href="https://www.teatrionline.com/tag/myss-keta/">Myss Keta</a></li><li><a href="https://www.teatrionline.com/tag/padova-pride-village/">Padova Pride Village</a></li><li><a href="https://www.teatrionline.com/tag/tommaso-zorzi/">Tommaso Zorzi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/&amp;media=https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg&description=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Miss+Keta+e+Tommaso+Zorzi+chiudono+la+XV+Edizione+del+Padova+Pride+Village%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F09%2Fmiss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/09/quartieri-dellarte/">QUARTIERI DELL&#8217;ARTE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/09/la-luna-nel-pozzo-supera-le-quarantamila-presenze/">La Luna nel Pozzo supera le quarantamila presenze</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/giuseppe-bettiol/"><img alt='' src='https://secure.gravatar.com/avatar/ff98c63d51dba5e75fcae69d086311de?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff98c63d51dba5e75fcae69d086311de?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/giuseppe-bettiol/">Giuseppe Bettiol</a></span></div><div class="td-author-url"><a href="http://www.giuseppebettiol.it">http://www.giuseppebettiol.it</a></div><div class="td-author-description">Laureato in filosofia all’Università degli Studi di Padova, collaboro con lo Studio Pierrepi dal 2009. Appassionato comunicazione digitale, ho concentrato la mia attività nelle Digital PR, nei rapporti con le testate e gli influencer digitali, seguendo corsi ad hoc. Dal 2010 sono consulente di media &amp; public relation per la Federazione Italiana Donne Arti Professioni e Affari di Padova, per il Circolo Tralaltro Arcigay Padova e la Società Dante Alighieri sezione di Padova. Dal 2011 sono responsabile dell’ufficio stampa della manifestazione “Padova Pride Village” alla Fiera di Padova. Attualmente sto inoltre collaborando con il Teatro de LiNUTILE di Padova e il Padova Pride.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/giuseppebettiolstampa/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giuseppe Bettiol"></span><meta itemprop="datePublished" content="2022-09-07T09:00:29+00:00"><meta itemprop="dateModified" content="2022-09-07T09:01:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/09/miss-keta-e-tommaso-zorzi-chiudono-la-xv-edizione-del-padova-pride-village/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Miss Keta e Tommaso Zorzi chiudono la XV Edizione del Padova Pride Village"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/keta-zorzi.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="764"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6318b70191bcd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6318b70191bcd" ><script>var block_td_uid_7_6318b70191bcd = new tdBlock();
block_td_uid_7_6318b70191bcd.id = "td_uid_7_6318b70191bcd";
block_td_uid_7_6318b70191bcd.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6318b70191bcd_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":195668,"live_filter_cur_post_author":"2278"}';
block_td_uid_7_6318b70191bcd.td_column_number = "3";
block_td_uid_7_6318b70191bcd.block_type = "td_block_related_posts";
block_td_uid_7_6318b70191bcd.post_count = "6";
block_td_uid_7_6318b70191bcd.found_posts = "3717";
block_td_uid_7_6318b70191bcd.header_color = "";
block_td_uid_7_6318b70191bcd.ajax_pagination_infinite_stop = "";
block_td_uid_7_6318b70191bcd.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_7_6318b70191bcd);
</script><h4 class="td-related-title"><a id="td_uid_8_6318b701a4b07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6318b70191bcd" href="#">RELATED ARTICLES</a><a id="td_uid_9_6318b701a4b10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6318b70191bcd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6318b70191bcd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/festival-di-film-di-villa-medici-il-programma/" rel="bookmark" title="Festival di Film di Villa Medici, il programma"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/locandina-FFVM22-1-218x150.jpg" alt="" title="Festival di Film di Villa Medici, il programma"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/festival-di-film-di-villa-medici-il-programma/" rel="bookmark" title="Festival di Film di Villa Medici, il programma">Festival di Film di Villa Medici, il programma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/auditorium-una-striscia-di-terra-feconda-festival-franco-italiano-di-musiche-improvvisate/" rel="bookmark" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-16049366189-218x150.jpeg" alt="" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/auditorium-una-striscia-di-terra-feconda-festival-franco-italiano-di-musiche-improvvisate/" rel="bookmark" title="Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate">Auditorium,  Una Striscia di Terra Feconda &#8211; Festival Franco-Italiano di Musiche Improvvisate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/la-luna-nel-pozzo-supera-le-quarantamila-presenze/" rel="bookmark" title="La Luna nel Pozzo supera le quarantamila presenze"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Caorle-Pubblico-4-218x150.jpeg" alt="" title="La Luna nel Pozzo supera le quarantamila presenze"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/la-luna-nel-pozzo-supera-le-quarantamila-presenze/" rel="bookmark" title="La Luna nel Pozzo supera le quarantamila presenze">La Luna nel Pozzo supera le quarantamila presenze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/earthink-festival-2022-torino/" rel="bookmark" title="EARTHINK FESTIVAL 2022 &#8211; Torino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/PROGRAMMA-ETHF22--218x150.jpg" alt="" title="EARTHINK FESTIVAL 2022 &#8211; Torino"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/earthink-festival-2022-torino/" rel="bookmark" title="EARTHINK FESTIVAL 2022 &#8211; Torino">EARTHINK FESTIVAL 2022 &#8211; Torino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/castello-di-santa-severa-gli-appuntamenti-della-settimana/" rel="bookmark" title="Castello di Santa Severa, gli appuntamenti della settimana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/NERI-MARCORE_6-settembre_R-218x150.jpeg" alt="" title="Castello di Santa Severa, gli appuntamenti della settimana"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/castello-di-santa-severa-gli-appuntamenti-della-settimana/" rel="bookmark" title="Castello di Santa Severa, gli appuntamenti della settimana">Castello di Santa Severa, gli appuntamenti della settimana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/immersioni-al-piccolo-teatro-dal-9-al-14-settembre/" rel="bookmark" title="Immersioni &#8211; Al Piccolo Teatro dal 9 al 14 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DI-VERSI_Michela-Lucenti_Balletto-Civile_Mattina_Sarah-Melchiori-19-218x150.jpeg" alt="" title="Immersioni &#8211; Al Piccolo Teatro dal 9 al 14 settembre"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/immersioni-al-piccolo-teatro-dal-9-al-14-settembre/" rel="bookmark" title="Immersioni &#8211; Al Piccolo Teatro dal 9 al 14 settembre">Immersioni &#8211; Al Piccolo Teatro dal 9 al 14 settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6318b70191bcd" data-td_block_id="td_uid_7_6318b70191bcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6318b70191bcd" data-td_block_id="td_uid_7_6318b70191bcd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block">
<pre class="wp-block-code"><code><form action="https://www.paypal.com/donate" method="post" target="_top">
<input type="hidden" name="hosted_button_id" value="WF4LPCQSLCZ4C">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img loading="lazy" border="0" width="1" height="1" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" alt="">
</form><strong>Sostieni la cultura! Sostieni Teatrionline</strong>

</code></pre>
</aside><aside class="widget widget_block">
<div class="wp-container-1 is-content-justification-center wp-block-buttons">

</div>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6318b701a8a6a_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6318b701a8a6a" ><script>var block_td_uid_10_6318b701a8a6a = new tdBlock();
block_td_uid_10_6318b701a8a6a.id = "td_uid_10_6318b701a8a6a";
block_td_uid_10_6318b701a8a6a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6318b701a8a6a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6318b701a8a6a.td_column_number = "1";
block_td_uid_10_6318b701a8a6a.block_type = "td_block_15";
block_td_uid_10_6318b701a8a6a.post_count = "4";
block_td_uid_10_6318b701a8a6a.found_posts = "1932";
block_td_uid_10_6318b701a8a6a.header_color = "#";
block_td_uid_10_6318b701a8a6a.ajax_pagination_infinite_stop = "";
block_td_uid_10_6318b701a8a6a.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_10_6318b701a8a6a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Recensioni</span></h4></div><div id=td_uid_10_6318b701a8a6a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/le-comte-ory-di-rossini-2/" rel="bookmark" title="Le Comte Ory di Rossini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cmte-2-218x150.webp" alt="" title="Le Comte Ory di Rossini"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/le-comte-ory-di-rossini-2/" rel="bookmark" title="Le Comte Ory di Rossini">Le Comte Ory di Rossini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alice-canta-battiato-4/" rel="bookmark" title="Alice Canta Battiato"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alice-canta-Battiato-al-parco-archeologico-218x150.jpg" alt="" title="Alice Canta Battiato"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alice-canta-battiato-4/" rel="bookmark" title="Alice Canta Battiato">Alice Canta Battiato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/teatro-dellopera-di-roma-il-barbiere-di-siviglia-hollywoodiano-chiude-la-stagione-estiva/" rel="bookmark" title="Teatro dell’Opera di Roma, Il barbiere di Siviglia hollywoodiano chiude la stagione estiva"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IlIl-barbiere-di-Siviglia_PH-Yasuko-Kageyama_7005-20-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Il barbiere di Siviglia hollywoodiano chiude la stagione estiva"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/teatro-dellopera-di-roma-il-barbiere-di-siviglia-hollywoodiano-chiude-la-stagione-estiva/" rel="bookmark" title="Teatro dell’Opera di Roma, Il barbiere di Siviglia hollywoodiano chiude la stagione estiva">Teatro dell’Opera di Roma, Il barbiere di Siviglia hollywoodiano chiude la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/teatro-dellopera-di-roma-al-via-cinema-opera/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, al via Cinema Opera"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/5-Il-barbiere-di-Siviglia_il-regista-Mario-Martone_ph-Yasuko-Kageyama-Opera-di-Roma-2020_6854-WEB-218x150.jpg" alt="" title="Teatro dell&#8217;Opera di Roma, al via Cinema Opera"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/teatro-dellopera-di-roma-al-via-cinema-opera/" rel="bookmark" title="Teatro dell&#8217;Opera di Roma, al via Cinema Opera">Teatro dell&#8217;Opera di Roma, al via Cinema Opera</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6318b701b3492_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6318b701b3492" ><script>var block_td_uid_11_6318b701b3492 = new tdBlock();
block_td_uid_11_6318b701b3492.id = "td_uid_11_6318b701b3492";
block_td_uid_11_6318b701b3492.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6318b701b3492_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6318b701b3492.td_column_number = "1";
block_td_uid_11_6318b701b3492.block_type = "td_block_15";
block_td_uid_11_6318b701b3492.post_count = "4";
block_td_uid_11_6318b701b3492.found_posts = "323";
block_td_uid_11_6318b701b3492.header_color = "#";
block_td_uid_11_6318b701b3492.ajax_pagination_infinite_stop = "";
block_td_uid_11_6318b701b3492.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_11_6318b701b3492);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6318b701b3492 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6318b701b66d1_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6318b701b66d1" ><script>var block_td_uid_12_6318b701b66d1 = new tdBlock();
block_td_uid_12_6318b701b66d1.id = "td_uid_12_6318b701b66d1";
block_td_uid_12_6318b701b66d1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6318b701b66d1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6318b701b66d1.td_column_number = "1";
block_td_uid_12_6318b701b66d1.block_type = "td_block_1";
block_td_uid_12_6318b701b66d1.post_count = "1";
block_td_uid_12_6318b701b66d1.found_posts = "525";
block_td_uid_12_6318b701b66d1.header_color = "#";
block_td_uid_12_6318b701b66d1.ajax_pagination_infinite_stop = "";
block_td_uid_12_6318b701b66d1.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_12_6318b701b66d1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6318b701b66d1 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/salvo-nugnes-presenta-il-suo-nuovo-libro-su-frida-kahlo/" rel="bookmark" title="Salvo Nugnes presenta il suo nuovo libro su Frida Kahlo"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/copertina-frida-324x235.jpg" alt="" title="Salvo Nugnes presenta il suo nuovo libro su Frida Kahlo"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/salvo-nugnes-presenta-il-suo-nuovo-libro-su-frida-kahlo/" rel="bookmark" title="Salvo Nugnes presenta il suo nuovo libro su Frida Kahlo">Salvo Nugnes presenta il suo nuovo libro su Frida Kahlo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T09:16:34+00:00" >7 Settembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                Salvo Nugnes presenta il suo nuovo libro su Frida Kahlo

Frida Kahlo si può definire a tutti gli effetti una vera e propria icona femminile....            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6318b701badbe_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6318b701badbe" ><script>var block_td_uid_13_6318b701badbe = new tdBlock();
block_td_uid_13_6318b701badbe.id = "td_uid_13_6318b701badbe";
block_td_uid_13_6318b701badbe.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6318b701badbe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6318b701badbe.td_column_number = "1";
block_td_uid_13_6318b701badbe.block_type = "td_block_15";
block_td_uid_13_6318b701badbe.post_count = "4";
block_td_uid_13_6318b701badbe.found_posts = "1327";
block_td_uid_13_6318b701badbe.header_color = "#";
block_td_uid_13_6318b701badbe.ajax_pagination_infinite_stop = "";
block_td_uid_13_6318b701badbe.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_13_6318b701badbe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6318b701badbe class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-image">
                                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival">Amore Postatomico Evento Speciale al Giffoni Film Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/la-settimana-allarena-milano-est/" rel="bookmark" title="la settimana all’ARENA MILANO EST."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Federica-218x150.jpeg" alt="" title="la settimana all’ARENA MILANO EST."/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/la-settimana-allarena-milano-est/" rel="bookmark" title="la settimana all’ARENA MILANO EST.">la settimana all’ARENA MILANO EST.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/manifattura-tabacchi-70-appuntamenti/" rel="bookmark" title="Manifattura Tabacchi &#8211; 70 appuntamenti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/manifattura-immagine-218x150.jpg" alt="" title="Manifattura Tabacchi &#8211; 70 appuntamenti"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/manifattura-tabacchi-70-appuntamenti/" rel="bookmark" title="Manifattura Tabacchi &#8211; 70 appuntamenti">Manifattura Tabacchi &#8211; 70 appuntamenti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/dante-un-film-di-pupi-avati-con-patrizio-pelizzi/" rel="bookmark" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Screenshot_20220618-082024_Facebook-218x150.jpg" alt="" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/dante-un-film-di-pupi-avati-con-patrizio-pelizzi/" rel="bookmark" title="&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi">&#8220;Dante&#8221; un film di Pupi Avati con Patrizio Pelizzi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6318b701c33e1_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6318b701c33e1" ><script>var block_td_uid_14_6318b701c33e1 = new tdBlock();
block_td_uid_14_6318b701c33e1.id = "td_uid_14_6318b701c33e1";
block_td_uid_14_6318b701c33e1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6318b701c33e1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6318b701c33e1.td_column_number = "1";
block_td_uid_14_6318b701c33e1.block_type = "td_block_1";
block_td_uid_14_6318b701c33e1.post_count = "1";
block_td_uid_14_6318b701c33e1.found_posts = "101";
block_td_uid_14_6318b701c33e1.header_color = "#";
block_td_uid_14_6318b701c33e1.ajax_pagination_infinite_stop = "";
block_td_uid_14_6318b701c33e1.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_14_6318b701c33e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6318b701c33e1 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/05/tutankhamon-lultima-mostra-2/" rel="bookmark" title="&#8220;Tutankhamon. L’ultima mostra&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Poster_Tutankhamon-1-324x235.jpg" alt="" title="&#8220;Tutankhamon. L’ultima mostra&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/05/tutankhamon-lultima-mostra-2/" rel="bookmark" title="&#8220;Tutankhamon. L’ultima mostra&#8221;">&#8220;Tutankhamon. L’ultima mostra&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T08:05:33+00:00" >6 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Per la prima volta gli spettatori cinematografici avranno così un’opportunità straordinaria: incontrare il faraone, rivivendo sul grande schermo quei momenti unici e seguendo in esclusiva...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6318b701c5627_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6318b701c5627" ><script>var block_td_uid_15_6318b701c5627 = new tdBlock();
block_td_uid_15_6318b701c5627.id = "td_uid_15_6318b701c5627";
block_td_uid_15_6318b701c5627.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6318b701c5627_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6318b701c5627.td_column_number = "1";
block_td_uid_15_6318b701c5627.block_type = "td_block_1";
block_td_uid_15_6318b701c5627.post_count = "1";
block_td_uid_15_6318b701c5627.found_posts = "39";
block_td_uid_15_6318b701c5627.header_color = "#";
block_td_uid_15_6318b701c5627.ajax_pagination_infinite_stop = "";
block_td_uid_15_6318b701c5627.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_6318b701c5627);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6318b701c5627 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+"><img width="300" height="168" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fondazione.jpg" alt="" title="Fondazione di Isaac Asimov su Apple TV+"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+">Fondazione di Isaac Asimov su Apple TV+</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:55:34+00:00" >21 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il Ciclo delle Fondazioni è una serie di romanzi di fantascienza scritti da Isaac Asimov a partire dal 1951. Dopo la trilogia iniziale, nota come Trilogia della Fondazione, Asimov, sotto la spinta degli appassionati e dell&#039;editore,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione  <a href="https://www.teatrionline.com/2022/05/a-c-i-d-i/">Associazione Culturale A.C.I.D.I.</a> - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 TeatriOnLine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6318b701c808e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.8' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"14571e3544"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.8' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>