<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.teatrionline.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"8538630d90","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/198554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=198554' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-198554 single-format-standard Newspaper the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' decoding='async'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-193169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193169"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-193034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-193036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li id="menu-item-193038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li id="menu-item-193041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li id="menu-item-193042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li id="menu-item-193044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193163"><a href="https://www.teatrionline.com/category/a-c-i-d-i/">A.C.I.D.I.</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-193169"><a href="#">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63962a161c3c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_63962a161c3c9" ><script>var block_td_uid_2_63962a161c3c9 = new tdBlock();
block_td_uid_2_63962a161c3c9.id = "td_uid_2_63962a161c3c9";
block_td_uid_2_63962a161c3c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_63962a161c3c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_63962a161c3c9.td_column_number = "3";
block_td_uid_2_63962a161c3c9.block_type = "td_block_mega_menu";
block_td_uid_2_63962a161c3c9.post_count = "5";
block_td_uid_2_63962a161c3c9.found_posts = "6139";
block_td_uid_2_63962a161c3c9.header_color = "";
block_td_uid_2_63962a161c3c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_63962a161c3c9.max_num_pages = "1228";
tdBlocksArray.push(block_td_uid_2_63962a161c3c9);
</script><div id=td_uid_2_63962a161c3c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/snowflake-di-mike-bartlett-apre-il-terzo-occhio/" rel="bookmark" title="&#8220;Snowflake&#8221; di Mike Bartlett apre &#8220;Il Terzo Occhio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Snowflake-22_©Paolo-Roberto-Santo-medium-218x150.jpg" alt="" title="&#8220;Snowflake&#8221; di Mike Bartlett apre &#8220;Il Terzo Occhio&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/snowflake-di-mike-bartlett-apre-il-terzo-occhio/" rel="bookmark" title="&#8220;Snowflake&#8221; di Mike Bartlett apre &#8220;Il Terzo Occhio&#8221;">&#8220;Snowflake&#8221; di Mike Bartlett apre &#8220;Il Terzo Occhio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/quel-copione-di-shakespeare-di-vittorio-viviani/" rel="bookmark" title="Quel “copione” di Shakespeare di Vittorio Viviani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Quel_copione_di_Shakespeare_VittorioViviani_ph_MassimoIachetta_01-218x150.jpg" alt="" title="Quel “copione” di Shakespeare di Vittorio Viviani"/></a></div>                <a href="https://www.teatrionline.com/category/napoli/" class="td-post-category">Napoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/quel-copione-di-shakespeare-di-vittorio-viviani/" rel="bookmark" title="Quel “copione” di Shakespeare di Vittorio Viviani">Quel “copione” di Shakespeare di Vittorio Viviani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/trend-fucked-di-penny-skinner/" rel="bookmark" title="Trend, Fucked di Penny Skinner"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/FUCKED_Chiarastella-Sorrentino-3-218x150.jpg" alt="" title="Trend, Fucked di Penny Skinner"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/trend-fucked-di-penny-skinner/" rel="bookmark" title="Trend, Fucked di Penny Skinner">Trend, Fucked di Penny Skinner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/trend-yen-di-anna-jordan/" rel="bookmark" title="Trend, Yen di Anna Jordan"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/YEN_Arianna-Aloi-Vittoria-Faro-Tommaso-Paolucci-e-Francesco-Terranegra-ph.-Manuela-Giusto-2-218x150.jpg" alt="" title="Trend, Yen di Anna Jordan"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/trend-yen-di-anna-jordan/" rel="bookmark" title="Trend, Yen di Anna Jordan">Trend, Yen di Anna Jordan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-quirino-spettri-di-henrik-ibsen/" rel="bookmark" title="Teatro Quirino, Spettri di Henrik Ibsen"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-gli-Spettri-218x150.jpg" alt="" title="Teatro Quirino, Spettri di Henrik Ibsen"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-quirino-spettri-di-henrik-ibsen/" rel="bookmark" title="Teatro Quirino, Spettri di Henrik Ibsen">Teatro Quirino, Spettri di Henrik Ibsen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63962a161c3c9" data-td_block_id="td_uid_2_63962a161c3c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63962a161c3c9" data-td_block_id="td_uid_2_63962a161c3c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_63962a163bc17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_63962a163bc17" ><script>var block_td_uid_3_63962a163bc17 = new tdBlock();
block_td_uid_3_63962a163bc17.id = "td_uid_3_63962a163bc17";
block_td_uid_3_63962a163bc17.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_63962a163bc17_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_63962a163bc17.td_column_number = "3";
block_td_uid_3_63962a163bc17.block_type = "td_block_mega_menu";
block_td_uid_3_63962a163bc17.post_count = "5";
block_td_uid_3_63962a163bc17.found_posts = "1248";
block_td_uid_3_63962a163bc17.header_color = "";
block_td_uid_3_63962a163bc17.ajax_pagination_infinite_stop = "";
block_td_uid_3_63962a163bc17.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_3_63962a163bc17);
</script><div id=td_uid_3_63962a163bc17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/schiaccianoci-teatro-politeama/" rel="bookmark" title="Schiaccianoci, teatro Politeama"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/schiaccianoci-218x150.jpg" alt="" title="Schiaccianoci, teatro Politeama"/></a></div>                <a href="https://www.teatrionline.com/category/milano/" class="td-post-category">Milano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/schiaccianoci-teatro-politeama/" rel="bookmark" title="Schiaccianoci, teatro Politeama">Schiaccianoci, teatro Politeama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dialogues_Anna-Caterina-Antonacci-_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_2030-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante">Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/riccardo-frizza-chiude-il-suo-2022-a-bologna/" rel="bookmark" title="Riccardo Frizza chiude il suo 2022 a Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-13-4-218x150.jpg" alt="" title="Riccardo Frizza chiude il suo 2022 a Bologna"/></a></div>                <a href="https://www.teatrionline.com/category/bologna/" class="td-post-category">Bologna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/riccardo-frizza-chiude-il-suo-2022-a-bologna/" rel="bookmark" title="Riccardo Frizza chiude il suo 2022 a Bologna">Riccardo Frizza chiude il suo 2022 a Bologna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/lo-schiaccianoci-37/" rel="bookmark" title="LO SCHIACCIANOCI"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ph-Valerio-Polverari-6-218x150.jpeg" alt="" title="LO SCHIACCIANOCI"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/lo-schiaccianoci-37/" rel="bookmark" title="LO SCHIACCIANOCI">LO SCHIACCIANOCI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/delitto-allisola-delle-capre/" rel="bookmark" title="Delitto all’isola delle capre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Delitto-Isola-Capre_FotoBinci_2-218x150.jpg" alt="" title="Delitto all’isola delle capre"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/delitto-allisola-delle-capre/" rel="bookmark" title="Delitto all’isola delle capre">Delitto all’isola delle capre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_63962a163bc17" data-td_block_id="td_uid_3_63962a163bc17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_63962a163bc17" data-td_block_id="td_uid_3_63962a163bc17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_63962a1641a2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_63962a1641a2a" ><script>var block_td_uid_4_63962a1641a2a = new tdBlock();
block_td_uid_4_63962a1641a2a.id = "td_uid_4_63962a1641a2a";
block_td_uid_4_63962a1641a2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_63962a1641a2a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_63962a1641a2a.td_column_number = "3";
block_td_uid_4_63962a1641a2a.block_type = "td_block_mega_menu";
block_td_uid_4_63962a1641a2a.post_count = "5";
block_td_uid_4_63962a1641a2a.found_posts = "1846";
block_td_uid_4_63962a1641a2a.header_color = "";
block_td_uid_4_63962a1641a2a.ajax_pagination_infinite_stop = "";
block_td_uid_4_63962a1641a2a.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_4_63962a1641a2a);
</script><div id=td_uid_4_63962a1641a2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/spac-primo-atto-a-badolato-ce-la-danza/" rel="bookmark" title="SPac/primo atto, a Badolato c&#8217;è la danza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Badolato-Di-fronte-agli-occhi-degli-altri-15-dicembre-MARCA-218x150.jpg" alt="" title="SPac/primo atto, a Badolato c&#8217;è la danza"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/spac-primo-atto-a-badolato-ce-la-danza/" rel="bookmark" title="SPac/primo atto, a Badolato c&#8217;è la danza">SPac/primo atto, a Badolato c&#8217;è la danza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/cenerentola-19/" rel="bookmark" title="Cenerentola"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/it_cenerentola-4-3_original-218x150.jpg" alt="" title="Cenerentola"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/cenerentola-19/" rel="bookmark" title="Cenerentola">Cenerentola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-olimpico-lo-schiaccianoci-con-la-coreografia-di-luciano-cannito/" rel="bookmark" title="Teatro Olimpico, Lo Schiaccianoci con la coreografia di Luciano Cannito"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Lo-Schiaccianoci_ph-Valerio-Polverari-3_ridt-218x150.jpg" alt="" title="Teatro Olimpico, Lo Schiaccianoci con la coreografia di Luciano Cannito"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-olimpico-lo-schiaccianoci-con-la-coreografia-di-luciano-cannito/" rel="bookmark" title="Teatro Olimpico, Lo Schiaccianoci con la coreografia di Luciano Cannito">Teatro Olimpico, Lo Schiaccianoci con la coreografia di Luciano Cannito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-vascello-vivaldiana/" rel="bookmark" title="Teatro Vascello, Vivaldiana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VIVALDIANA-1-218x150.jpg" alt="" title="Teatro Vascello, Vivaldiana"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-vascello-vivaldiana/" rel="bookmark" title="Teatro Vascello, Vivaldiana">Teatro Vascello, Vivaldiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-olimpico-sonics-in-toren-2/" rel="bookmark" title="Teatro Olimpico, Sonics in Toren"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SonicsTorenHD8-218x150.jpg" alt="" title="Teatro Olimpico, Sonics in Toren"/></a></div>                <a href="https://www.teatrionline.com/category/danza-acrobatica/" class="td-post-category">Danza acrobatica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-olimpico-sonics-in-toren-2/" rel="bookmark" title="Teatro Olimpico, Sonics in Toren">Teatro Olimpico, Sonics in Toren</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63962a1641a2a" data-td_block_id="td_uid_4_63962a1641a2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_63962a1641a2a" data-td_block_id="td_uid_4_63962a1641a2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_63962a1648df8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_63962a1648df8" ><script>var block_td_uid_5_63962a1648df8 = new tdBlock();
block_td_uid_5_63962a1648df8.id = "td_uid_5_63962a1648df8";
block_td_uid_5_63962a1648df8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_63962a1648df8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_63962a1648df8.td_column_number = "3";
block_td_uid_5_63962a1648df8.block_type = "td_block_mega_menu";
block_td_uid_5_63962a1648df8.post_count = "5";
block_td_uid_5_63962a1648df8.found_posts = "4345";
block_td_uid_5_63962a1648df8.header_color = "";
block_td_uid_5_63962a1648df8.ajax_pagination_infinite_stop = "";
block_td_uid_5_63962a1648df8.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_5_63962a1648df8);
</script><div id=td_uid_5_63962a1648df8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-golden-max-paiella-in-storie-di-un-cantastorie/" rel="bookmark" title="Teatro Golden, Max Paiella in Storie di un cantastorie"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2D39BE89-8502-4CB8-BFC4-21EC1889767C-218x150.jpeg" alt="" title="Teatro Golden, Max Paiella in Storie di un cantastorie"/></a></div>                <a href="https://www.teatrionline.com/category/monologo/" class="td-post-category">Monologo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-golden-max-paiella-in-storie-di-un-cantastorie/" rel="bookmark" title="Teatro Golden, Max Paiella in Storie di un cantastorie">Teatro Golden, Max Paiella in Storie di un cantastorie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/fabrizio-bosso-omaggio-a-stevie-wonder-nel-nuovo-album-we-wonder/" rel="bookmark" title="Fabrizio Bosso, omaggio a Stevie Wonder nel nuovo album We Wonder"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fabrizio-Bosso-Quartet-We-Wonder-vert-Ph-Andrea-Boccalini-L1100919-218x150.jpg" alt="" title="Fabrizio Bosso, omaggio a Stevie Wonder nel nuovo album We Wonder"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/fabrizio-bosso-omaggio-a-stevie-wonder-nel-nuovo-album-we-wonder/" rel="bookmark" title="Fabrizio Bosso, omaggio a Stevie Wonder nel nuovo album We Wonder">Fabrizio Bosso, omaggio a Stevie Wonder nel nuovo album We Wonder</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/festival-di-nuova-consonanza-catching-cathy-omaggio-a-cathy-berberian/" rel="bookmark" title="Festival di Nuova Consonanza, Catching Cathy &#8211; omaggio a Cathy Berberian"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Niclamue_1-218x150.jpg" alt="" title="Festival di Nuova Consonanza, Catching Cathy &#8211; omaggio a Cathy Berberian"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/festival-di-nuova-consonanza-catching-cathy-omaggio-a-cathy-berberian/" rel="bookmark" title="Festival di Nuova Consonanza, Catching Cathy &#8211; omaggio a Cathy Berberian">Festival di Nuova Consonanza, Catching Cathy &#8211; omaggio a Cathy Berberian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/parco-della-musica-records-due-nuovi-album-in-uscita/" rel="bookmark" title="Parco della Musica Records, due nuovi album in uscita"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/giammarco_rumors_012-218x150.jpg" alt="" title="Parco della Musica Records, due nuovi album in uscita"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/parco-della-musica-records-due-nuovi-album-in-uscita/" rel="bookmark" title="Parco della Musica Records, due nuovi album in uscita">Parco della Musica Records, due nuovi album in uscita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/romaeuropa-oltre-40-000-presenze/" rel="bookmark" title="Romaeuropa, Einstein on the Beach chiude la 37esima edizione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/einstein_5_ph_maxime_fauconnier-2-218x150.jpg" alt="" title="Romaeuropa, Einstein on the Beach chiude la 37esima edizione"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/romaeuropa-oltre-40-000-presenze/" rel="bookmark" title="Romaeuropa, Einstein on the Beach chiude la 37esima edizione">Romaeuropa, Einstein on the Beach chiude la 37esima edizione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63962a1648df8" data-td_block_id="td_uid_5_63962a1648df8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_63962a1648df8" data-td_block_id="td_uid_5_63962a1648df8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_63962a1657852_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_63962a1657852" ><script>var block_td_uid_6_63962a1657852 = new tdBlock();
block_td_uid_6_63962a1657852.id = "td_uid_6_63962a1657852";
block_td_uid_6_63962a1657852.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_63962a1657852_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_63962a1657852.td_column_number = "3";
block_td_uid_6_63962a1657852.block_type = "td_block_mega_menu";
block_td_uid_6_63962a1657852.post_count = "5";
block_td_uid_6_63962a1657852.found_posts = "324";
block_td_uid_6_63962a1657852.header_color = "";
block_td_uid_6_63962a1657852.ajax_pagination_infinite_stop = "";
block_td_uid_6_63962a1657852.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_63962a1657852);
</script><div id=td_uid_6_63962a1657852 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/premio-semplicemente-donna-intervista-a-dacia-maraini/" rel="bookmark" title="Premio Semplicemente Donna, intervista a Dacia Maraini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dacia-Maraini-1-218x150.jpg" alt="" title="Premio Semplicemente Donna, intervista a Dacia Maraini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/premio-semplicemente-donna-intervista-a-dacia-maraini/" rel="bookmark" title="Premio Semplicemente Donna, intervista a Dacia Maraini">Premio Semplicemente Donna, intervista a Dacia Maraini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_63962a1657852" data-td_block_id="td_uid_6_63962a1657852"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_63962a1657852" data-td_block_id="td_uid_6_63962a1657852"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Milano" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/milano/"><span itemprop="title">Milano</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci..."><meta itemprop="url" content = "https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/">The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-198554" class="post-198554 post type-post status-publish format-standard has-post-thumbnail hentry category-milano category-recensioni-articoli" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/milano/">Milano</a></li><li class="entry-category"><a  href="https://www.teatrionline.com/category/recensioni-articoli/">Recensioni/Articoli</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-11T13:01:29+00:00" >11 Dicembre 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198554">119</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/&amp;media=https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp&description=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp" data-caption=""><img width="648" height="384" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp" alt="" title="4-1-e1592748377691"/></a></div>
        <p><strong>Julyen Hamilton, un artista eclettico</strong><br />
Non è la prima volta che il Teatro della Contraddizione di Milano collabora con Julyen<br />
Hamilton, figura eclettica e nota nel panorama inglese e attiva sulla scena internazionale.<br />
Coreografo, poeta e musicista, da anni collabora anche con musicisti di fama internazionale come Barre Phillips, Fred Frith, giusto per citare alcuni nomi. <strong>The Eclipse of Reason</strong> è andato in scena al <strong>Teatro della Contraddizione il 3 e 4 dicembre 2022, mentre dal 30 novembre al 4 dicembre il Teatro</strong><br />
ha ospitato il laboratorio <strong>The Space Issue</strong> tenuto da Julyen Hamilton, incentrato sui temi dello spazio radiale e cartesiano e su come influenzano il corpo in movimento e lo spazio teatrale, inteso come luogo di incontro tra pubblico e interprete.<br />
<strong>Un’improvvisata partitura stratificata</strong> per corpo e voce Dentro l&#8217;ccogliente e intrigante  home theatre in stile vintage, contenitore di cultura e sperimentazione, spazio di passaggi e incontri &#8211; che è il <strong>Teatro della Contraddizione &#8211; ALLEN´S LINE</strong> (the Julyen Hamilton Company, composta da <strong>Paolo Cingolani, Claudia Pelliccia, Barbara Pereyra, Maya M. Carrol, Julyen Hamilton)</strong> crea un’intima composizione coreografica in work in progress. Un&#8217;improvvisata partitura stratificata per corpo e voce, dove il corpo utilizza la tecnica in maniera naturale e spontanea, la voce diventa strumento e suono dello spettacolo a partire dai frammenti di testi poetici &#8211; evidentemente preesistenti &#8211; e su cui si contruiscono le relazioni tra i danzatori. Voce e corpo si condizionano vicendevolmente, dentro uno spazio lunare dove i corpi sembrano sospesi e dominato dal caos &#8211; <strong>the Eclipse of Reason &#8211; il disordine della mente,</strong> l’eclissi della ragione &#8211; you have a lot of confusion in your head &#8211; recita uno dei personaggi. In scena si dialoga in versione multilingua: si parla in inglese, italiano, spagnolo e si crea un linguaggio proprio di forte impatto sonoro e sperimentale.<br />
Tematiche filosofiche sono trattate con la leggerezza dell&#8217;umorismo inglese, come in una sitcom con le risate programmate. L&#8217;atmosfera è wild e libera, i danzatori sembrano i membri di una tribù multietnica con i volti dipinti, dove riti di svecchiamento e incantesimi d&#8217;amore sono presidi d&#8217;eternità. I corpi si muovono come mossi da forze esterne, interagiscono con presenze invisibili, dialogano con lo spazio indicando qualcosa che noi non vediamo e che è immaginato. Del resto Hamilton è fautore dell&#8217;dea dell&#8217;uomo come esistenza tridimensionale che può essere espansa in forma e suono​. Propende la linea verticale di movimento “up and down” (“Una scala per il Paradiso&#8230;ma da che parte andare? Verso l’alto o verso il basso?”) alternata a “slides” orizzontali che creano traiettorie molteplici in uno spazio scenico / zona-limbo, quasi un mondo post-atomico dove si attende l’arrivo di una nuova era.<br />
<strong>The Eclipse of Reason</strong> si distingue per l’originalità dell’idea, per le pecurialità artistiche di ciascun membro della compagnia, di grande maturità artistica e di forte interesse ai fini di un approfondimento. Resta tuttavia quello stampo laboratoriale &#8211; evidentemente legato all’aspetto improvvisativo &#8211; che, in questa occasione, non ha sortito gli esiti migliori.<br />
Lavinia Laura Morisco</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/&amp;media=https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp&description=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Eclipse+of+Reason+al+Teatro+della+Contraddizione+di+Milano++Intrecci+di+relazioni+per+corpo+e+voce%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F12%2Fthe-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/12/tornabuoni-arte-milano/">TORNABUONI ARTE MILANO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/12/gloria-forever-umberto-tozzi-al-teatro-verdi-di-firenze/">Gloria Forever, Umberto Tozzi al Teatro Verdi di Firenze</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src='https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg' srcset='https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-12-11T13:01:29+00:00"><meta itemprop="dateModified" content="2022-12-11T13:01:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691.webp"><meta itemprop="width" content="648"><meta itemprop="height" content="384"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_63962a165db0e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_63962a165db0e" ><script>var block_td_uid_7_63962a165db0e = new tdBlock();
block_td_uid_7_63962a165db0e.id = "td_uid_7_63962a165db0e";
block_td_uid_7_63962a165db0e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_63962a165db0e_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":198554,"live_filter_cur_post_author":"3"}';
block_td_uid_7_63962a165db0e.td_column_number = "3";
block_td_uid_7_63962a165db0e.block_type = "td_block_related_posts";
block_td_uid_7_63962a165db0e.post_count = "6";
block_td_uid_7_63962a165db0e.found_posts = "2139";
block_td_uid_7_63962a165db0e.header_color = "";
block_td_uid_7_63962a165db0e.ajax_pagination_infinite_stop = "";
block_td_uid_7_63962a165db0e.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_7_63962a165db0e);
</script><h4 class="td-related-title"><a id="td_uid_8_63962a1664c5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_63962a165db0e" href="#">RELATED ARTICLES</a><a id="td_uid_9_63962a1664c61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_63962a165db0e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_63962a165db0e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/tornabuoni-arte-milano/" rel="bookmark" title="TORNABUONI ARTE MILANO"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Umberto-Boccioni-Impressioni-di-paesaggio-1908-olio-su-tavola-cm-245x345-1-218x150.jpg" alt="" title="TORNABUONI ARTE MILANO"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/tornabuoni-arte-milano/" rel="bookmark" title="TORNABUONI ARTE MILANO">TORNABUONI ARTE MILANO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/spettri-di-ibsen-al-teatro-carignano-di-torino/" rel="bookmark" title="Spettri di Ibsen al Teatro Carignano di Torino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/08.12.22-Spettri-Ibsen-Foto-di-Serena-Pea-218x150.jpg" alt="" title="Spettri di Ibsen al Teatro Carignano di Torino"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/spettri-di-ibsen-al-teatro-carignano-di-torino/" rel="bookmark" title="Spettri di Ibsen al Teatro Carignano di Torino">Spettri di Ibsen al Teatro Carignano di Torino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/schiaccianoci-teatro-politeama/" rel="bookmark" title="Schiaccianoci, teatro Politeama"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/schiaccianoci-218x150.jpg" alt="" title="Schiaccianoci, teatro Politeama"/></a></div>                <a href="https://www.teatrionline.com/category/milano/" class="td-post-category">Milano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/schiaccianoci-teatro-politeama/" rel="bookmark" title="Schiaccianoci, teatro Politeama">Schiaccianoci, teatro Politeama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dialogues_Anna-Caterina-Antonacci-_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_2030-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante">Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-sistina-il-fascino-magico-di-cats/" rel="bookmark" title="Teatro Sistina, il fascino magico di Cats"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-Gianluca-Sarago-218x150.jpg" alt="foto Gianluca Saragò" title="Teatro Sistina, il fascino magico di Cats"/></a></div>                <a href="https://www.teatrionline.com/category/musical/" class="td-post-category">Musical</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-sistina-il-fascino-magico-di-cats/" rel="bookmark" title="Teatro Sistina, il fascino magico di Cats">Teatro Sistina, il fascino magico di Cats</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/cenerentola-19/" rel="bookmark" title="Cenerentola"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/it_cenerentola-4-3_original-218x150.jpg" alt="" title="Cenerentola"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/cenerentola-19/" rel="bookmark" title="Cenerentola">Cenerentola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_63962a165db0e" data-td_block_id="td_uid_7_63962a165db0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_63962a165db0e" data-td_block_id="td_uid_7_63962a165db0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block">
<div class="is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons"></div>
</aside><aside class="widget widget_media_image"><a href="http://paypal.com/donate/?hosted_button_id=WF4LPCQSLCZ4C"><img width="425" height="248" src="https://www.teatrionline.com/wp-content/uploads/donazione.gif" class="image wp-image-195762  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_63962a1667a9b_rand td-pb-border-top"  data-td-block-uid="td_uid_10_63962a1667a9b" ><script>var block_td_uid_10_63962a1667a9b = new tdBlock();
block_td_uid_10_63962a1667a9b.id = "td_uid_10_63962a1667a9b";
block_td_uid_10_63962a1667a9b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_63962a1667a9b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_63962a1667a9b.td_column_number = "1";
block_td_uid_10_63962a1667a9b.block_type = "td_block_15";
block_td_uid_10_63962a1667a9b.post_count = "4";
block_td_uid_10_63962a1667a9b.found_posts = "2022";
block_td_uid_10_63962a1667a9b.header_color = "#";
block_td_uid_10_63962a1667a9b.ajax_pagination_infinite_stop = "";
block_td_uid_10_63962a1667a9b.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_10_63962a1667a9b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Recensioni</span></h4></div><div id=td_uid_10_63962a1667a9b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/" rel="bookmark" title="The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4-1-e1592748377691-218x150.webp" alt="" title="The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce"/></a></div>                <a href="https://www.teatrionline.com/category/milano/" class="td-post-category">Milano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/the-eclipse-of-reason-al-teatro-della-contraddizione-di-milano-intrecci-di-relazioni-per-corpo-e-voce/" rel="bookmark" title="The Eclipse of Reason al Teatro della Contraddizione di Milano  Intrecci di relazioni per corpo e voce">The Eclipse of Reason al Teatro della Contraddizione di Milano ...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/spettri-di-ibsen-al-teatro-carignano-di-torino/" rel="bookmark" title="Spettri di Ibsen al Teatro Carignano di Torino"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/08.12.22-Spettri-Ibsen-Foto-di-Serena-Pea-218x150.jpg" alt="" title="Spettri di Ibsen al Teatro Carignano di Torino"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/spettri-di-ibsen-al-teatro-carignano-di-torino/" rel="bookmark" title="Spettri di Ibsen al Teatro Carignano di Torino">Spettri di Ibsen al Teatro Carignano di Torino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dialogues_Anna-Caterina-Antonacci-_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_2030-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-dellopera-di-roma-dialogues-des-carmelites-di-poulenc-secondo-michele-mariotti-ed-emma-dante/" rel="bookmark" title="Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele Mariotti ed Emma Dante">Teatro dell’Opera di Roma, Dialogues des Carmélites di Poulenc secondo Michele...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/12/teatro-sistina-il-fascino-magico-di-cats/" rel="bookmark" title="Teatro Sistina, il fascino magico di Cats"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-Gianluca-Sarago-218x150.jpg" alt="foto Gianluca Saragò" title="Teatro Sistina, il fascino magico di Cats"/></a></div>                <a href="https://www.teatrionline.com/category/musical/" class="td-post-category">Musical</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/12/teatro-sistina-il-fascino-magico-di-cats/" rel="bookmark" title="Teatro Sistina, il fascino magico di Cats">Teatro Sistina, il fascino magico di Cats</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_63962a166e5ce_rand td-pb-border-top"  data-td-block-uid="td_uid_11_63962a166e5ce" ><script>var block_td_uid_11_63962a166e5ce = new tdBlock();
block_td_uid_11_63962a166e5ce.id = "td_uid_11_63962a166e5ce";
block_td_uid_11_63962a166e5ce.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_63962a166e5ce_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_63962a166e5ce.td_column_number = "1";
block_td_uid_11_63962a166e5ce.block_type = "td_block_15";
block_td_uid_11_63962a166e5ce.post_count = "4";
block_td_uid_11_63962a166e5ce.found_posts = "324";
block_td_uid_11_63962a166e5ce.header_color = "#";
block_td_uid_11_63962a166e5ce.ajax_pagination_infinite_stop = "";
block_td_uid_11_63962a166e5ce.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_11_63962a166e5ce);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_63962a166e5ce class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/premio-semplicemente-donna-intervista-a-dacia-maraini/" rel="bookmark" title="Premio Semplicemente Donna, intervista a Dacia Maraini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Dacia-Maraini-1-218x150.jpg" alt="" title="Premio Semplicemente Donna, intervista a Dacia Maraini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/premio-semplicemente-donna-intervista-a-dacia-maraini/" rel="bookmark" title="Premio Semplicemente Donna, intervista a Dacia Maraini">Premio Semplicemente Donna, intervista a Dacia Maraini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_63962a1670973_rand td-pb-border-top"  data-td-block-uid="td_uid_12_63962a1670973" ><script>var block_td_uid_12_63962a1670973 = new tdBlock();
block_td_uid_12_63962a1670973.id = "td_uid_12_63962a1670973";
block_td_uid_12_63962a1670973.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_63962a1670973_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_63962a1670973.td_column_number = "1";
block_td_uid_12_63962a1670973.block_type = "td_block_1";
block_td_uid_12_63962a1670973.post_count = "1";
block_td_uid_12_63962a1670973.found_posts = "531";
block_td_uid_12_63962a1670973.header_color = "#";
block_td_uid_12_63962a1670973.ajax_pagination_infinite_stop = "";
block_td_uid_12_63962a1670973.max_num_pages = "531";
tdBlocksArray.push(block_td_uid_12_63962a1670973);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_63962a1670973 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/roberto-tirapelle-lirica-le-interviste-del-cuore/" rel="bookmark" title="Roberto Tirapelle: Lirica, le interviste del cuore"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Roberto-Tirapelle-immagine-di-copertina-324x235.png" alt="" title="Roberto Tirapelle: Lirica, le interviste del cuore"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/roberto-tirapelle-lirica-le-interviste-del-cuore/" rel="bookmark" title="Roberto Tirapelle: Lirica, le interviste del cuore">Roberto Tirapelle: Lirica, le interviste del cuore</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/giuseppe-bettiol/">Giuseppe Bettiol</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-24T09:18:39+00:00" >24 Novembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                Martedì 29 novembre alle 18.00 Roberto Tirapelle presenterà alla libreria La Forma del Libro di Padova il suo nuovo volume “Lirica, le interviste del cuore” in dialogo con la musicologa Angela Forin.            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_63962a1673811_rand td-pb-border-top"  data-td-block-uid="td_uid_13_63962a1673811" ><script>var block_td_uid_13_63962a1673811 = new tdBlock();
block_td_uid_13_63962a1673811.id = "td_uid_13_63962a1673811";
block_td_uid_13_63962a1673811.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_63962a1673811_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_63962a1673811.td_column_number = "1";
block_td_uid_13_63962a1673811.block_type = "td_block_15";
block_td_uid_13_63962a1673811.post_count = "4";
block_td_uid_13_63962a1673811.found_posts = "1330";
block_td_uid_13_63962a1673811.header_color = "#";
block_td_uid_13_63962a1673811.ajax_pagination_infinite_stop = "";
block_td_uid_13_63962a1673811.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_13_63962a1673811);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_63962a1673811 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/11/grease-teatro-brancaccio/" rel="bookmark" title="Grease &#8211; Teatro Brancaccio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/GREASE_SandyeDanny-218x150.jpg" alt="" title="Grease &#8211; Teatro Brancaccio"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/11/grease-teatro-brancaccio/" rel="bookmark" title="Grease &#8211; Teatro Brancaccio">Grease &#8211; Teatro Brancaccio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image009-2-218x150.jpg" alt="" title="Roma Culture, gli appuntamenti della settimana"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana">Roma Culture, gli appuntamenti della settimana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Three-Nights-A-WeeK_Florent-Gouelou-3-218x150.jpg" alt="" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto">La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Amore-Postatomico-min-1-218x150.gif" alt="" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival">Amore Postatomico Evento Speciale al Giffoni Film Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_63962a1679f6f_rand td-pb-border-top"  data-td-block-uid="td_uid_14_63962a1679f6f" ><script>var block_td_uid_14_63962a1679f6f = new tdBlock();
block_td_uid_14_63962a1679f6f.id = "td_uid_14_63962a1679f6f";
block_td_uid_14_63962a1679f6f.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_63962a1679f6f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_63962a1679f6f.td_column_number = "1";
block_td_uid_14_63962a1679f6f.block_type = "td_block_1";
block_td_uid_14_63962a1679f6f.post_count = "1";
block_td_uid_14_63962a1679f6f.found_posts = "102";
block_td_uid_14_63962a1679f6f.header_color = "#";
block_td_uid_14_63962a1679f6f.ajax_pagination_infinite_stop = "";
block_td_uid_14_63962a1679f6f.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_14_63962a1679f6f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_63962a1679f6f class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-1-19-324x235.jpg" alt="" title="Stensen | È tempo di Middle East Now!"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!">Stensen | È tempo di Middle East Now!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T17:29:16+00:00" >30 Settembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                


Dal 4 al 9 ottobre 2022 torna Middle East Now, il festival di cinema, documentari, arti visive, fotografia, cultura contemporanea, cibo ed eventi su Medio Oriente...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_63962a167b9b5_rand td-pb-border-top"  data-td-block-uid="td_uid_15_63962a167b9b5" ><script>var block_td_uid_15_63962a167b9b5 = new tdBlock();
block_td_uid_15_63962a167b9b5.id = "td_uid_15_63962a167b9b5";
block_td_uid_15_63962a167b9b5.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_63962a167b9b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_63962a167b9b5.td_column_number = "1";
block_td_uid_15_63962a167b9b5.block_type = "td_block_1";
block_td_uid_15_63962a167b9b5.post_count = "1";
block_td_uid_15_63962a167b9b5.found_posts = "39";
block_td_uid_15_63962a167b9b5.header_color = "#";
block_td_uid_15_63962a167b9b5.ajax_pagination_infinite_stop = "";
block_td_uid_15_63962a167b9b5.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_63962a167b9b5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_63962a167b9b5 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+"><img width="300" height="168" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fondazione.jpg" alt="" title="Fondazione di Isaac Asimov su Apple TV+"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+">Fondazione di Isaac Asimov su Apple TV+</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:55:34+00:00" >21 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il Ciclo delle Fondazioni è una serie di romanzi di fantascienza scritti da Isaac Asimov a partire dal 1951. Dopo la trilogia iniziale, nota come Trilogia della Fondazione, Asimov, sotto la spinta degli appassionati e dell&#039;editore,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione  <a href="https://www.teatrionline.com/2022/05/a-c-i-d-i/">Associazione Culturale A.C.I.D.I.</a> - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 TeatriOnLine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 63962a167da02
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css' href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-1{justify-content:center;}
</style>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.10' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5c42bcda66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.10' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>