<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Amore | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"d051e28a15","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/171305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.teatrionline.com/2021/11/amore-3/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=171305' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F11%2Famore-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F11%2Famore-3%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-171305 single-format-standard Newspaper amore-3 td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_617fe0ab7becf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_617fe0ab7becf" ><script>var block_td_uid_1_617fe0ab7becf = new tdBlock();
block_td_uid_1_617fe0ab7becf.id = "td_uid_1_617fe0ab7becf";
block_td_uid_1_617fe0ab7becf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_617fe0ab7becf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_617fe0ab7becf.td_column_number = "3";
block_td_uid_1_617fe0ab7becf.block_type = "td_block_mega_menu";
block_td_uid_1_617fe0ab7becf.post_count = "5";
block_td_uid_1_617fe0ab7becf.found_posts = "5699";
block_td_uid_1_617fe0ab7becf.header_color = "";
block_td_uid_1_617fe0ab7becf.ajax_pagination_infinite_stop = "";
block_td_uid_1_617fe0ab7becf.max_num_pages = "1140";
tdBlocksArray.push(block_td_uid_1_617fe0ab7becf);
</script><div id=td_uid_1_617fe0ab7becf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/nuda-verso-il-sold-out-nuova-replica-il-3-novembre-incontro-con-daniele-finzi-pasca-28-ottobre/" rel="bookmark" title="Nuda verso il sold-out / Nuova replica il 3 novembre &#8211; incontro con Daniele Finzi Pasca 28 ottobre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/nuda-218x150.jpg" alt="" title="Nuda verso il sold-out / Nuova replica il 3 novembre &#8211; incontro con Daniele Finzi Pasca 28 ottobre"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/nuda-verso-il-sold-out-nuova-replica-il-3-novembre-incontro-con-daniele-finzi-pasca-28-ottobre/" rel="bookmark" title="Nuda verso il sold-out / Nuova replica il 3 novembre &#8211; incontro con Daniele Finzi Pasca 28 ottobre">Nuda verso il sold-out / Nuova replica il 3 novembre &#8211; incontro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/la-tragedia-e-finita-platonov/" rel="bookmark" title="&#8220;La tragedia è finita, Platonov&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Platonov3_ph-Luca-del-Pia-218x150.jpg" alt="" title="&#8220;La tragedia è finita, Platonov&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/la-tragedia-e-finita-platonov/" rel="bookmark" title="&#8220;La tragedia è finita, Platonov&#8221;">&#8220;La tragedia è finita, Platonov&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/tavola-tavola-chiodo-chiodo-al-piccolo-teatro-grassi-milano/" rel="bookmark" title="Tavola tavola, chiodo chiodo&#8230;&#8230; al Piccolo Teatro Grassi &#8211; Milano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/it_02-tavola-tavola-chiodo-chiodo-lino-musella-ph-mario-spada-2_original-218x150.jpg" alt="" title="Tavola tavola, chiodo chiodo&#8230;&#8230; al Piccolo Teatro Grassi &#8211; Milano"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/tavola-tavola-chiodo-chiodo-al-piccolo-teatro-grassi-milano/" rel="bookmark" title="Tavola tavola, chiodo chiodo&#8230;&#8230; al Piccolo Teatro Grassi &#8211; Milano">Tavola tavola, chiodo chiodo&#8230;&#8230; al Piccolo Teatro Grassi &#8211; Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-india-la-notte-di-capodanno/" rel="bookmark" title="Teatro India, La notte di Capodanno"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2.-teatro-india.Nottedicapodanno_1600x900-218x150.jpeg" alt="" title="Teatro India, La notte di Capodanno"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-india-la-notte-di-capodanno/" rel="bookmark" title="Teatro India, La notte di Capodanno">Teatro India, La notte di Capodanno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-quirino-le-leggi-della-gravita/" rel="bookmark" title="Teatro Quirino, Le leggi della gravità"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/gabriele-lavia-le-leggi-della-gravità-218x150.jpeg" alt="" title="Teatro Quirino, Le leggi della gravità"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-quirino-le-leggi-della-gravita/" rel="bookmark" title="Teatro Quirino, Le leggi della gravità">Teatro Quirino, Le leggi della gravità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_617fe0ab7becf" data-td_block_id="td_uid_1_617fe0ab7becf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_617fe0ab7becf" data-td_block_id="td_uid_1_617fe0ab7becf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_617fe0ab9375d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_617fe0ab9375d" ><script>var block_td_uid_2_617fe0ab9375d = new tdBlock();
block_td_uid_2_617fe0ab9375d.id = "td_uid_2_617fe0ab9375d";
block_td_uid_2_617fe0ab9375d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_617fe0ab9375d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_617fe0ab9375d.td_column_number = "3";
block_td_uid_2_617fe0ab9375d.block_type = "td_block_mega_menu";
block_td_uid_2_617fe0ab9375d.post_count = "5";
block_td_uid_2_617fe0ab9375d.found_posts = "1080";
block_td_uid_2_617fe0ab9375d.header_color = "";
block_td_uid_2_617fe0ab9375d.ajax_pagination_infinite_stop = "";
block_td_uid_2_617fe0ab9375d.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_2_617fe0ab9375d);
</script><div id=td_uid_2_617fe0ab9375d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-castello-del-principe-barbablu-di-bela-bartok/" rel="bookmark" title="&#8220;Il castello del principe Barbablù&#8221; di Béla Bartók "><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Castello-Barbablu-Opera23-218x150.jpeg" alt="" title="&#8220;Il castello del principe Barbablù&#8221; di Béla Bartók "/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-castello-del-principe-barbablu-di-bela-bartok/" rel="bookmark" title="&#8220;Il castello del principe Barbablù&#8221; di Béla Bartók ">&#8220;Il castello del principe Barbablù&#8221; di Béla Bartók </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/la-calisto-di-cavalli-per-la-prima-volta-alla-scala-2/" rel="bookmark" title="La Calisto di Cavalli per la prima volta alla Scala"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1634709411-chen-reiss-red-ccpaul-marc-mitchell-l-728x485-1-218x150.jpg" alt="" title="La Calisto di Cavalli per la prima volta alla Scala"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/la-calisto-di-cavalli-per-la-prima-volta-alla-scala-2/" rel="bookmark" title="La Calisto di Cavalli per la prima volta alla Scala">La Calisto di Cavalli per la prima volta alla Scala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/mazut/" rel="bookmark" title="Mazùt"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/61_baro_devel_mazut_21_alexandra_fleurantin-218x150.jpg" alt="" title="Mazùt"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/mazut/" rel="bookmark" title="Mazùt">Mazùt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-riscoperta-di-giovanna-darco-di-verdi/" rel="bookmark" title="Teatro dell’Opera di Roma, la riscoperta di Giovanna d’Arco di Verdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giovanna-dArco_Un-insieme_ph-Fabrizio-Sansoni-Teatro-dellOpera-di-Roma-2021_1364-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la riscoperta di Giovanna d’Arco di Verdi"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/teatro-dellopera-di-roma-la-riscoperta-di-giovanna-darco-di-verdi/" rel="bookmark" title="Teatro dell’Opera di Roma, la riscoperta di Giovanna d’Arco di Verdi">Teatro dell’Opera di Roma, la riscoperta di Giovanna d’Arco di Verdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/lheure-exquise/" rel="bookmark" title="&#8220;L’heure exquise&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1-422-218x150.jpg" alt="" title="&#8220;L’heure exquise&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/lheure-exquise/" rel="bookmark" title="&#8220;L’heure exquise&#8221;">&#8220;L’heure exquise&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_617fe0ab9375d" data-td_block_id="td_uid_2_617fe0ab9375d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_617fe0ab9375d" data-td_block_id="td_uid_2_617fe0ab9375d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_617fe0ab9bee9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_617fe0ab9bee9" ><script>var block_td_uid_3_617fe0ab9bee9 = new tdBlock();
block_td_uid_3_617fe0ab9bee9.id = "td_uid_3_617fe0ab9bee9";
block_td_uid_3_617fe0ab9bee9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_617fe0ab9bee9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_617fe0ab9bee9.td_column_number = "3";
block_td_uid_3_617fe0ab9bee9.block_type = "td_block_mega_menu";
block_td_uid_3_617fe0ab9bee9.post_count = "5";
block_td_uid_3_617fe0ab9bee9.found_posts = "1586";
block_td_uid_3_617fe0ab9bee9.header_color = "";
block_td_uid_3_617fe0ab9bee9.ajax_pagination_infinite_stop = "";
block_td_uid_3_617fe0ab9bee9.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_3_617fe0ab9bee9);
</script><div id=td_uid_3_617fe0ab9bee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/spellbound-25/" rel="bookmark" title="Spellbound 25"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/marte-spellbound25_sarameliti_dscf7468-218x150.jpg" alt="" title="Spellbound 25"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/spellbound-25/" rel="bookmark" title="Spellbound 25">Spellbound 25</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/romaeuropa-festival-baro-devel-in-mazut/" rel="bookmark" title="Romaeuropa Festival, Baro d’evel in Mazùt"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-Romaeuropa-Festival-Baro-devel-in-Mazùt-_baro_devel_mazut_21_alexandra_fleurantin-218x150.jpg" alt="" title="Romaeuropa Festival, Baro d’evel in Mazùt"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/romaeuropa-festival-baro-devel-in-mazut/" rel="bookmark" title="Romaeuropa Festival, Baro d’evel in Mazùt">Romaeuropa Festival, Baro d’evel in Mazùt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/cinque-danze-per-il-futuro/" rel="bookmark" title="Cinque danze per il futuro"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cinque-danze-per-il-futuro-Davide-Valrosso-ph.-Rebecca-Lena-1-scaled-1-218x150.jpg" alt="" title="Cinque danze per il futuro"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/cinque-danze-per-il-futuro/" rel="bookmark" title="Cinque danze per il futuro">Cinque danze per il futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/bermudas-di-michele-di-stefano/" rel="bookmark" title="&#8220;Bermudas&#8221; di Michele Di Stefano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BERMUDAS_mk_ph_Andrea_Macchia_01-218x150.jpg" alt="" title="&#8220;Bermudas&#8221; di Michele Di Stefano"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/bermudas-di-michele-di-stefano/" rel="bookmark" title="&#8220;Bermudas&#8221; di Michele Di Stefano">&#8220;Bermudas&#8221; di Michele Di Stefano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/dante-project/" rel="bookmark" title="Dante Project"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/12-4-218x150.jpg" alt="" title="Dante Project"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/dante-project/" rel="bookmark" title="Dante Project">Dante Project</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_617fe0ab9bee9" data-td_block_id="td_uid_3_617fe0ab9bee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_617fe0ab9bee9" data-td_block_id="td_uid_3_617fe0ab9bee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_617fe0aba57e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_617fe0aba57e2" ><script>var block_td_uid_4_617fe0aba57e2 = new tdBlock();
block_td_uid_4_617fe0aba57e2.id = "td_uid_4_617fe0aba57e2";
block_td_uid_4_617fe0aba57e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_617fe0aba57e2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_617fe0aba57e2.td_column_number = "3";
block_td_uid_4_617fe0aba57e2.block_type = "td_block_mega_menu";
block_td_uid_4_617fe0aba57e2.post_count = "5";
block_td_uid_4_617fe0aba57e2.found_posts = "3843";
block_td_uid_4_617fe0aba57e2.header_color = "";
block_td_uid_4_617fe0aba57e2.ajax_pagination_infinite_stop = "";
block_td_uid_4_617fe0aba57e2.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_4_617fe0aba57e2);
</script><div id=td_uid_4_617fe0aba57e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/bye-bye-to-my-ex-love/" rel="bookmark" title="&#8220;Bye bye to my ex love&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/01.-Copertina-Bye-bye-to-my-ex-love-218x150.jpg" alt="" title="&#8220;Bye bye to my ex love&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/bye-bye-to-my-ex-love/" rel="bookmark" title="&#8220;Bye bye to my ex love&#8221;">&#8220;Bye bye to my ex love&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/carmen-consoli-con-il-nuovo-album-volevo-fare-la-rockstar/" rel="bookmark" title="Carmen Consoli  con il nuovo album &#8220;Volevo fare la rockstar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carmen-Consoli-2-218x150.jpg" alt="" title="Carmen Consoli  con il nuovo album &#8220;Volevo fare la rockstar&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/carmen-consoli-con-il-nuovo-album-volevo-fare-la-rockstar/" rel="bookmark" title="Carmen Consoli  con il nuovo album &#8220;Volevo fare la rockstar&#8221;">Carmen Consoli  con il nuovo album &#8220;Volevo fare la rockstar&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-premio-andrea-parodi/" rel="bookmark" title="Il Premio Andrea Parodi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/pr_cov-218x150.jpg" alt="" title="Il Premio Andrea Parodi"/></a></div>                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-premio-andrea-parodi/" rel="bookmark" title="Il Premio Andrea Parodi">Il Premio Andrea Parodi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/iuc-marcello-panni-per-berio-monteverdi/" rel="bookmark" title="IUC, Marcello Panni per Berio-Monteverdi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Panni-218x150.jpg" alt="" title="IUC, Marcello Panni per Berio-Monteverdi"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/iuc-marcello-panni-per-berio-monteverdi/" rel="bookmark" title="IUC, Marcello Panni per Berio-Monteverdi">IUC, Marcello Panni per Berio-Monteverdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/due-tedeschi-per-mozart-markus-stenz-e-nicolai-pfeffer/" rel="bookmark" title="Due tedeschi per Mozart, Markus Stenz e Nicolai Pfeffer"><img width="178" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/6gbd0UeA-178x150.jpeg" alt="" title="Due tedeschi per Mozart, Markus Stenz e Nicolai Pfeffer"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/due-tedeschi-per-mozart-markus-stenz-e-nicolai-pfeffer/" rel="bookmark" title="Due tedeschi per Mozart, Markus Stenz e Nicolai Pfeffer">Due tedeschi per Mozart, Markus Stenz e Nicolai Pfeffer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_617fe0aba57e2" data-td_block_id="td_uid_4_617fe0aba57e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_617fe0aba57e2" data-td_block_id="td_uid_4_617fe0aba57e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_617fe0abb9885_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_617fe0abb9885" ><script>var block_td_uid_5_617fe0abb9885 = new tdBlock();
block_td_uid_5_617fe0abb9885.id = "td_uid_5_617fe0abb9885";
block_td_uid_5_617fe0abb9885.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_617fe0abb9885_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_617fe0abb9885.td_column_number = "3";
block_td_uid_5_617fe0abb9885.block_type = "td_block_mega_menu";
block_td_uid_5_617fe0abb9885.post_count = "5";
block_td_uid_5_617fe0abb9885.found_posts = "308";
block_td_uid_5_617fe0abb9885.header_color = "";
block_td_uid_5_617fe0abb9885.ajax_pagination_infinite_stop = "";
block_td_uid_5_617fe0abb9885.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_617fe0abb9885);
</script><div id=td_uid_5_617fe0abb9885 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2a9e06d5-c000-4d18-a53e-39f6514548fd-218x150.jpg" alt="" title="Due chiacchiere con Viviana Simone Attrice e Regista."/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista.">Due chiacchiere con Viviana Simone Attrice e Regista.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_5064-1536x1024-1-218x150.jpg" alt="" title="Intervista con Dorella Romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli">Intervista con Dorella Romagnoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi"><img width="183" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-1-5-183x150.jpg" alt="" title="Incontro con Viola Graziosi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi">Incontro con Viola Graziosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Carlo-Cottarelli_photo_-218x150.jpg" alt="" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/carlo-cottarelli-e-la-sfida-della-pandemia-e-ora/" rel="bookmark" title="Carlo Cottarelli e la sfida della pandemia: “E ora?”">Carlo Cottarelli e la sfida della pandemia: “E ora?”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_617fe0abb9885" data-td_block_id="td_uid_5_617fe0abb9885"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_617fe0abb9885" data-td_block_id="td_uid_5_617fe0abb9885"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Teatri" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/teatri/"><span itemprop="title">Teatri</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Amore"><meta itemprop="url" content = "https://www.teatrionline.com/2021/11/amore-3/">Amore</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-171305" class="post-171305 post type-post status-publish format-standard has-post-thumbnail hentry category-teatri" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/teatri/">Teatri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Amore</h1>

                                    <p class="td-post-sub-title">Da venerdì 5 a lunedì 8 novembre ,Teatro Niccolini ,Firenze.
</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T12:08:51+00:00" >1 Novembre 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-171305">40</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><span style="font-family: tahoma, sans-serif;"><img loading="lazy" class=" wp-image-171306 alignleft" src="https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-300x200.jpg" alt="" width="242" height="161" srcset="https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-300x200.jpg 300w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-601x400.jpg 601w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-768x511.jpg 768w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-600x399.jpg 600w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-1536x1022.jpg 1536w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-696x463.jpg 696w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-1068x711.jpg 1068w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok-631x420.jpg 631w, https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok.jpg 2048w" sizes="(max-width: 242px) 100vw, 242px" />Il vecchietto e la vecchietta, il comandante e il pompiere&#8230; Il tempo è sospeso e, forse, stanno tutti prendendo parte al loro ultimo giorno di vita.<br />
Premio Ubu come miglior novità/progetto drammaturgico e miglior allestimento scenico, lo spettacolo &#8220;Amore&#8221; della Compagnia Scimone Sframeli va in scena da <strong>venerdì 5 a lunedì 8 novembre ,inizio ore 19,30</strong> (ad eccezione di domenica 7, ore 16) al Teatro Niccolini di Firenze.<br />
</span></p>
<p style="text-align: left;"><span style="font-family: tahoma, sans-serif;">Con &#8220;Amore&#8221;, il geniale duo del teatro italiano prosegue il proprio percorso drammaturgico ai bordi dell&#8217;umanità, all&#8217;interno di non luoghi, dove i personaggi non hanno nome. Sul palco, oltre a Spiro Scimone e a Francesco Sframeli, Gianluca Cesale e la fiorentina Giulia Weber. La scena è di Lino Fiorito (già premio Ubu per lo spettacolo precedente della compagnia, &#8220;Giù&#8221;).</p>
<p>Quattro vite al tramonto si muovono tra in un simbolico camposanto, tra dialoghi quotidiani e surreali, ritmi serrati che intercettano relazioni, attenzioni e richieste fisiche che celano necessità sul limite tra la verità e la tragedia del quotidiano. L&#8217;Amore è una condizione estrema e, forse, eterna.<br />
&#8220;Amore&#8221; è l&#8217;appellativo con cui, quasi ossessivamente, la donna si rivolge al marito: un modo che è tipico del gergo degli affetti, in cui le parole si logorano fino a perdere il significato originario, per diventare qualcosa d&#8217;altro. Entrambe le coppie si abbandonano ai ricordi, creando un universo parallelo abitato da memorie e rimpianti, giocose affettuosità, dimenticanze e amari sorrisi.<br />
Le tenere e crudeli quotidianità del sentimento vengono rappresentate con la delicata poesia delle cose semplici, a partire dai gesti affettuosi e familiari, alla prova del tempo e dei ricordi, che non tornano più.</p>
<p>&#8220;Queste due coppie sono vicine alla morte, ma con leggerezza infantile parlano di quello che hanno provato da giovani e di ciò che forse non è ancora perduto. – spiega Spiro Scimone &#8211; Alla fine di tutto, il senso della vita si può trovare solo nell&#8217;amore&#8221;. L&#8217;intimità scorre lungo un tempo sospeso, al ritmo di parole ripetute e ossessive che delineano dettagli di intimità domestica, ormai trasfigurate dalla nebbia della vecchiaia, dove – (cit dal testo) &#8211;  &#8220;le fiamme possono arrivare all&#8217;improvviso!&#8230;Le fiamme possono divampare all&#8217;improvviso!&#8221;.<br />
&#8220;Quando scrivo – afferma – cerco di immaginare a quali corpi e movimenti saranno destinate quelle parole. Non inseguo le facili provocazioni ma solo il teatro, nella sua verità e semplicità, attraverso un fondamentale lavoro di squadra&#8221;.<br />
A sua volta, Francesco Sframeli esalta &#8220;la leggerezza e il lavoro incessante come attore, nello scambio con gli altri tre interpreti, attraverso i quali si mette in scena la vita e la morte. Infatti più che un regista mi sento un &#8216;distillatore&#8217;.  Il teatro è come fare l&#8217;amore: se doni te stesso totalmente, è un&#8217;esperienza bellissima&#8221;.<br />
<strong>                                                           Informazioni:</strong></span></p>
<p style="text-align: left;"><span style="font-family: tahoma, sans-serif;"> Biglietti posti numerati 17/20/27 euro. </span></p>
<p style="text-align: left;"><span style="font-family: tahoma, sans-serif;">Prevendite sul sito ufficiale <a href="http://www.teatroniccolini.com/" target="_blank" rel="noopener noreferrer">www.teatroniccolini.com</a>, su <a href="http://www.ticketone.it/" target="_blank" rel="noopener noreferrer">www.ticketone.it</a> e nei punti prevendita di Box Office Toscana.</span></p>
<p style="text-align: left;"><span style="font-family: tahoma, sans-serif;"> Sconto per soci Coop, under 21 e over 65. <strong>Si accede con Green Pass</strong><br />
Programma completo, info e prevendite sul sito ufficiale <a href="http://www.teatroniccolini.com/" target="_blank" rel="noopener noreferrer">www.teatroniccolini.com</a> </span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/11/insopportabilmente-donna/">Insopportabilmente Donna</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/11/concerto-allievi-del-conservatorio-di-parigi/">Concerto allievi  del Conservatorio di Parigi</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2021-11-01T12:08:51+00:00"><meta itemprop="dateModified" content="2021-11-01T12:08:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/11/amore-3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Amore"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Foto-Amore-5-ok.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1363"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_617fe0abc2532_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_617fe0abc2532" ><script>var block_td_uid_7_617fe0abc2532 = new tdBlock();
block_td_uid_7_617fe0abc2532.id = "td_uid_7_617fe0abc2532";
block_td_uid_7_617fe0abc2532.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_617fe0abc2532_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":171305,"live_filter_cur_post_author":"2324"}';
block_td_uid_7_617fe0abc2532.td_column_number = "3";
block_td_uid_7_617fe0abc2532.block_type = "td_block_related_posts";
block_td_uid_7_617fe0abc2532.post_count = "6";
block_td_uid_7_617fe0abc2532.found_posts = "315";
block_td_uid_7_617fe0abc2532.header_color = "";
block_td_uid_7_617fe0abc2532.ajax_pagination_infinite_stop = "";
block_td_uid_7_617fe0abc2532.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_617fe0abc2532);
</script><h4 class="td-related-title"><a id="td_uid_8_617fe0abc58e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_617fe0abc2532" href="#">RELATED ARTICLES</a><a id="td_uid_9_617fe0abc58f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_617fe0abc2532" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_617fe0abc2532 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/lamante-di-harold-pinter-4/" rel="bookmark" title="L&#8217;amante di Harold Pinter"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/lAmante_DSC4756-1-1-218x150.jpeg" alt="" title="L&#8217;amante di Harold Pinter"/></a></div>                <a href="https://www.teatrionline.com/category/spettacolo/" class="td-post-category">Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/lamante-di-harold-pinter-4/" rel="bookmark" title="L&#8217;amante di Harold Pinter">L&#8217;amante di Harold Pinter</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/cosa-nostra-spiegata-ai-bambini-di-stefano-massini/" rel="bookmark" title="Cosa Nostra spiegata ai bambini di Stefano Massini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20211006_OTTAVIA_PICCOLO_OMA_1037-rid-218x150.jpg" alt="" title="Cosa Nostra spiegata ai bambini di Stefano Massini"/></a></div>                <a href="https://www.teatrionline.com/category/teatri/" class="td-post-category">Teatri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/cosa-nostra-spiegata-ai-bambini-di-stefano-massini/" rel="bookmark" title="Cosa Nostra spiegata ai bambini di Stefano Massini">Cosa Nostra spiegata ai bambini di Stefano Massini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intelletto-damore-dante-e-le-donne-3/" rel="bookmark" title="Intelletto d’amore – Dante e le donne"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Intelletto-damore_StefanoSpinelli-218x150.jpg" alt="" title="Intelletto d’amore – Dante e le donne"/></a></div>                <a href="https://www.teatrionline.com/category/teatri/" class="td-post-category">Teatri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intelletto-damore-dante-e-le-donne-3/" rel="bookmark" title="Intelletto d’amore – Dante e le donne">Intelletto d’amore – Dante e le donne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/insopportabilmente-donna/" rel="bookmark" title="Insopportabilmente Donna"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tess-Masazza-Insopportabilmente-donna-218x150.jpg" alt="" title="Insopportabilmente Donna"/></a></div>                <a href="https://www.teatrionline.com/category/spettacolo/" class="td-post-category">Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/insopportabilmente-donna/" rel="bookmark" title="Insopportabilmente Donna">Insopportabilmente Donna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/scoop-donna-sapiens/" rel="bookmark" title="Scoop (Donna Sapiens)"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Logo-CuneiForme-1-218x150.jpeg" alt="" title="Scoop (Donna Sapiens)"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/scoop-donna-sapiens/" rel="bookmark" title="Scoop (Donna Sapiens)">Scoop (Donna Sapiens)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/aldiqualdila-tre-maschere-dellaldiqua-nellaldila-dantesco/" rel="bookmark" title="Aldiqualdilà  tre maschere dell&#8217;aldiqua nell&#8217;aldilà dantesco"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/220215023_4201276509895442_3357669918336005024_n-218x150.jpg" alt="" title="Aldiqualdilà  tre maschere dell&#8217;aldiqua nell&#8217;aldilà dantesco"/></a></div>                <a href="https://www.teatrionline.com/category/spettacolo/" class="td-post-category">Spettacolo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/aldiqualdila-tre-maschere-dellaldiqua-nellaldila-dantesco/" rel="bookmark" title="Aldiqualdilà  tre maschere dell&#8217;aldiqua nell&#8217;aldilà dantesco">Aldiqualdilà  tre maschere dell&#8217;aldiqua nell&#8217;aldilà dantesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_617fe0abc2532" data-td_block_id="td_uid_7_617fe0abc2532"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_617fe0abc2532" data-td_block_id="td_uid_7_617fe0abc2532"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form  class="is-search-form is-form-style is-form-style-3 is-form-id-165858 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="243" src="https://www.teatrionline.com/wp-content/uploads/banner-2.png" class="image wp-image-155817  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.ikischool.com/"><img width="300" height="250" src="https://www.teatrionline.com/wp-content/uploads/banner.jpg" class="image wp-image-155750  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_617fe0abca4c9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_617fe0abca4c9" ><script>var block_td_uid_10_617fe0abca4c9 = new tdBlock();
block_td_uid_10_617fe0abca4c9.id = "td_uid_10_617fe0abca4c9";
block_td_uid_10_617fe0abca4c9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_617fe0abca4c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_617fe0abca4c9.td_column_number = "1";
block_td_uid_10_617fe0abca4c9.block_type = "td_block_15";
block_td_uid_10_617fe0abca4c9.post_count = "4";
block_td_uid_10_617fe0abca4c9.found_posts = "1708";
block_td_uid_10_617fe0abca4c9.header_color = "#";
block_td_uid_10_617fe0abca4c9.ajax_pagination_infinite_stop = "";
block_td_uid_10_617fe0abca4c9.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_10_617fe0abca4c9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_617fe0abca4c9 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/vita-nel-cuore-dellamore-e-della-fede-2/" rel="bookmark" title="Vita nel cuore  dell&#8217;amore e della fede"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Distefano-Domenico-2021-Vita-nel-cuore-dellamore-e-della-fede-fronte-1-218x150.jpg" alt="" title="Vita nel cuore  dell&#8217;amore e della fede"/></a></div>                <a href="https://www.teatrionline.com/category/poesia/" class="td-post-category">Poesia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/vita-nel-cuore-dellamore-e-della-fede-2/" rel="bookmark" title="Vita nel cuore  dell&#8217;amore e della fede">Vita nel cuore  dell&#8217;amore e della fede</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/le-sorellastre/" rel="bookmark" title="Le sorellastre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ciaba-otta-sorellastre-218x150.jpg" alt="" title="Le sorellastre"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/le-sorellastre/" rel="bookmark" title="Le sorellastre">Le sorellastre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/professione-separata/" rel="bookmark" title="Professione separata"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Professione-separata-img.2-218x150.jpg" alt="" title="Professione separata"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/professione-separata/" rel="bookmark" title="Professione separata">Professione separata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/vita-nel-cuore-dellamore-e-della-fede/" rel="bookmark" title="&#8220;Vita nel cuore dell’amore e della fede&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Distefano-Domenico-2021-Vita-nel-cuore-dellamore-e-della-fede-fronte-218x150.jpg" alt="" title="&#8220;Vita nel cuore dell’amore e della fede&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/vita-nel-cuore-dellamore-e-della-fede/" rel="bookmark" title="&#8220;Vita nel cuore dell’amore e della fede&#8221;">&#8220;Vita nel cuore dell’amore e della fede&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_617fe0abd48ca_rand td-pb-border-top"  data-td-block-uid="td_uid_11_617fe0abd48ca" ><script>var block_td_uid_11_617fe0abd48ca = new tdBlock();
block_td_uid_11_617fe0abd48ca.id = "td_uid_11_617fe0abd48ca";
block_td_uid_11_617fe0abd48ca.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_617fe0abd48ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_617fe0abd48ca.td_column_number = "1";
block_td_uid_11_617fe0abd48ca.block_type = "td_block_15";
block_td_uid_11_617fe0abd48ca.post_count = "4";
block_td_uid_11_617fe0abd48ca.found_posts = "308";
block_td_uid_11_617fe0abd48ca.header_color = "#";
block_td_uid_11_617fe0abd48ca.ajax_pagination_infinite_stop = "";
block_td_uid_11_617fe0abd48ca.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_11_617fe0abd48ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_617fe0abd48ca class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2a9e06d5-c000-4d18-a53e-39f6514548fd-218x150.jpg" alt="" title="Due chiacchiere con Viviana Simone Attrice e Regista."/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista.">Due chiacchiere con Viviana Simone Attrice e Regista.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_5064-1536x1024-1-218x150.jpg" alt="" title="Intervista con Dorella Romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/intervista-con-dorella-romagnoli/" rel="bookmark" title="Intervista con Dorella Romagnoli">Intervista con Dorella Romagnoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi"><img width="183" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/download-1-5-183x150.jpg" alt="" title="Incontro con Viola Graziosi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/incontro-con-viola-graziosi/" rel="bookmark" title="Incontro con Viola Graziosi">Incontro con Viola Graziosi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Les-Miserables-foto-1-218x150.png" alt="" title="Intervista a Carlo Diego Massari della C&#038;C Company"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/09/intervista-a-carlo-diego-massari-della-cc-company/" rel="bookmark" title="Intervista a Carlo Diego Massari della C&#038;C Company">Intervista a Carlo Diego Massari della C&#038;C Company</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_617fe0abd83e0_rand td-pb-border-top"  data-td-block-uid="td_uid_12_617fe0abd83e0" ><script>var block_td_uid_12_617fe0abd83e0 = new tdBlock();
block_td_uid_12_617fe0abd83e0.id = "td_uid_12_617fe0abd83e0";
block_td_uid_12_617fe0abd83e0.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_617fe0abd83e0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_617fe0abd83e0.td_column_number = "1";
block_td_uid_12_617fe0abd83e0.block_type = "td_block_1";
block_td_uid_12_617fe0abd83e0.post_count = "1";
block_td_uid_12_617fe0abd83e0.found_posts = "332";
block_td_uid_12_617fe0abd83e0.header_color = "#";
block_td_uid_12_617fe0abd83e0.ajax_pagination_infinite_stop = "";
block_td_uid_12_617fe0abd83e0.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_12_617fe0abd83e0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_617fe0abd83e0 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/le-storie-dietro-la-storia-e-opera-150/" rel="bookmark" title="Le storie dietro la storia  e opera 150"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Salazar-1-324x235.jpeg" alt="" title="Le storie dietro la storia  e opera 150"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/le-storie-dietro-la-storia-e-opera-150/" rel="bookmark" title="Le storie dietro la storia  e opera 150">Le storie dietro la storia  e opera 150</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T12:59:12+00:00" >1 Novembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Autunno Musicale, il cartellone concertistico cittadino promosso dal Comune di Treviso e dall’associazione trevigiana Musincantus, prende il via giovedì 4 novembre con il Galà...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_617fe0abdc6f0_rand td-pb-border-top"  data-td-block-uid="td_uid_13_617fe0abdc6f0" ><script>var block_td_uid_13_617fe0abdc6f0 = new tdBlock();
block_td_uid_13_617fe0abdc6f0.id = "td_uid_13_617fe0abdc6f0";
block_td_uid_13_617fe0abdc6f0.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_617fe0abdc6f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_617fe0abdc6f0.td_column_number = "1";
block_td_uid_13_617fe0abdc6f0.block_type = "td_block_15";
block_td_uid_13_617fe0abdc6f0.post_count = "4";
block_td_uid_13_617fe0abdc6f0.found_posts = "1269";
block_td_uid_13_617fe0abdc6f0.header_color = "#";
block_td_uid_13_617fe0abdc6f0.ajax_pagination_infinite_stop = "";
block_td_uid_13_617fe0abdc6f0.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_13_617fe0abdc6f0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_617fe0abdc6f0 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/il-reggio-film-festival-dedica-una-serata-ai-cortometraggi-emiliano-romagnoli/" rel="bookmark" title="Il Reggio Film Festival dedica una serata ai cortometraggi emiliano-romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cerano-due-ragazzi.-Due-partigiani-218x150.jpg" alt="" title="Il Reggio Film Festival dedica una serata ai cortometraggi emiliano-romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/il-reggio-film-festival-dedica-una-serata-ai-cortometraggi-emiliano-romagnoli/" rel="bookmark" title="Il Reggio Film Festival dedica una serata ai cortometraggi emiliano-romagnoli">Il Reggio Film Festival dedica una serata ai cortometraggi emiliano-romagnoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/the-alter-net-riprendiamoci-la-rete-2/" rel="bookmark" title="&#8220;THE ALTER NET- riprendiamoci la Rete&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Locandina-napoli_page-0001-218x150.jpg" alt="" title="&#8220;THE ALTER NET- riprendiamoci la Rete&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/the-alter-net-riprendiamoci-la-rete-2/" rel="bookmark" title="&#8220;THE ALTER NET- riprendiamoci la Rete&#8221;">&#8220;THE ALTER NET- riprendiamoci la Rete&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/polvere-diretto-da-antonio-romagnoli/" rel="bookmark" title="&#8220;Polvere&#8221; diretto da Antonio Romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Locandina-Polvere-218x150.jpg" alt="" title="&#8220;Polvere&#8221; diretto da Antonio Romagnoli"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/polvere-diretto-da-antonio-romagnoli/" rel="bookmark" title="&#8220;Polvere&#8221; diretto da Antonio Romagnoli">&#8220;Polvere&#8221; diretto da Antonio Romagnoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/futura-viaggio-tra-gli-adolescenti-italiani-tra-sogni-e-paure/" rel="bookmark" title="Futura: viaggio tra gli adolescenti italiani, tra sogni e paure"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Futura-2-218x150.jpg" alt="" title="Futura: viaggio tra gli adolescenti italiani, tra sogni e paure"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/futura-viaggio-tra-gli-adolescenti-italiani-tra-sogni-e-paure/" rel="bookmark" title="Futura: viaggio tra gli adolescenti italiani, tra sogni e paure">Futura: viaggio tra gli adolescenti italiani, tra sogni e paure</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_617fe0abe5aad_rand td-pb-border-top"  data-td-block-uid="td_uid_14_617fe0abe5aad" ><script>var block_td_uid_14_617fe0abe5aad = new tdBlock();
block_td_uid_14_617fe0abe5aad.id = "td_uid_14_617fe0abe5aad";
block_td_uid_14_617fe0abe5aad.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_617fe0abe5aad_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_617fe0abe5aad.td_column_number = "1";
block_td_uid_14_617fe0abe5aad.block_type = "td_block_1";
block_td_uid_14_617fe0abe5aad.post_count = "1";
block_td_uid_14_617fe0abe5aad.found_posts = "98";
block_td_uid_14_617fe0abe5aad.header_color = "#";
block_td_uid_14_617fe0abe5aad.ajax_pagination_infinite_stop = "";
block_td_uid_14_617fe0abe5aad.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_14_617fe0abe5aad);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_617fe0abe5aad class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-743-324x235.jpg" alt="" title="Cineteca Milano &#8211; classici restaurati"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati">Cineteca Milano &#8211; classici restaurati</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:19:39+00:00" >26 Agosto 2021</time></span>                            </div>

            <div class="td-excerpt">
                CLASSICI RESTAURATI
OMAGGIO A LILIANA CAVANI
E AL SUO CINEMA IRREQUIETO
Dal 27 agosto 2021

Liliana Cavani
Rivoluzionaria, impegnata, scandalosa. Cineteca Milano omaggia la grande Liliana Cavani con due...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_617fe0abe823f_rand td-pb-border-top"  data-td-block-uid="td_uid_15_617fe0abe823f" ><script>var block_td_uid_15_617fe0abe823f = new tdBlock();
block_td_uid_15_617fe0abe823f.id = "td_uid_15_617fe0abe823f";
block_td_uid_15_617fe0abe823f.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_617fe0abe823f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_617fe0abe823f.td_column_number = "1";
block_td_uid_15_617fe0abe823f.block_type = "td_block_1";
block_td_uid_15_617fe0abe823f.post_count = "1";
block_td_uid_15_617fe0abe823f.found_posts = "133";
block_td_uid_15_617fe0abe823f.header_color = "#";
block_td_uid_15_617fe0abe823f.ajax_pagination_infinite_stop = "";
block_td_uid_15_617fe0abe823f.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_15_617fe0abe823f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_617fe0abe823f class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/rai-documentari-un-viaggio-nel-cinema-in-prima-serata-con-marcello-mastroianni-e-cinecitta/" rel="bookmark" title="Rai Documentari: un viaggio nel cinema in prima serata con Marcello Mastroianni e Cinecittà"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/MASTROIANNI-DOLCE-VITA-LA-106-324x235.jpg" alt="" title="Rai Documentari: un viaggio nel cinema in prima serata con Marcello Mastroianni e Cinecittà"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/rai-documentari-un-viaggio-nel-cinema-in-prima-serata-con-marcello-mastroianni-e-cinecitta/" rel="bookmark" title="Rai Documentari: un viaggio nel cinema in prima serata con Marcello Mastroianni e Cinecittà">Rai Documentari: un viaggio nel cinema in prima serata con Marcello...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione1/">Redazione1</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T14:01:06+00:00" >27 Ottobre 2021</time></span>                            </div>

            <div class="td-excerpt">
                 Il cinema è il grande protagonista della prima serata di Rai Due targata Rai Documentari, che propone due documentari di Emmanuelle Nobécourt: “Marcello Mastroianni....            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 617fe0abeb828
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.1.0' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>