<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/loc.-frida-1.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"dc21fb4ebb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/196945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=196945' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-196945 single-format-standard Newspaper frida-una-bomba-avvolta-in-nastri-di-seta td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-193169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-193169"><a href="#">Città<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-193034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li id="menu-item-193036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li id="menu-item-193038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li id="menu-item-193041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li id="menu-item-193042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li id="menu-item-193044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a></li>
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-86301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86301"><a href="http://www.teatrionline.com">Home</a></li>
<li id="menu-item-86303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86303"><a href="https://www.teatrionline.com/link-amici/">Link Amici</a></li>
<li id="menu-item-86304" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86304"><a href="https://www.teatrionline.com/contatti/">Contatti</a></li>
<li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193163"><a href="https://www.teatrionline.com/category/a-c-i-d-i/">A.C.I.D.I.</a></li>
<li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li></ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-193169"><a href="#">Città</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193034"><a href="https://www.teatrionline.com/category/bologna/">Bologna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193036"><a href="https://www.teatrionline.com/category/firenze/">Firenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193038"><a href="https://www.teatrionline.com/category/milano/">Milano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-193043"><a href="https://www.teatrionline.com/category/roma/">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193041"><a href="https://www.teatrionline.com/category/napoli/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193042"><a href="https://www.teatrionline.com/category/verona/">Verona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193044"><a href="https://www.teatrionline.com/category/venezia/">Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6357aa68a1278_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6357aa68a1278" ><script>var block_td_uid_2_6357aa68a1278 = new tdBlock();
block_td_uid_2_6357aa68a1278.id = "td_uid_2_6357aa68a1278";
block_td_uid_2_6357aa68a1278.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6357aa68a1278_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6357aa68a1278.td_column_number = "3";
block_td_uid_2_6357aa68a1278.block_type = "td_block_mega_menu";
block_td_uid_2_6357aa68a1278.post_count = "5";
block_td_uid_2_6357aa68a1278.found_posts = "6015";
block_td_uid_2_6357aa68a1278.header_color = "";
block_td_uid_2_6357aa68a1278.ajax_pagination_infinite_stop = "";
block_td_uid_2_6357aa68a1278.max_num_pages = "1203";
tdBlocksArray.push(block_td_uid_2_6357aa68a1278);
</script><div id=td_uid_2_6357aa68a1278 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/" rel="bookmark" title="FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/loc.-frida-1-218x150.jpg" alt="" title="FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/" rel="bookmark" title="FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA">FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatrobasilica-roberto-latini-con-amleto-die-fortinbrascmachine/" rel="bookmark" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fortebraccio-Teatro-AMLETODIE-FO-RTINBRASMASCHINE-5®Fabio-Lovino-218x150.jpg" alt="" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatrobasilica-roberto-latini-con-amleto-die-fortinbrascmachine/" rel="bookmark" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine">TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/officina-delle-arti-pier-paolo-pasolini-settimana-corsara/" rel="bookmark" title="Officina delle Arti Pier Paolo Pasolini, settimana corsara">Officina delle Arti Pier Paolo Pasolini, settimana corsara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/14.10.22-Queer-Picture-Show-Festival-delle-Colline-218x150.jpg" alt="" title="Queer Picture Show,"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,">Queer Picture Show,</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/13.10.22-Il-Crogiuolo-Foto-Luigi-De-Palma-218x150.jpg" alt="" title="Il Crogiuolo di Miller con la regia di Filippo Dini"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini">Il Crogiuolo di Miller con la regia di Filippo Dini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6357aa68a1278" data-td_block_id="td_uid_2_6357aa68a1278"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6357aa68a1278" data-td_block_id="td_uid_2_6357aa68a1278"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6357aa68bb62f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6357aa68bb62f" ><script>var block_td_uid_3_6357aa68bb62f = new tdBlock();
block_td_uid_3_6357aa68bb62f.id = "td_uid_3_6357aa68bb62f";
block_td_uid_3_6357aa68bb62f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6357aa68bb62f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6357aa68bb62f.td_column_number = "3";
block_td_uid_3_6357aa68bb62f.block_type = "td_block_mega_menu";
block_td_uid_3_6357aa68bb62f.post_count = "5";
block_td_uid_3_6357aa68bb62f.found_posts = "1235";
block_td_uid_3_6357aa68bb62f.header_color = "";
block_td_uid_3_6357aa68bb62f.ajax_pagination_infinite_stop = "";
block_td_uid_3_6357aa68bb62f.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_3_6357aa68bb62f);
</script><div id=td_uid_3_6357aa68bb62f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/alcina-recensione-daria-missori/" rel="bookmark" title="ALCINA &#8211; recensione Daria Missori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alcina_PROVE-©-Michele-Monasta-Maggio-Musicale-Fiorentino-6-min-1-218x150.jpg" alt="" title="ALCINA &#8211; recensione Daria Missori"/></a></div>                <a href="https://www.teatrionline.com/category/firenze/" class="td-post-category">Firenze</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/alcina-recensione-daria-missori/" rel="bookmark" title="ALCINA &#8211; recensione Daria Missori">ALCINA &#8211; recensione Daria Missori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/la-dodicesima-notte-di-william-shakespeare-2/" rel="bookmark" title="LA DODICESIMA NOTTE di William Shakespeare"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/dsc-8548-credito-filippo-manzini-10-2022-52408507073-o-870x580-1-218x150.jpg" alt="" title="LA DODICESIMA NOTTE di William Shakespeare"/></a></div>                <a href="https://www.teatrionline.com/category/firenze/" class="td-post-category">Firenze</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/la-dodicesima-notte-di-william-shakespeare-2/" rel="bookmark" title="LA DODICESIMA NOTTE di William Shakespeare">LA DODICESIMA NOTTE di William Shakespeare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/il-mercante-di-venezia-per-la-prima-del-rossetti-di-trieste/" rel="bookmark" title="Il mercante di Venezia per la prima del Rossetti di Trieste"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/simonediluca_ilmercantedivenezia_ilrossetti_ts__DSC_9881--218x150.jpeg" alt="" title="Il mercante di Venezia per la prima del Rossetti di Trieste"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/il-mercante-di-venezia-per-la-prima-del-rossetti-di-trieste/" rel="bookmark" title="Il mercante di Venezia per la prima del Rossetti di Trieste">Il mercante di Venezia per la prima del Rossetti di Trieste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/iuc-don-giovanni-di-mozart-apre-la-78esima-stagione-2/" rel="bookmark" title="IUC, Don Giovanni di Mozart apre la 78esima stagione"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Vittorio-Prato_LONDRA_PREW_6040.-Ph.SilviaBordin-1-218x150.jpeg" alt="" title="IUC, Don Giovanni di Mozart apre la 78esima stagione"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/iuc-don-giovanni-di-mozart-apre-la-78esima-stagione-2/" rel="bookmark" title="IUC, Don Giovanni di Mozart apre la 78esima stagione">IUC, Don Giovanni di Mozart apre la 78esima stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-berliner-ensemble-barrie-kosky-per-lopera-da-tre-soldi/" rel="bookmark" title="Romaeuropa Festival, Berliner Ensemble/Barrie Kosky per L’opera da tre soldi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/BE4-scaled-1-218x150.jpg" alt="" title="Romaeuropa Festival, Berliner Ensemble/Barrie Kosky per L’opera da tre soldi"/></a></div>                <a href="https://www.teatrionline.com/category/musica-parole/" class="td-post-category">Musica &amp; Parole</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-berliner-ensemble-barrie-kosky-per-lopera-da-tre-soldi/" rel="bookmark" title="Romaeuropa Festival, Berliner Ensemble/Barrie Kosky per L’opera da tre soldi">Romaeuropa Festival, Berliner Ensemble/Barrie Kosky per L’opera da tre soldi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6357aa68bb62f" data-td_block_id="td_uid_3_6357aa68bb62f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6357aa68bb62f" data-td_block_id="td_uid_3_6357aa68bb62f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6357aa68c4424_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6357aa68c4424" ><script>var block_td_uid_4_6357aa68c4424 = new tdBlock();
block_td_uid_4_6357aa68c4424.id = "td_uid_4_6357aa68c4424";
block_td_uid_4_6357aa68c4424.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6357aa68c4424_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6357aa68c4424.td_column_number = "3";
block_td_uid_4_6357aa68c4424.block_type = "td_block_mega_menu";
block_td_uid_4_6357aa68c4424.post_count = "5";
block_td_uid_4_6357aa68c4424.found_posts = "1827";
block_td_uid_4_6357aa68c4424.header_color = "";
block_td_uid_4_6357aa68c4424.ajax_pagination_infinite_stop = "";
block_td_uid_4_6357aa68c4424.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_4_6357aa68c4424);
</script><div id=td_uid_4_6357aa68c4424 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-17740474821-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci">Teatro dell’Opera di Roma, la Giselle di Carla Fracci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/les-etoiles-2023-annunciato-il-cast/" rel="bookmark" title="Les Étoiles 2023, annunciato il cast"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-17889967482-218x150.jpeg" alt="" title="Les Étoiles 2023, annunciato il cast"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/les-etoiles-2023-annunciato-il-cast/" rel="bookmark" title="Les Étoiles 2023, annunciato il cast">Les Étoiles 2023, annunciato il cast</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-al-via-dancing-days/" rel="bookmark" title="Romaeuropa Festival, al via Dancing Days"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/andreas_hannes_warping_soul_salih_kilic02_17_51_04-1-218x150.jpg" alt="" title="Romaeuropa Festival, al via Dancing Days"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-al-via-dancing-days/" rel="bookmark" title="Romaeuropa Festival, al via Dancing Days">Romaeuropa Festival, al via Dancing Days</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-giselle-per-lomaggio-a-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, Giselle per l’omaggio a Carla Fracci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Prove-Giselle_ph-Fabrizio-Sansoni-Opera-di-Roma-2022_DSC_6699-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, Giselle per l’omaggio a Carla Fracci"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-giselle-per-lomaggio-a-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, Giselle per l’omaggio a Carla Fracci">Teatro dell’Opera di Roma, Giselle per l’omaggio a Carla Fracci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/festival-danza-estate-this-must-be-the-space/" rel="bookmark" title="Festival Danza Estate &#8211; This must be the space"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1280X900_TMBE_II-EDIZIONE-218x150.jpg" alt="" title="Festival Danza Estate &#8211; This must be the space"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/festival-danza-estate-this-must-be-the-space/" rel="bookmark" title="Festival Danza Estate &#8211; This must be the space">Festival Danza Estate &#8211; This must be the space</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6357aa68c4424" data-td_block_id="td_uid_4_6357aa68c4424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6357aa68c4424" data-td_block_id="td_uid_4_6357aa68c4424"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6357aa68cf068_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6357aa68cf068" ><script>var block_td_uid_5_6357aa68cf068 = new tdBlock();
block_td_uid_5_6357aa68cf068.id = "td_uid_5_6357aa68cf068";
block_td_uid_5_6357aa68cf068.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6357aa68cf068_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6357aa68cf068.td_column_number = "3";
block_td_uid_5_6357aa68cf068.block_type = "td_block_mega_menu";
block_td_uid_5_6357aa68cf068.post_count = "5";
block_td_uid_5_6357aa68cf068.found_posts = "4325";
block_td_uid_5_6357aa68cf068.header_color = "";
block_td_uid_5_6357aa68cf068.ajax_pagination_infinite_stop = "";
block_td_uid_5_6357aa68cf068.max_num_pages = "865";
tdBlocksArray.push(block_td_uid_5_6357aa68cf068);
</script><div id=td_uid_5_6357aa68cf068 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/arie-il-nuovo-album-di-ferruccio-spinetti/" rel="bookmark" title="Arie, il nuovo album di Ferruccio Spinetti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Ferrucio-Spinetti-PH-ANGELO_TRANI-218x150.jpg" alt="" title="Arie, il nuovo album di Ferruccio Spinetti"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/arie-il-nuovo-album-di-ferruccio-spinetti/" rel="bookmark" title="Arie, il nuovo album di Ferruccio Spinetti">Arie, il nuovo album di Ferruccio Spinetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/fondazione-musica-per-roma-gli-appuntamenti-dal-23-al-30-ottobre/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 23 al 30 ottobre"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-17781285474-218x150.jpeg" alt="" title="Fondazione Musica per Roma, gli appuntamenti dal 23 al 30 ottobre"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/fondazione-musica-per-roma-gli-appuntamenti-dal-23-al-30-ottobre/" rel="bookmark" title="Fondazione Musica per Roma, gli appuntamenti dal 23 al 30 ottobre">Fondazione Musica per Roma, gli appuntamenti dal 23 al 30 ottobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/padova-jazz-festival-2022/" rel="bookmark" title="Padova Jazz Festival 2022"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/E133-218x150.jpg" alt="" title="Padova Jazz Festival 2022"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/padova-jazz-festival-2022/" rel="bookmark" title="Padova Jazz Festival 2022">Padova Jazz Festival 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-sala-umberto-far-finta-di-essere-sani/" rel="bookmark" title="Teatro Sala Umberto, Far finta di essere sani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/017_far-finta-di-essere-sani_ph-gianfranco-ferraro-218x150.jpg" alt="" title="Teatro Sala Umberto, Far finta di essere sani"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-sala-umberto-far-finta-di-essere-sani/" rel="bookmark" title="Teatro Sala Umberto, Far finta di essere sani">Teatro Sala Umberto, Far finta di essere sani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-fabrizio-ottaviucci-interpreta-cornelius-cardew-e-morton-feldman/" rel="bookmark" title="Romaeuropa Festival, Fabrizio Ottaviucci interpreta Cornelius Cardew e Morton Feldman"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fabrizio-ottaviucci-218x150.jpg" alt="" title="Romaeuropa Festival, Fabrizio Ottaviucci interpreta Cornelius Cardew e Morton Feldman"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/romaeuropa-festival-fabrizio-ottaviucci-interpreta-cornelius-cardew-e-morton-feldman/" rel="bookmark" title="Romaeuropa Festival, Fabrizio Ottaviucci interpreta Cornelius Cardew e Morton Feldman">Romaeuropa Festival, Fabrizio Ottaviucci interpreta Cornelius Cardew e Morton Feldman</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6357aa68cf068" data-td_block_id="td_uid_5_6357aa68cf068"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6357aa68cf068" data-td_block_id="td_uid_5_6357aa68cf068"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6357aa68e4803_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6357aa68e4803" ><script>var block_td_uid_6_6357aa68e4803 = new tdBlock();
block_td_uid_6_6357aa68e4803.id = "td_uid_6_6357aa68e4803";
block_td_uid_6_6357aa68e4803.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_6357aa68e4803_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6357aa68e4803.td_column_number = "3";
block_td_uid_6_6357aa68e4803.block_type = "td_block_mega_menu";
block_td_uid_6_6357aa68e4803.post_count = "5";
block_td_uid_6_6357aa68e4803.found_posts = "323";
block_td_uid_6_6357aa68e4803.header_color = "";
block_td_uid_6_6357aa68e4803.ajax_pagination_infinite_stop = "";
block_td_uid_6_6357aa68e4803.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_6_6357aa68e4803);
</script><div id=td_uid_6_6357aa68e4803 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/07-Daniele-Rustioni_phMarcoBorrelli-218x150.jpg" alt="" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/orchestra-della-toscana-presenta-la-42-stagione-concertistica/" rel="bookmark" title="Orchestra della Toscana &#8211; presenta la 42° stagione concertistica">Orchestra della Toscana &#8211; presenta la 42° stagione concertistica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6357aa68e4803" data-td_block_id="td_uid_6_6357aa68e4803"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6357aa68e4803" data-td_block_id="td_uid_6_6357aa68e4803"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Prosa" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/prosa/"><span itemprop="title">Prosa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA"><meta itemprop="url" content = "https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/">FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-196945" class="post-196945 post type-post status-publish format-standard has-post-thumbnail hentry category-prosa category-roma" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/prosa/">Prosa</a></li><li class="entry-category"><a  href="https://www.teatrionline.com/category/roma/">Roma</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA</h1>

                                    <p class="td-post-sub-title">SABATO 29 e DOMENICA 30 OTTOBRE 2022</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:40:55+00:00" >25 Ottobre 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-196945">29</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/&amp;media=https://www.teatrionline.com/wp-content/uploads/loc.-frida-1.jpg&description=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/loc.-frida-1.jpg" data-caption=""><img width="696" height="985" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/loc.-frida-1-696x985.jpg" alt="" title="loc. frida"/></a></div>
        <p style="text-align: center;"><strong>SPAZIO ARTEATRIO</strong></p>
<p style="text-align: center;"><strong> </strong><strong> </strong><strong>Modus Produzioni </strong>e<strong> Orti Errani</strong></p>
<p style="text-align: center;"> Presentano</p>
<h2 style="text-align: center;"><strong> </strong><strong>FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA</strong></h2>
<p style="text-align: center;"> di e con <strong>Laura Murari</strong></p>
<p style="text-align: center;">regia <strong>Andrea Castelletti</strong></p>
<p style="text-align: center;">musiche dal vivo <strong>Antonio Canteri </strong>e <strong>Claudio Manzini</strong></p>
<p style="text-align: center;">scene di <strong>Luca Altamura </strong>e <strong>Paola Muscio</strong></p>
<p style="text-align: center;">costumi <strong>Laura Consolini </strong></p>
<p style="text-align: center;">trucco <strong>Anna Penazzo</strong></p>
<p style="text-align: left;">                                         tecnico audio/luci <strong>Marco Vicentini</strong></p>
<p><strong> </strong><strong>SABATO 29 e DOMENICA 30 OTTOBRE 2022</strong></p>
<p><strong> </strong></p>
<h3><em>“In tutte le linee, in tutti i colori</em></h3>
<h3><em>nello stupore dei miei occhi, nelle ultime lune del sole, anche se il sole non ha lune, </em><em>in tutto.</em></h3>
<h3><em>                                            Dire in tutto è stupido e magnifico.”</em></h3>
<p>&nbsp;</p>
<p>Frida Kahlo raccontata attraverso la trasposizione teatrale di alcune delle sue opere più evocative delle sue emozioni, pensiero e vita.</p>
<p><strong>Frida è stata un limpido esempio della forza delle donne, icona di emancipazione e affermazione.</strong></p>
<p>Lo spettacolo rivela la vita della rivoluzionaria pittrice messicana attraverso le sue emozioni e la trasposizione in racconto di alcune delle sue opere più significative. Le sue parole sono state una eco dirompente, segno tangibile di una forza che ha superato ogni dolore fisico con il spirituale suo sovversivo, inesauribile e esplosivo amore per la vita.</p>
<p>Un testo tratto da diversi scritti e ricerche su Frida Kahlo e da una attenta analisi delle emozioni e pensieri sottesi nelle sue opere, il tutto reso nella forma di un racconto teatrale. Un monologo che va oltre alla dimensione del monologo ma che diventa <strong>opera pittorica in scena</strong>, grazie alle scenografie realizzate da Luca Altamura e Paola Muccio, i costumi di Laura Consolini e il trucco di Anna Penazzo, ispirate alle tele della Kahlo. Il tutto è avvalorato da musiche messicane originali dell’epoca frutto della consulenza musicale di Pablo Sartori e rese dal vivo in scena da Antonio Canteri e Claudio Manzini.</p>
<p>Sul testo di <strong>Laura Murari </strong>si innestano le musiche dal vivo che accompagnano la storia di una donna, in forma di trasposizione in racconto di alcune delle opere pittoriche più evocative del pensiero di Frida Kahlo, dense di emozioni, pensiero, sofferenza e vita a forti tinte.</p>
<p>Lo spettacolo intende sottolineare che Frida è stata un limpido esempio della forza delle donne, icona di emancipazione e affermazione. Il monologo vuole essere non solo un ritratto, ma lo spaccato di una rivoluzione artistica e femminile per rivelare della pittrice <strong>«la forza dirompente che ha superato ogni dolore fisico e spirituale con il suo sovversivo, inesauribile e esplosivo amore per la vita».</strong></p>
<p>Il monologo è frutto di un accurato studio dei diversi scritti e ricerche su Frida Kahlo e prende vita da una attenta analisi delle emozioni e pensieri sottesi nelle sue opere, il tutto reso nella forma di un racconto teatrale.</p>
<p>&nbsp;</p>
<p><strong>INFO:</strong></p>
<p><strong>FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA</strong></p>
<p>Sabato 29 ottobre h 21,00/Domenica 30 ottobre h 18,00</p>
<p><strong>SPAZIO ARTEATRIO</strong></p>
<p>Via Nicola Maria Nicolai 14 – 00156 Roma</p>
<p><strong>Biglietti:</strong></p>
<p>Intero: Euro 13,00+2,00 per tessera associativa</p>
<p>Ridotto: Euro 10+2,00 per tessera associativa</p>
<p><strong>Info &amp; Prenotazioni:</strong></p>
<p>prenotazioni@arteatrio.it</p>
<p>cell. 351.975.24.53</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/&amp;media=https://www.teatrionline.com/wp-content/uploads/loc.-frida-1.jpg&description=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FRIDA.+UNA+BOMBA+AVVOLTA+IN+NASTRI+DI+SETA%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F10%2Ffrida-una-bomba-avvolta-in-nastri-di-seta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/10/concerti-liuteria-toscana/">CONCERTI LIUTERIA TOSCANA</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione/"><img alt='' src='https://www.teatrionline.com/wp-content/uploads/foto-4859.jpg' srcset='https://secure.gravatar.com/avatar/e7abc0f74f68da75e03821a25ec508a7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2022-10-25T10:40:55+00:00"><meta itemprop="dateModified" content="2022-10-25T10:40:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/10/frida-una-bomba-avvolta-in-nastri-di-seta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="FRIDA. UNA BOMBA AVVOLTA IN NASTRI DI SETA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/loc.-frida-1.jpg"><meta itemprop="width" content="1131"><meta itemprop="height" content="1600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6357aa6900852_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6357aa6900852" ><script>var block_td_uid_7_6357aa6900852 = new tdBlock();
block_td_uid_7_6357aa6900852.id = "td_uid_7_6357aa6900852";
block_td_uid_7_6357aa6900852.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6357aa6900852_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":196945,"live_filter_cur_post_author":"3"}';
block_td_uid_7_6357aa6900852.td_column_number = "3";
block_td_uid_7_6357aa6900852.block_type = "td_block_related_posts";
block_td_uid_7_6357aa6900852.post_count = "6";
block_td_uid_7_6357aa6900852.found_posts = "6296";
block_td_uid_7_6357aa6900852.header_color = "";
block_td_uid_7_6357aa6900852.ajax_pagination_infinite_stop = "";
block_td_uid_7_6357aa6900852.max_num_pages = "1050";
tdBlocksArray.push(block_td_uid_7_6357aa6900852);
</script><h4 class="td-related-title"><a id="td_uid_8_6357aa691c97c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6357aa6900852" href="#">RELATED ARTICLES</a><a id="td_uid_9_6357aa691c985" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6357aa6900852" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6357aa6900852 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-17740474821-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci">Teatro dell’Opera di Roma, la Giselle di Carla Fracci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatrobasilica-roberto-latini-con-amleto-die-fortinbrascmachine/" rel="bookmark" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fortebraccio-Teatro-AMLETODIE-FO-RTINBRASMASCHINE-5®Fabio-Lovino-218x150.jpg" alt="" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatrobasilica-roberto-latini-con-amleto-die-fortinbrascmachine/" rel="bookmark" title="TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine">TeatroBasilica, Roberto Latini con Amleto die Fortinbrascmachine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://www.teatrionline.com/category/evento/" class="td-post-category">Evento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/officina-delle-arti-pier-paolo-pasolini-settimana-corsara/" rel="bookmark" title="Officina delle Arti Pier Paolo Pasolini, settimana corsara">Officina delle Arti Pier Paolo Pasolini, settimana corsara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/14.10.22-Queer-Picture-Show-Festival-delle-Colline-218x150.jpg" alt="" title="Queer Picture Show,"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,">Queer Picture Show,</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/13.10.22-Il-Crogiuolo-Foto-Luigi-De-Palma-218x150.jpg" alt="" title="Il Crogiuolo di Miller con la regia di Filippo Dini"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini">Il Crogiuolo di Miller con la regia di Filippo Dini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-ambra-jovinelli-serena-dandini-in-vieni-avanti-cretina/" rel="bookmark" title="Teatro Ambra Jovinelli, Serena Dandini in Vieni avanti, cretina!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Serena-Dandini_VIENI-AVANTI-CRETINA_ph-Gianmarco-Chieregato-218x150.jpg" alt="" title="Teatro Ambra Jovinelli, Serena Dandini in Vieni avanti, cretina!"/></a></div>                <a href="https://www.teatrionline.com/category/monologo/" class="td-post-category">Monologo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-ambra-jovinelli-serena-dandini-in-vieni-avanti-cretina/" rel="bookmark" title="Teatro Ambra Jovinelli, Serena Dandini in Vieni avanti, cretina!">Teatro Ambra Jovinelli, Serena Dandini in Vieni avanti, cretina!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6357aa6900852" data-td_block_id="td_uid_7_6357aa6900852"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6357aa6900852" data-td_block_id="td_uid_7_6357aa6900852"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block">
<div class="wp-container-1 is-content-justification-center wp-block-buttons"></div>
</aside><aside class="widget widget_media_image"><a href="http://paypal.com/donate/?hosted_button_id=WF4LPCQSLCZ4C"><img width="425" height="248" src="https://www.teatrionline.com/wp-content/uploads/donazione.gif" class="image wp-image-195762  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6357aa691fe74_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6357aa691fe74" ><script>var block_td_uid_10_6357aa691fe74 = new tdBlock();
block_td_uid_10_6357aa691fe74.id = "td_uid_10_6357aa691fe74";
block_td_uid_10_6357aa691fe74.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6357aa691fe74_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6357aa691fe74.td_column_number = "1";
block_td_uid_10_6357aa691fe74.block_type = "td_block_15";
block_td_uid_10_6357aa691fe74.post_count = "4";
block_td_uid_10_6357aa691fe74.found_posts = "1967";
block_td_uid_10_6357aa691fe74.header_color = "#";
block_td_uid_10_6357aa691fe74.ajax_pagination_infinite_stop = "";
block_td_uid_10_6357aa691fe74.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_10_6357aa691fe74);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Recensioni</span></h4></div><div id=td_uid_10_6357aa691fe74 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/hl-17740474821-218x150.jpeg" alt="" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-dellopera-di-roma-la-giselle-di-carla-fracci/" rel="bookmark" title="Teatro dell’Opera di Roma, la Giselle di Carla Fracci">Teatro dell’Opera di Roma, la Giselle di Carla Fracci</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/14.10.22-Queer-Picture-Show-Festival-delle-Colline-218x150.jpg" alt="" title="Queer Picture Show,"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/queer-picture-show/" rel="bookmark" title="Queer Picture Show,">Queer Picture Show,</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/13.10.22-Il-Crogiuolo-Foto-Luigi-De-Palma-218x150.jpg" alt="" title="Il Crogiuolo di Miller con la regia di Filippo Dini"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/il-crogiuolo-di-miller-con-la-regia-di-filippo-dini/" rel="bookmark" title="Il Crogiuolo di Miller con la regia di Filippo Dini">Il Crogiuolo di Miller con la regia di Filippo Dini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/teatro-arciliuto-siamo-tutte-frida/" rel="bookmark" title="Teatro Arciliuto, Siamo tutte Frida"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Rosanna-Fedele-Siamo-Tutte-Frida-1-218x150.jpg" alt="" title="Teatro Arciliuto, Siamo tutte Frida"/></a></div>                <a href="https://www.teatrionline.com/category/monologo/" class="td-post-category">Monologo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/teatro-arciliuto-siamo-tutte-frida/" rel="bookmark" title="Teatro Arciliuto, Siamo tutte Frida">Teatro Arciliuto, Siamo tutte Frida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6357aa692ad10_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6357aa692ad10" ><script>var block_td_uid_11_6357aa692ad10 = new tdBlock();
block_td_uid_11_6357aa692ad10.id = "td_uid_11_6357aa692ad10";
block_td_uid_11_6357aa692ad10.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6357aa692ad10_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6357aa692ad10.td_column_number = "1";
block_td_uid_11_6357aa692ad10.block_type = "td_block_15";
block_td_uid_11_6357aa692ad10.post_count = "4";
block_td_uid_11_6357aa692ad10.found_posts = "323";
block_td_uid_11_6357aa692ad10.header_color = "#";
block_td_uid_11_6357aa692ad10.ajax_pagination_infinite_stop = "";
block_td_uid_11_6357aa692ad10.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_11_6357aa692ad10);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6357aa692ad10 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/CIFRA-Alla-scoperta-di-equilibri-in-viaggio-Foto-1-Alessandra-Fumai-218x150.jpg" alt="" title="Alessandra Fumai &#8211; intervista"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/08/alessandra-fumai-intervista/" rel="bookmark" title="Alessandra Fumai &#8211; intervista">Alessandra Fumai &#8211; intervista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Mercadini-218x150.jpg" alt="" title="Intervista a Roberto Mercadini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-roberto-mercadini/" rel="bookmark" title="Intervista a Roberto Mercadini">Intervista a Roberto Mercadini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-1-8-218x150.jpg" alt="" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/gigi-proietti-globe-theatre-silvano-toti-di-roma-la-commedia-degli-errori/" rel="bookmark" title="Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli errori">Gigi Proietti Globe Theatre Silvano Toti di Roma, La Commedia degli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Riccardo-Giannini-218x150.jpg" alt="" title="Intervista a Riccardo Giannini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/intervista-a-riccardo-giannini/" rel="bookmark" title="Intervista a Riccardo Giannini">Intervista a Riccardo Giannini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6357aa692e6ac_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6357aa692e6ac" ><script>var block_td_uid_12_6357aa692e6ac = new tdBlock();
block_td_uid_12_6357aa692e6ac.id = "td_uid_12_6357aa692e6ac";
block_td_uid_12_6357aa692e6ac.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6357aa692e6ac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6357aa692e6ac.td_column_number = "1";
block_td_uid_12_6357aa692e6ac.block_type = "td_block_1";
block_td_uid_12_6357aa692e6ac.post_count = "1";
block_td_uid_12_6357aa692e6ac.found_posts = "529";
block_td_uid_12_6357aa692e6ac.header_color = "#";
block_td_uid_12_6357aa692e6ac.ajax_pagination_infinite_stop = "";
block_td_uid_12_6357aa692e6ac.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_12_6357aa692e6ac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6357aa692e6ac class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/10/distillazione-mixologia-e-solidarieta-federico-illesi-presenta-crazy-gin/" rel="bookmark" title="Distillazione, mixologia e solidarietà. Federico Illesi presenta “Crazy Gin”"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Federico-Illesi-RID-e1666606878109-324x235.jpg" alt="" title="Distillazione, mixologia e solidarietà. Federico Illesi presenta “Crazy Gin”"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/10/distillazione-mixologia-e-solidarieta-federico-illesi-presenta-crazy-gin/" rel="bookmark" title="Distillazione, mixologia e solidarietà. Federico Illesi presenta “Crazy Gin”">Distillazione, mixologia e solidarietà. Federico Illesi presenta “Crazy Gin”</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/giuseppe-bettiol/">Giuseppe Bettiol</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T12:23:45+00:00" >24 Ottobre 2022</time></span>                            </div>

            <div class="td-excerpt">
                Non poteva che essere luogo più iconico delle storiche distillerie Poli a Schiavon (VI) per la prima presentazione nel vicentino di ”Crazy Gin. Storie...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6357aa6933584_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6357aa6933584" ><script>var block_td_uid_13_6357aa6933584 = new tdBlock();
block_td_uid_13_6357aa6933584.id = "td_uid_13_6357aa6933584";
block_td_uid_13_6357aa6933584.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6357aa6933584_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6357aa6933584.td_column_number = "1";
block_td_uid_13_6357aa6933584.block_type = "td_block_15";
block_td_uid_13_6357aa6933584.post_count = "4";
block_td_uid_13_6357aa6933584.found_posts = "1329";
block_td_uid_13_6357aa6933584.header_color = "#";
block_td_uid_13_6357aa6933584.ajax_pagination_infinite_stop = "";
block_td_uid_13_6357aa6933584.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_13_6357aa6933584);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6357aa6933584 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image009-2-218x150.jpg" alt="" title="Roma Culture, gli appuntamenti della settimana"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/roma-culture-gli-appuntamenti-della-settimana-7/" rel="bookmark" title="Roma Culture, gli appuntamenti della settimana">Roma Culture, gli appuntamenti della settimana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Three-Nights-A-WeeK_Florent-Gouelou-3-218x150.jpg" alt="" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/la-settimana-internazionale-della-critica-da-venezia-alle-sale-del-triveneto/" rel="bookmark" title="La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto">La Settimana Internazionale della Critica: da Venezia alle sale del Triveneto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Amore-Postatomico-min-1-218x150.gif" alt="" title="Amore Postatomico Evento Speciale al Giffoni Film Festival"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/07/amore-postatomico-evento-speciale-al-giffoni-film-festival/" rel="bookmark" title="Amore Postatomico Evento Speciale al Giffoni Film Festival">Amore Postatomico Evento Speciale al Giffoni Film Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/06/la-settimana-allarena-milano-est/" rel="bookmark" title="la settimana all’ARENA MILANO EST."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Federica-218x150.jpeg" alt="" title="la settimana all’ARENA MILANO EST."/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/06/la-settimana-allarena-milano-est/" rel="bookmark" title="la settimana all’ARENA MILANO EST.">la settimana all’ARENA MILANO EST.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6357aa693c8e1_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6357aa693c8e1" ><script>var block_td_uid_14_6357aa693c8e1 = new tdBlock();
block_td_uid_14_6357aa693c8e1.id = "td_uid_14_6357aa693c8e1";
block_td_uid_14_6357aa693c8e1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6357aa693c8e1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6357aa693c8e1.td_column_number = "1";
block_td_uid_14_6357aa693c8e1.block_type = "td_block_1";
block_td_uid_14_6357aa693c8e1.post_count = "1";
block_td_uid_14_6357aa693c8e1.found_posts = "102";
block_td_uid_14_6357aa693c8e1.header_color = "#";
block_td_uid_14_6357aa693c8e1.ajax_pagination_infinite_stop = "";
block_td_uid_14_6357aa693c8e1.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_14_6357aa693c8e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6357aa693c8e1 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-1-19-324x235.jpg" alt="" title="Stensen | È tempo di Middle East Now!"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/09/stensen-e-tempo-di-middle-east-now/" rel="bookmark" title="Stensen | È tempo di Middle East Now!">Stensen | È tempo di Middle East Now!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T17:29:16+00:00" >30 Settembre 2022</time></span>                            </div>

            <div class="td-excerpt">
                


Dal 4 al 9 ottobre 2022 torna Middle East Now, il festival di cinema, documentari, arti visive, fotografia, cultura contemporanea, cibo ed eventi su Medio Oriente...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6357aa693f172_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6357aa693f172" ><script>var block_td_uid_15_6357aa693f172 = new tdBlock();
block_td_uid_15_6357aa693f172.id = "td_uid_15_6357aa693f172";
block_td_uid_15_6357aa693f172.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6357aa693f172_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6357aa693f172.td_column_number = "1";
block_td_uid_15_6357aa693f172.block_type = "td_block_1";
block_td_uid_15_6357aa693f172.post_count = "1";
block_td_uid_15_6357aa693f172.found_posts = "39";
block_td_uid_15_6357aa693f172.header_color = "#";
block_td_uid_15_6357aa693f172.ajax_pagination_infinite_stop = "";
block_td_uid_15_6357aa693f172.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_15_6357aa693f172);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6357aa693f172 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+"><img width="300" height="168" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fondazione.jpg" alt="" title="Fondazione di Isaac Asimov su Apple TV+"/></a></div>                <a href="https://www.teatrionline.com/category/serietv/" class="td-post-category">Serie TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/fondazione-di-isaac-asimov-su-apple-tv/" rel="bookmark" title="Fondazione di Isaac Asimov su Apple TV+">Fondazione di Isaac Asimov su Apple TV+</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T10:55:34+00:00" >21 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il Ciclo delle Fondazioni è una serie di romanzi di fantascienza scritti da Isaac Asimov a partire dal 1951. Dopo la trilogia iniziale, nota come Trilogia della Fondazione, Asimov, sotto la spinta degli appassionati e dell&#039;editore,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione  <a href="https://www.teatrionline.com/2022/05/a-c-i-d-i/">Associazione Culturale A.C.I.D.I.</a> - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">Per comunicati scrivere alle redazioni ad un solo indirizzo:  redazione@teatrionline.com.- redazione1@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2022 TeatriOnLine                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6357aa6941d69
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.8' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"63cedbfb35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.8' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>