<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD.jpg" /><meta name="author" content="Fabiana Raponi">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"a0ffd5c7a2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/176602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=176602' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-176602 single-format-standard Newspaper teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.teatrionline.com/">
				<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
				<span class="td-visual-hidden">Teatrionline</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61b20d0d803ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_61b20d0d803ab" ><script>var block_td_uid_1_61b20d0d803ab = new tdBlock();
block_td_uid_1_61b20d0d803ab.id = "td_uid_1_61b20d0d803ab";
block_td_uid_1_61b20d0d803ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_61b20d0d803ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_61b20d0d803ab.td_column_number = "3";
block_td_uid_1_61b20d0d803ab.block_type = "td_block_mega_menu";
block_td_uid_1_61b20d0d803ab.post_count = "5";
block_td_uid_1_61b20d0d803ab.found_posts = "5727";
block_td_uid_1_61b20d0d803ab.header_color = "";
block_td_uid_1_61b20d0d803ab.ajax_pagination_infinite_stop = "";
block_td_uid_1_61b20d0d803ab.max_num_pages = "1146";
tdBlocksArray.push(block_td_uid_1_61b20d0d803ab);
</script><div id=td_uid_1_61b20d0d803ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-basilica-tradimenti-di-harold-pinter/" rel="bookmark" title="Teatro Basilica, Tradimenti di Harold Pinter"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Foto-locandina-Ph-Luca-Del-Pia-218x150.jpg" alt="" title="Teatro Basilica, Tradimenti di Harold Pinter"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-basilica-tradimenti-di-harold-pinter/" rel="bookmark" title="Teatro Basilica, Tradimenti di Harold Pinter">Teatro Basilica, Tradimenti di Harold Pinter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatri-belli-snowflake-di-mike-bartlett/" rel="bookmark" title="Teatri Belli, Snowflake di Mike Bartlett"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/13_SNOWFLAKE-Lucrezia-Forni-Marco-Quaglia-e-Adalgisa-Manfrida-218x150.jpg" alt="" title="Teatri Belli, Snowflake di Mike Bartlett"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatri-belli-snowflake-di-mike-bartlett/" rel="bookmark" title="Teatri Belli, Snowflake di Mike Bartlett">Teatri Belli, Snowflake di Mike Bartlett</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/piazza-degli-eroi/" rel="bookmark" title="&#8220;Piazza degli Eroi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3.-Renato-Carpentieri-Silvia-Ajelli-Francesca-Cutolo-ph-Lia-Pasqualino-1-218x150.jpg" alt="" title="&#8220;Piazza degli Eroi&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/piazza-degli-eroi/" rel="bookmark" title="&#8220;Piazza degli Eroi&#8221;">&#8220;Piazza degli Eroi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-belli-tarantula-di-philip-ridley/" rel="bookmark" title="Teatro Belli, Tarantula di Philip Ridley"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Raffaella-Alterio-218x150.jpg" alt="" title="Teatro Belli, Tarantula di Philip Ridley"/></a></div>                <a href="https://www.teatrionline.com/category/festivalrassegna/" class="td-post-category">Festival/Rassegna</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-belli-tarantula-di-philip-ridley/" rel="bookmark" title="Teatro Belli, Tarantula di Philip Ridley">Teatro Belli, Tarantula di Philip Ridley</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-vittoria-un-pianeta-ci-vuole-ce-nessuno/" rel="bookmark" title="Teatro Vittoria, Un pianeta ci vuole&#8230; c&#8217;è nessuno?"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/7-UN-PIANETA-CI-VUOLE_Ugo-Dighero-Daniele-Ronco1630850593175-218x150.jpg" alt="" title="Teatro Vittoria, Un pianeta ci vuole&#8230; c&#8217;è nessuno?"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-vittoria-un-pianeta-ci-vuole-ce-nessuno/" rel="bookmark" title="Teatro Vittoria, Un pianeta ci vuole&#8230; c&#8217;è nessuno?">Teatro Vittoria, Un pianeta ci vuole&#8230; c&#8217;è nessuno?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61b20d0d803ab" data-td_block_id="td_uid_1_61b20d0d803ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61b20d0d803ab" data-td_block_id="td_uid_1_61b20d0d803ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61b20d0d9c55c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_61b20d0d9c55c" ><script>var block_td_uid_2_61b20d0d9c55c = new tdBlock();
block_td_uid_2_61b20d0d9c55c.id = "td_uid_2_61b20d0d9c55c";
block_td_uid_2_61b20d0d9c55c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_61b20d0d9c55c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_61b20d0d9c55c.td_column_number = "3";
block_td_uid_2_61b20d0d9c55c.block_type = "td_block_mega_menu";
block_td_uid_2_61b20d0d9c55c.post_count = "5";
block_td_uid_2_61b20d0d9c55c.found_posts = "1101";
block_td_uid_2_61b20d0d9c55c.header_color = "";
block_td_uid_2_61b20d0d9c55c.ajax_pagination_infinite_stop = "";
block_td_uid_2_61b20d0d9c55c.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_2_61b20d0d9c55c);
</script><div id=td_uid_2_61b20d0d9c55c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini">Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-nazionale-ultima-replica-di-acquaprofonda/" rel="bookmark" title="Teatro Nazionale, ultima replica di Acquaprofonda"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Acquaprofonda_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_6353-1-218x150.jpg" alt="" title="Teatro Nazionale, ultima replica di Acquaprofonda"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-nazionale-ultima-replica-di-acquaprofonda/" rel="bookmark" title="Teatro Nazionale, ultima replica di Acquaprofonda">Teatro Nazionale, ultima replica di Acquaprofonda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-torna-la-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansnoi-Opera-di-Roma-2021_4938-MD-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-torna-la-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini">Teatro dell’Opera di Roma, torna la Tosca di Puccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/la-dante-symphony-di-franz-liszt/" rel="bookmark" title="La &#8220;Dante Symphony&#8221; di Franz Liszt"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DarioBonuccelli_ValentinaMessa_2-218x150.jpeg" alt="" title="La &#8220;Dante Symphony&#8221; di Franz Liszt"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/la-dante-symphony-di-franz-liszt/" rel="bookmark" title="La &#8220;Dante Symphony&#8221; di Franz Liszt">La &#8220;Dante Symphony&#8221; di Franz Liszt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-il-successo-di-julius-caesar-di-battistelli-carsen/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Julius-Caesar_ph-Fabrizio-Sansoni_4610-1-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-il-successo-di-julius-caesar-di-battistelli-carsen/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen">Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61b20d0d9c55c" data-td_block_id="td_uid_2_61b20d0d9c55c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61b20d0d9c55c" data-td_block_id="td_uid_2_61b20d0d9c55c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61b20d0da1ee5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_61b20d0da1ee5" ><script>var block_td_uid_3_61b20d0da1ee5 = new tdBlock();
block_td_uid_3_61b20d0da1ee5.id = "td_uid_3_61b20d0da1ee5";
block_td_uid_3_61b20d0da1ee5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_61b20d0da1ee5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_61b20d0da1ee5.td_column_number = "3";
block_td_uid_3_61b20d0da1ee5.block_type = "td_block_mega_menu";
block_td_uid_3_61b20d0da1ee5.post_count = "5";
block_td_uid_3_61b20d0da1ee5.found_posts = "1623";
block_td_uid_3_61b20d0da1ee5.header_color = "";
block_td_uid_3_61b20d0da1ee5.ajax_pagination_infinite_stop = "";
block_td_uid_3_61b20d0da1ee5.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_3_61b20d0da1ee5);
</script><div id=td_uid_3_61b20d0da1ee5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/soiree-russe-omaggio-ai-balletti-russi-di-sergei-diaghilev/" rel="bookmark" title="Soirée Russe: Omaggio ai Balletti Russi di Sergei Diaghilev"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Repele-Riva_Uccello-Fuoco_Foto-Fabrizio-Costantini-218x150.jpg" alt="" title="Soirée Russe: Omaggio ai Balletti Russi di Sergei Diaghilev"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/soiree-russe-omaggio-ai-balletti-russi-di-sergei-diaghilev/" rel="bookmark" title="Soirée Russe: Omaggio ai Balletti Russi di Sergei Diaghilev">Soirée Russe: Omaggio ai Balletti Russi di Sergei Diaghilev</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/querida-gala-di-antonello-apicella/" rel="bookmark" title="&#8220;Querida Gala&#8221; di Antonello Apicella"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/olimpia-milione-218x150.jpg" alt="" title="&#8220;Querida Gala&#8221; di Antonello Apicella"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/querida-gala-di-antonello-apicella/" rel="bookmark" title="&#8220;Querida Gala&#8221; di Antonello Apicella">&#8220;Querida Gala&#8221; di Antonello Apicella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/scacco-matto-altre-distanze-in-nuovi-orizzonti/" rel="bookmark" title="Scacco Matto – Altre distanze in nuovi orizzonti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/SCACCO-MATTO-Ph.-Matteo-Boltro-218x150.jpg" alt="" title="Scacco Matto – Altre distanze in nuovi orizzonti"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/scacco-matto-altre-distanze-in-nuovi-orizzonti/" rel="bookmark" title="Scacco Matto – Altre distanze in nuovi orizzonti">Scacco Matto – Altre distanze in nuovi orizzonti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/boomerang-gli-illusionisti-della-danza/" rel="bookmark" title="Boomerang, gli Illusionisti della Danza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/011-Marco-Mariani-218x150.jpg" alt="" title="Boomerang, gli Illusionisti della Danza"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/boomerang-gli-illusionisti-della-danza/" rel="bookmark" title="Boomerang, gli Illusionisti della Danza">Boomerang, gli Illusionisti della Danza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/shipwreck-343122-0n-125549-9e/" rel="bookmark" title="Shipwreck 34°31&#8217;22.0&#8243;N 12°55&#8217;49.9&#8243;E"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/16.-SHIPWRECK-Matroos-Company-218x150.jpg" alt="" title="Shipwreck 34°31&#8217;22.0&#8243;N 12°55&#8217;49.9&#8243;E"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/shipwreck-343122-0n-125549-9e/" rel="bookmark" title="Shipwreck 34°31&#8217;22.0&#8243;N 12°55&#8217;49.9&#8243;E">Shipwreck 34°31&#8217;22.0&#8243;N 12°55&#8217;49.9&#8243;E</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61b20d0da1ee5" data-td_block_id="td_uid_3_61b20d0da1ee5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61b20d0da1ee5" data-td_block_id="td_uid_3_61b20d0da1ee5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61b20d0da8ea4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_61b20d0da8ea4" ><script>var block_td_uid_4_61b20d0da8ea4 = new tdBlock();
block_td_uid_4_61b20d0da8ea4.id = "td_uid_4_61b20d0da8ea4";
block_td_uid_4_61b20d0da8ea4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_61b20d0da8ea4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_61b20d0da8ea4.td_column_number = "3";
block_td_uid_4_61b20d0da8ea4.block_type = "td_block_mega_menu";
block_td_uid_4_61b20d0da8ea4.post_count = "5";
block_td_uid_4_61b20d0da8ea4.found_posts = "3983";
block_td_uid_4_61b20d0da8ea4.header_color = "";
block_td_uid_4_61b20d0da8ea4.ajax_pagination_infinite_stop = "";
block_td_uid_4_61b20d0da8ea4.max_num_pages = "797";
tdBlocksArray.push(block_td_uid_4_61b20d0da8ea4);
</script><div id=td_uid_4_61b20d0da8ea4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/pure-si-fosse-2/" rel="bookmark" title="‘Pure si Fosse’"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Cover-Pure-si-fosse-1-218x150.jpeg" alt="" title="‘Pure si Fosse’"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/pure-si-fosse-2/" rel="bookmark" title="‘Pure si Fosse’">‘Pure si Fosse’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/la-toscanini-il-concerto-di-natale/" rel="bookmark" title="La Toscanini: il Concerto di Natale"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/5-Maisky-Trio-©Bernard-Rosenberg-218x150.jpg" alt="" title="La Toscanini: il Concerto di Natale"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/la-toscanini-il-concerto-di-natale/" rel="bookmark" title="La Toscanini: il Concerto di Natale">La Toscanini: il Concerto di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/accademia-di-santa-cecilia-stenz-e-korobeinikov-per-rachmaninoff/" rel="bookmark" title="Accademia di Santa Cecilia, Stenz e Korobeinikov per Rachmaninoff"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/pnmQulW0-218x150.jpeg" alt="" title="Accademia di Santa Cecilia, Stenz e Korobeinikov per Rachmaninoff"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/accademia-di-santa-cecilia-stenz-e-korobeinikov-per-rachmaninoff/" rel="bookmark" title="Accademia di Santa Cecilia, Stenz e Korobeinikov per Rachmaninoff">Accademia di Santa Cecilia, Stenz e Korobeinikov per Rachmaninoff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/pioggia-su-di-me-di-luvespone/" rel="bookmark" title="“Pioggia Su Di Me” di LUVESPONE"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pioggia-Su-di-Me-cover-218x150.jpg" alt="" title="“Pioggia Su Di Me” di LUVESPONE"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/pioggia-su-di-me-di-luvespone/" rel="bookmark" title="“Pioggia Su Di Me” di LUVESPONE">“Pioggia Su Di Me” di LUVESPONE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/a-ritmo-di-gospel-con-the-joyful/" rel="bookmark" title="A ritmo di gospel con “The Joyful!”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/3XowaeIA-218x150.jpeg" alt="" title="A ritmo di gospel con “The Joyful!”"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/a-ritmo-di-gospel-con-the-joyful/" rel="bookmark" title="A ritmo di gospel con “The Joyful!”">A ritmo di gospel con “The Joyful!”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61b20d0da8ea4" data-td_block_id="td_uid_4_61b20d0da8ea4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61b20d0da8ea4" data-td_block_id="td_uid_4_61b20d0da8ea4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61b20d0db75fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_61b20d0db75fa" ><script>var block_td_uid_5_61b20d0db75fa = new tdBlock();
block_td_uid_5_61b20d0db75fa.id = "td_uid_5_61b20d0db75fa";
block_td_uid_5_61b20d0db75fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_61b20d0db75fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_61b20d0db75fa.td_column_number = "3";
block_td_uid_5_61b20d0db75fa.block_type = "td_block_mega_menu";
block_td_uid_5_61b20d0db75fa.post_count = "5";
block_td_uid_5_61b20d0db75fa.found_posts = "312";
block_td_uid_5_61b20d0db75fa.header_color = "";
block_td_uid_5_61b20d0db75fa.ajax_pagination_infinite_stop = "";
block_td_uid_5_61b20d0db75fa.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_5_61b20d0db75fa);
</script><div id=td_uid_5_61b20d0db75fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Pia-Morelli-foto-218x150.jpg" alt="" title="Maria Pia Morelli, dalla carta alla tela"/></a></div>                <a href="https://www.teatrionline.com/category/bambiniragazzi/" class="td-post-category">Bambini/Ragazzi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela">Maria Pia Morelli, dalla carta alla tela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20210707_155620-218x150.jpg" alt="" title="Incontro con Dario Ballantini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini">Incontro con Dario Ballantini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/enrico-deregibus-incontra-mario-venuti-per-officina-pasolini/" rel="bookmark" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/a_enrico_deregibus_incontra_sergio_cammariere_con_cosimo_damiano_damato_logo_62-218x150.jpg" alt="" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/enrico-deregibus-incontra-mario-venuti-per-officina-pasolini/" rel="bookmark" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini">Enrico Deregibus incontra Mario Venuti per Officina Pasolini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista."><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/2a9e06d5-c000-4d18-a53e-39f6514548fd-218x150.jpg" alt="" title="Due chiacchiere con Viviana Simone Attrice e Regista."/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/10/due-chiacchiere-con-viviana-simone-attrice-e-regista/" rel="bookmark" title="Due chiacchiere con Viviana Simone Attrice e Regista.">Due chiacchiere con Viviana Simone Attrice e Regista.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61b20d0db75fa" data-td_block_id="td_uid_5_61b20d0db75fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61b20d0db75fa" data-td_block_id="td_uid_5_61b20d0db75fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Opera" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/opera/"><span itemprop="title">Opera</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini"><meta itemprop="url" content = "https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/">Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-176602" class="post-176602 post type-post status-publish format-standard has-post-thumbnail hentry category-opera" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/opera/">Opera</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini</h1>

                                    <p class="td-post-sub-title">Successo per la ripresa della Tosca nell’allestimento storico del Costanzi. In scena Saioa Hernández, Vittorio Grigolo, Roberto Frontali, sul podio Paolo Arrivabeni. Il 9 e il 12 dicembre le ultime due recite.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/fabiana-raponi/">Fabiana Raponi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T14:38:35+00:00" >9 Dicembre 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-176602">36</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini&url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/&amp;media=https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD.jpg&description=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="600" height="400" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD.jpg" alt="" title="Tosca_ph Fabrizio Sansoni-Opera di Roma 2021_5282 MD"/></div>
        <p>Non c’è melodramma che tenga davanti alla <em><strong>Tosca</strong></em> di <strong>Puccini</strong> nell’allestimento storico del <strong>Teatro dell’Opera di Roma</strong>: in scena per il settimo anno consecutivo (ultime due recite 9 dicembre ore 20 e domenica 12 ore 16.30) continua ad essere uno strepitoso successo di pubblico. Molteplici quindi i motivi di un tale, irrefrenabile apprezzamento: la <em><strong>Tosca</strong></em> è l’opera romana per eccellenza, l’allestimento proposto è squisitamente filologico, ricostruzione della prima assoluta del 14 gennaio 1900, la stessa che ha visto Puccini. Insomma la Tosca è la Tosca e la tradizione è la tradizione considerato che l’allestimento storico è sempre sontuoso e assolutamente piacevole da vedere e rivedere: il colpo d’occhio è immediato e notevole con le scene pittoriche ricostruite da <strong>Carlo Savi</strong> sui bozzetti sui originali di <strong>Adolf Hohenstein</strong> che indugiano in ogni dettaglio nei luoghi simbolo di Roma, Sant’Andrea della Valle, Palazzo Farnese, Castel Sant’Angelo.<br />
La ricostruzione storica passa anche attraverso la ricchezza di colori e l’importanza dei tessuti dei costumi ricostruiti da <strong>Anna Biagiotti</strong> sui modelli originali, un vero e proprio sguardo sul passato.<br />
Questo allestimento storico di Tosca è interamente dominato dalla musica e dagli interpreti con la regia del giovane <strong>Alessandro Talevi</strong>, ripresa da <strong>Arianna Salzano</strong>, aiuto regista del Teatro dell’Opera di Roma, quasi inesistente perché accompagna la partitura e la recitazione e interviene non poco, ma pochissimo sulla drammaturgia.<br />
La regia, molto tradizionale e mai invadente, si “limita” ad accompagnare e a mettere in scena le dettagliatissime didascalie di inserite da Puccini a sostegno della partitura in modo tale che nulla possa essere diversamente interpretato e ogni momento sia sostenuto dal libretto di Illica e Giacosa dal dramma di Sardou.<br />
Cuore dell’opera è la trascinante partitura a tinte forti di Puccini sostenuta con stile e colori dal maestro <strong>Paolo Arrivabeni</strong>, specialista del repertorio italiano, e il cast di gran voci.<br />
Cavaradossi è interpretato con efficacia drammatica dalla star internazionale<strong> Vittorio Grigolo</strong> che torna a Roma con un’opera che assume per lui un significato tutto speciale: lo stesso palco lo aveva visto debuttare nel 1990, nel ruolo del pastorello in Tosca, accanto al grande Luciano Pavarotti. Grigolo è un aitante Cavaradossi cui regala un’interpretazione ottima e che conquista il pubblico nelle arie più celebri, Recondita armonia, ma soprattutto E lucevan le stelle. È sempre grintosa e drammatica la Tosca del soprano spagnolo <strong>Saioa Hernández</strong> al debutto romano nel ruolo del titolo, che strappa l’applauso in Vissi d’arte.<br />
La coppia Cavaradossi &#8211; Tosca appare sempre bene assortita, molto credibile nella sua sintonia e verso il finale gli artisti si concedono qualche ulteriore libertà nelle variazioni.<br />
È sempre autorevolmente perfetto il baritono <strong>Roberto Frontali</strong> che interpreta Scarpia regalando a ogni parola e ad ogni frase, colori e intonazioni diverse. In scena anche <strong>Roberto</strong> <strong>Abbondanza</strong> (Sagrestano), <strong>Luciano Leoni</strong> (Cesare Angelotti), Saverio Fiore (Spoletta) e ol Coro del Teatro dell’Opera di Roma diretto dal maestro Roberto Gabbiani impegnato nel monumentale Te Deum. Tradizionale e appassionante, questa Tosca è decisamente sempre bella da vedere e da rivedere. Info e dettagli su operaroma.it</p>
<p>Fabiana Raponi</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini&url=https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/&amp;media=https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD.jpg&description=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Teatro+dell%E2%80%99Opera+di+Roma%2C+ultime+repliche+della+Tosca+di+Puccini%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2021%2F12%2Fteatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2021/12/circumnavigando-festival-internazionale/">Circumnavigando Festival internazionale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2021/12/teatro-7off-professione-magicomio/">Teatro 7Off, Professione Magicomio</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/fabiana-raponi/"><img alt='' src='https://secure.gravatar.com/avatar/71c2756e32af184ba10a32467f820816?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71c2756e32af184ba10a32467f820816?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/fabiana-raponi/">Fabiana Raponi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabiana Raponi"></span><meta itemprop="datePublished" content="2021-12-09T14:38:35+00:00"><meta itemprop="dateModified" content="2021-12-09T14:38:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-ultime-repliche-della-tosca-di-puccini/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Teatro dell’Opera di Roma, ultime repliche della Tosca di Puccini"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_5282-MD.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_61b20d0dbd51d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_61b20d0dbd51d" ><script>var block_td_uid_7_61b20d0dbd51d = new tdBlock();
block_td_uid_7_61b20d0dbd51d.id = "td_uid_7_61b20d0dbd51d";
block_td_uid_7_61b20d0dbd51d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61b20d0dbd51d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":176602,"live_filter_cur_post_author":"139"}';
block_td_uid_7_61b20d0dbd51d.td_column_number = "3";
block_td_uid_7_61b20d0dbd51d.block_type = "td_block_related_posts";
block_td_uid_7_61b20d0dbd51d.post_count = "6";
block_td_uid_7_61b20d0dbd51d.found_posts = "1100";
block_td_uid_7_61b20d0dbd51d.header_color = "";
block_td_uid_7_61b20d0dbd51d.ajax_pagination_infinite_stop = "";
block_td_uid_7_61b20d0dbd51d.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_7_61b20d0dbd51d);
</script><h4 class="td-related-title"><a id="td_uid_8_61b20d0dc164a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_61b20d0dbd51d" href="#">RELATED ARTICLES</a><a id="td_uid_9_61b20d0dc1650" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_61b20d0dbd51d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_61b20d0dbd51d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-nazionale-ultima-replica-di-acquaprofonda/" rel="bookmark" title="Teatro Nazionale, ultima replica di Acquaprofonda"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Acquaprofonda_ph-Fabrizio-Sansoni-Opera-di-Roma-2021_6353-1-218x150.jpg" alt="" title="Teatro Nazionale, ultima replica di Acquaprofonda"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-nazionale-ultima-replica-di-acquaprofonda/" rel="bookmark" title="Teatro Nazionale, ultima replica di Acquaprofonda">Teatro Nazionale, ultima replica di Acquaprofonda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-torna-la-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Tosca_ph-Fabrizio-Sansnoi-Opera-di-Roma-2021_4938-MD-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-torna-la-tosca-di-puccini/" rel="bookmark" title="Teatro dell’Opera di Roma, torna la Tosca di Puccini">Teatro dell’Opera di Roma, torna la Tosca di Puccini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/la-dante-symphony-di-franz-liszt/" rel="bookmark" title="La &#8220;Dante Symphony&#8221; di Franz Liszt"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/DarioBonuccelli_ValentinaMessa_2-218x150.jpeg" alt="" title="La &#8220;Dante Symphony&#8221; di Franz Liszt"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/la-dante-symphony-di-franz-liszt/" rel="bookmark" title="La &#8220;Dante Symphony&#8221; di Franz Liszt">La &#8220;Dante Symphony&#8221; di Franz Liszt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-il-successo-di-julius-caesar-di-battistelli-carsen/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Julius-Caesar_ph-Fabrizio-Sansoni_4610-1-218x150.jpg" alt="" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/teatro-dellopera-di-roma-il-successo-di-julius-caesar-di-battistelli-carsen/" rel="bookmark" title="Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen">Teatro dell’Opera di Roma, il successo di Julius Caesar di Battistelli/Carsen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/vox-in-femina-laura-catrani-soprano/" rel="bookmark" title="Laura Catrani in Vox in Femina"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Laura-Catrani_©-Lucio-Censi-218x150.jpg" alt="" title="Laura Catrani in Vox in Femina"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/vox-in-femina-laura-catrani-soprano/" rel="bookmark" title="Laura Catrani in Vox in Femina">Laura Catrani in Vox in Femina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/la-confessione-un-prete-gay-racconta-la-sua-storia-2/" rel="bookmark" title="&#8220;La confessione. Un prete gay racconta la sua storia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4_La-confessione_-1-218x150.jpg" alt="" title="&#8220;La confessione. Un prete gay racconta la sua storia&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/la-confessione-un-prete-gay-racconta-la-sua-storia-2/" rel="bookmark" title="&#8220;La confessione. Un prete gay racconta la sua storia&#8221;">&#8220;La confessione. Un prete gay racconta la sua storia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61b20d0dbd51d" data-td_block_id="td_uid_7_61b20d0dbd51d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61b20d0dbd51d" data-td_block_id="td_uid_7_61b20d0dbd51d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form  class="is-search-form is-form-style is-form-style-3 is-form-id-165858 " action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_61b20d0dc3d10_rand td-pb-border-top"  data-td-block-uid="td_uid_10_61b20d0dc3d10" ><script>var block_td_uid_10_61b20d0dc3d10 = new tdBlock();
block_td_uid_10_61b20d0dc3d10.id = "td_uid_10_61b20d0dc3d10";
block_td_uid_10_61b20d0dc3d10.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_61b20d0dc3d10_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_61b20d0dc3d10.td_column_number = "1";
block_td_uid_10_61b20d0dc3d10.block_type = "td_block_15";
block_td_uid_10_61b20d0dc3d10.post_count = "4";
block_td_uid_10_61b20d0dc3d10.found_posts = "1741";
block_td_uid_10_61b20d0dc3d10.header_color = "#";
block_td_uid_10_61b20d0dc3d10.ajax_pagination_infinite_stop = "";
block_td_uid_10_61b20d0dc3d10.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_10_61b20d0dc3d10);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_61b20d0dc3d10 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/lultimo-nastro-di-krapp-4/" rel="bookmark" title="L&#8217;ultimo nastro di Krapp"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/ov21-lultimo-nastro-di-krapp_51396211292_o-scaled-1-218x150.jpg" alt="" title="L&#8217;ultimo nastro di Krapp"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/lultimo-nastro-di-krapp-4/" rel="bookmark" title="L&#8217;ultimo nastro di Krapp">L&#8217;ultimo nastro di Krapp</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/la-zattera-di-gian-pietro-bertoli-2/" rel="bookmark" title="La zattera di Gian Pietro Bertoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Bertoli-Gian-Pietro-2021-La-zattera-Racconti-sulla-banda-fronte3d-1-218x150.jpg" alt="" title="La zattera di Gian Pietro Bertoli"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/la-zattera-di-gian-pietro-bertoli-2/" rel="bookmark" title="La zattera di Gian Pietro Bertoli">La zattera di Gian Pietro Bertoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/adriana-lecouvreur-attraverso-i-secoli/" rel="bookmark" title="Adriana Lecouvreur attraverso i secoli"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Adriana-Lecouvreur_Adriana-Lecouvreur-Kristine-Opolais_Ballerina-e-coreografa-Luisa-Baldinetti_D4_1556_©AndreaRanzi-Casaluci-Ranzi-218x150.jpg" alt="" title="Adriana Lecouvreur attraverso i secoli"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/adriana-lecouvreur-attraverso-i-secoli/" rel="bookmark" title="Adriana Lecouvreur attraverso i secoli">Adriana Lecouvreur attraverso i secoli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/macbeth-le-cose-nascoste-di-william-shakespeare/" rel="bookmark" title="&#8220;Macbeth, le cose nascoste&#8221; di William Shakespeare"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Macbeth_Foto-LAC_1-218x150.jpg" alt="" title="&#8220;Macbeth, le cose nascoste&#8221; di William Shakespeare"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/macbeth-le-cose-nascoste-di-william-shakespeare/" rel="bookmark" title="&#8220;Macbeth, le cose nascoste&#8221; di William Shakespeare">&#8220;Macbeth, le cose nascoste&#8221; di William Shakespeare</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_61b20d0dca96b_rand td-pb-border-top"  data-td-block-uid="td_uid_11_61b20d0dca96b" ><script>var block_td_uid_11_61b20d0dca96b = new tdBlock();
block_td_uid_11_61b20d0dca96b.id = "td_uid_11_61b20d0dca96b";
block_td_uid_11_61b20d0dca96b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_61b20d0dca96b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_61b20d0dca96b.td_column_number = "1";
block_td_uid_11_61b20d0dca96b.block_type = "td_block_15";
block_td_uid_11_61b20d0dca96b.post_count = "4";
block_td_uid_11_61b20d0dca96b.found_posts = "312";
block_td_uid_11_61b20d0dca96b.header_color = "#";
block_td_uid_11_61b20d0dca96b.ajax_pagination_infinite_stop = "";
block_td_uid_11_61b20d0dca96b.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_11_61b20d0dca96b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_61b20d0dca96b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Maria-Pia-Morelli-foto-218x150.jpg" alt="" title="Maria Pia Morelli, dalla carta alla tela"/></a></div>                <a href="https://www.teatrionline.com/category/bambiniragazzi/" class="td-post-category">Bambini/Ragazzi</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/maria-pia-morelli-dalla-carta-alla-tela/" rel="bookmark" title="Maria Pia Morelli, dalla carta alla tela">Maria Pia Morelli, dalla carta alla tela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20210707_155620-218x150.jpg" alt="" title="Incontro con Dario Ballantini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/incontro-con-dario-ballantini/" rel="bookmark" title="Incontro con Dario Ballantini">Incontro con Dario Ballantini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/enrico-deregibus-incontra-mario-venuti-per-officina-pasolini/" rel="bookmark" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/a_enrico_deregibus_incontra_sergio_cammariere_con_cosimo_damiano_damato_logo_62-218x150.jpg" alt="" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/enrico-deregibus-incontra-mario-venuti-per-officina-pasolini/" rel="bookmark" title="Enrico Deregibus incontra Mario Venuti per Officina Pasolini">Enrico Deregibus incontra Mario Venuti per Officina Pasolini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_61b20d0dcd0e4_rand td-pb-border-top"  data-td-block-uid="td_uid_12_61b20d0dcd0e4" ><script>var block_td_uid_12_61b20d0dcd0e4 = new tdBlock();
block_td_uid_12_61b20d0dcd0e4.id = "td_uid_12_61b20d0dcd0e4";
block_td_uid_12_61b20d0dcd0e4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_61b20d0dcd0e4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_61b20d0dcd0e4.td_column_number = "1";
block_td_uid_12_61b20d0dcd0e4.block_type = "td_block_1";
block_td_uid_12_61b20d0dcd0e4.post_count = "1";
block_td_uid_12_61b20d0dcd0e4.found_posts = "383";
block_td_uid_12_61b20d0dcd0e4.header_color = "#";
block_td_uid_12_61b20d0dcd0e4.ajax_pagination_infinite_stop = "";
block_td_uid_12_61b20d0dcd0e4.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_12_61b20d0dcd0e4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_61b20d0dcd0e4 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/pensiero-viola/" rel="bookmark" title="&#8220;Pensiero Viola&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/cover_Pensiero-Viola-324x235.jpeg" alt="" title="&#8220;Pensiero Viola&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/pensiero-viola/" rel="bookmark" title="&#8220;Pensiero Viola&#8221;">&#8220;Pensiero Viola&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T14:11:08+00:00" >9 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                Si intitola &quot;Pensiero Viola&quot;, il nuovo libro (edito da Compagnia Nuove Indye) della cantautrice Viola Nocenzi scritto con il giornalista, scrittore e critico musicale Leonardo Lodato, disponibile in...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_61b20d0dcfbc7_rand td-pb-border-top"  data-td-block-uid="td_uid_13_61b20d0dcfbc7" ><script>var block_td_uid_13_61b20d0dcfbc7 = new tdBlock();
block_td_uid_13_61b20d0dcfbc7.id = "td_uid_13_61b20d0dcfbc7";
block_td_uid_13_61b20d0dcfbc7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_61b20d0dcfbc7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_61b20d0dcfbc7.td_column_number = "1";
block_td_uid_13_61b20d0dcfbc7.block_type = "td_block_15";
block_td_uid_13_61b20d0dcfbc7.post_count = "4";
block_td_uid_13_61b20d0dcfbc7.found_posts = "1303";
block_td_uid_13_61b20d0dcfbc7.header_color = "#";
block_td_uid_13_61b20d0dcfbc7.ajax_pagination_infinite_stop = "";
block_td_uid_13_61b20d0dcfbc7.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_13_61b20d0dcfbc7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_61b20d0dcfbc7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/deja-vu/" rel="bookmark" title="Déjà-vu"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Locandina-7-218x150.jpeg" alt="" title="Déjà-vu"/></a></div>                <a href="https://www.teatrionline.com/category/commedia/" class="td-post-category">Commedia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/deja-vu/" rel="bookmark" title="Déjà-vu">Déjà-vu</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/the-tenant-e-documentario-womb/" rel="bookmark" title="&#8220;The Tenant&#8221;  e documentario &#8220;Womb&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/The-Tenant-218x150.jpg" alt="" title="&#8220;The Tenant&#8221;  e documentario &#8220;Womb&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/the-tenant-e-documentario-womb/" rel="bookmark" title="&#8220;The Tenant&#8221;  e documentario &#8220;Womb&#8221;">&#8220;The Tenant&#8221;  e documentario &#8220;Womb&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/al-via-le-riprese-del-documentario-il-garante-di-gaetano-di-vaio/" rel="bookmark" title="Al via le riprese del documentario &#8220;Il Garante&#8221; di Gaetano Di Vaio"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Gaetano-Di-Vaio-Foto-218x150.jpg" alt="" title="Al via le riprese del documentario &#8220;Il Garante&#8221; di Gaetano Di Vaio"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/al-via-le-riprese-del-documentario-il-garante-di-gaetano-di-vaio/" rel="bookmark" title="Al via le riprese del documentario &#8220;Il Garante&#8221; di Gaetano Di Vaio">Al via le riprese del documentario &#8220;Il Garante&#8221; di Gaetano Di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/im-still-here-di-cecilia-fasciani/" rel="bookmark" title="I&#8217;m still here  di Cecilia Fasciani"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Poster-I_m-still-here_web-218x150.jpg" alt="" title="I&#8217;m still here  di Cecilia Fasciani"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/im-still-here-di-cecilia-fasciani/" rel="bookmark" title="I&#8217;m still here  di Cecilia Fasciani">I&#8217;m still here  di Cecilia Fasciani</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_61b20d0dd6530_rand td-pb-border-top"  data-td-block-uid="td_uid_14_61b20d0dd6530" ><script>var block_td_uid_14_61b20d0dd6530 = new tdBlock();
block_td_uid_14_61b20d0dd6530.id = "td_uid_14_61b20d0dd6530";
block_td_uid_14_61b20d0dd6530.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_61b20d0dd6530_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61b20d0dd6530.td_column_number = "1";
block_td_uid_14_61b20d0dd6530.block_type = "td_block_1";
block_td_uid_14_61b20d0dd6530.post_count = "1";
block_td_uid_14_61b20d0dd6530.found_posts = "98";
block_td_uid_14_61b20d0dd6530.header_color = "#";
block_td_uid_14_61b20d0dd6530.ajax_pagination_infinite_stop = "";
block_td_uid_14_61b20d0dd6530.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_14_61b20d0dd6530);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_61b20d0dd6530 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/unnamed-743-324x235.jpg" alt="" title="Cineteca Milano &#8211; classici restaurati"/></a></div>                <a href="https://www.teatrionline.com/category/altro/" class="td-post-category">Altro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/08/cineteca-milano-classici-restaurati/" rel="bookmark" title="Cineteca Milano &#8211; classici restaurati">Cineteca Milano &#8211; classici restaurati</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T14:19:39+00:00" >26 Agosto 2021</time></span>                            </div>

            <div class="td-excerpt">
                CLASSICI RESTAURATI
OMAGGIO A LILIANA CAVANI
E AL SUO CINEMA IRREQUIETO
Dal 27 agosto 2021

Liliana Cavani
Rivoluzionaria, impegnata, scandalosa. Cineteca Milano omaggia la grande Liliana Cavani con due...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_61b20d0dd7dac_rand td-pb-border-top"  data-td-block-uid="td_uid_15_61b20d0dd7dac" ><script>var block_td_uid_15_61b20d0dd7dac = new tdBlock();
block_td_uid_15_61b20d0dd7dac.id = "td_uid_15_61b20d0dd7dac";
block_td_uid_15_61b20d0dd7dac.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_61b20d0dd7dac_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_61b20d0dd7dac.td_column_number = "1";
block_td_uid_15_61b20d0dd7dac.block_type = "td_block_1";
block_td_uid_15_61b20d0dd7dac.post_count = "1";
block_td_uid_15_61b20d0dd7dac.found_posts = "141";
block_td_uid_15_61b20d0dd7dac.header_color = "#";
block_td_uid_15_61b20d0dd7dac.ajax_pagination_infinite_stop = "";
block_td_uid_15_61b20d0dd7dac.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_15_61b20d0dd7dac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_61b20d0dd7dac class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/il-collegio-6appuntamento/" rel="bookmark" title="Il collegio 6°appuntamento"><img width="228" height="115" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/logo4.png" alt="" title="Il collegio 6°appuntamento"/></a></div>                <a href="https://www.teatrionline.com/category/bambiniragazzi/" class="td-post-category">Bambini/Ragazzi</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/il-collegio-6appuntamento/" rel="bookmark" title="Il collegio 6°appuntamento">Il collegio 6°appuntamento</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T18:55:45+00:00" >6 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                In onda martedì 7 dicembre, alle 21.20, su Rai2
Sesto appuntamento per &quot;Il Collegio&quot;, in onda martedì 7 dicembre alle ore 21.20 su Rai2. Il docu-reality realizzato da Rai2 in collaborazione con...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 61b20d0dd9cfe
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.2.8' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.8.1' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>