<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async="true">
      (function() {
        var host = 'www.themoneytizer.com';
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;

        firstScript.parentNode.insertBefore(element, firstScript);

        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;

          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');

                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }

          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };

              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }

          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }

          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}

            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };

        if (typeof module !== 'undefined') {
          module.exports = makeStub;
        } else {
          makeStub();
        }

        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };

        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };

        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <title>Rientrano alla Galleria le due opere esposte per la mostra &#8220;Benozzo Gozzoli e la Cappella dei Magi&#8221; | Teatrionline</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatrionline.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-scaled.jpg" /><meta name="author" content="Redazione2">
<link rel="icon" type="image/png" href="https://www.teatrionline.com/wp-content/uploads/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed" href="https://www.teatrionline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatrionline &raquo; Feed dei commenti" href="https://www.teatrionline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatrionline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.teatrionline.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatrionline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.teatrionline.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatrionline.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","security":"75fc2764e3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.teatrionline.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.teatrionline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.teatrionline.com/wp-json/wp/v2/posts/185283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatrionline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatrionline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/" />
<link rel='shortlink' href='https://www.teatrionline.com/?p=185283' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatrionline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatrionline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.teatrionline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.teatrionline.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-185283 single-format-standard Newspaper rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive elementor-default elementor-kit-141588 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale" class="td-mobile-main-menu"><li id="menu-item-86289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-86292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a></li>
<li id="menu-item-86291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a></li>
<li id="menu-item-86294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a></li>
<li id="menu-item-86293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a></li>
<li id="menu-item-86297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-128701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-86332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li id="menu-item-86330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-156394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatrionline.com/">
                <img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
                <span class="td-visual-hidden">Teatrionline</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="https://www.gocar.it/"><img src="https://www.teatrionline.com/wp-content/uploads/gocar-banner.gif"></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE-300x141-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teatrionline.com/">
			<img src="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menuprincipale-container"><ul id="menu-menuprincipale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-86289"><a href="http://www.teatrionline.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86292"><a href="https://www.teatrionline.com/category/prosa/">Prosa</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6227ad9a3244c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6227ad9a3244c" ><script>var block_td_uid_2_6227ad9a3244c = new tdBlock();
block_td_uid_2_6227ad9a3244c.id = "td_uid_2_6227ad9a3244c";
block_td_uid_2_6227ad9a3244c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6227ad9a3244c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6227ad9a3244c.td_column_number = "3";
block_td_uid_2_6227ad9a3244c.block_type = "td_block_mega_menu";
block_td_uid_2_6227ad9a3244c.post_count = "5";
block_td_uid_2_6227ad9a3244c.found_posts = "5805";
block_td_uid_2_6227ad9a3244c.header_color = "";
block_td_uid_2_6227ad9a3244c.ajax_pagination_infinite_stop = "";
block_td_uid_2_6227ad9a3244c.max_num_pages = "1161";
tdBlocksArray.push(block_td_uid_2_6227ad9a3244c);
</script><div id=td_uid_2_6227ad9a3244c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/due-fratelli-e-un-duello-serrato-nella-piece-teatrale-con-raffaele-ausiello-e-carlo-caracciolo/" rel="bookmark" title="Due fratelli e un duello serrato nella pièce teatrale con Raffaele Ausiello e Carlo Caracciolo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/pierre-e-jean-218x150.jpeg" alt="" title="Due fratelli e un duello serrato nella pièce teatrale con Raffaele Ausiello e Carlo Caracciolo"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/due-fratelli-e-un-duello-serrato-nella-piece-teatrale-con-raffaele-ausiello-e-carlo-caracciolo/" rel="bookmark" title="Due fratelli e un duello serrato nella pièce teatrale con Raffaele Ausiello e Carlo Caracciolo">Due fratelli e un duello serrato nella pièce teatrale con Raffaele&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/mistero-buffo-di-dario-fo-e-franca-rame-al-teatro-civico-oriana-fallaci-di-ozieri/" rel="bookmark" title="&#8220;Mistero Buffo&#8221; di Dario Fo e Franca Rame al Teatro Civico Oriana Fallaci di Ozieri"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Elisa-Pistis-Mistero-Buffo-2-vert-medium-218x150.jpg" alt="" title="&#8220;Mistero Buffo&#8221; di Dario Fo e Franca Rame al Teatro Civico Oriana Fallaci di Ozieri"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/mistero-buffo-di-dario-fo-e-franca-rame-al-teatro-civico-oriana-fallaci-di-ozieri/" rel="bookmark" title="&#8220;Mistero Buffo&#8221; di Dario Fo e Franca Rame al Teatro Civico Oriana Fallaci di Ozieri">&#8220;Mistero Buffo&#8221; di Dario Fo e Franca Rame al Teatro Civico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/signorina-else-con-meri-bracalente-e-giuliano-bruscantini/" rel="bookmark" title="&#8221;Signorina Else&#8221; con Meri Bracalente e Giuliano Bruscantini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Signorina-Else-fb-218x150.jpg" alt="" title="&#8221;Signorina Else&#8221; con Meri Bracalente e Giuliano Bruscantini"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/signorina-else-con-meri-bracalente-e-giuliano-bruscantini/" rel="bookmark" title="&#8221;Signorina Else&#8221; con Meri Bracalente e Giuliano Bruscantini">&#8221;Signorina Else&#8221; con Meri Bracalente e Giuliano Bruscantini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/sogno-di-una-notte-di-mezza-estate-al-teatro-cristallo/" rel="bookmark" title="&#8220;Sogno di una notte di mezza estate&#8221; al Teatro Cristallo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/1_SognoDiUnaNotteDiMezzaEstateGiorgioSangati01072021fotoSerenaPea-7218-880x580-1-218x150.jpg" alt="" title="&#8220;Sogno di una notte di mezza estate&#8221; al Teatro Cristallo"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/sogno-di-una-notte-di-mezza-estate-al-teatro-cristallo/" rel="bookmark" title="&#8220;Sogno di una notte di mezza estate&#8221; al Teatro Cristallo">&#8220;Sogno di una notte di mezza estate&#8221; al Teatro Cristallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/la-molto-tragica-al-teatro-della-cooperativa/" rel="bookmark" title="&#8221;La molto tragica&#8221; al Teatro della Cooperativa"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-molto-tragica-storia-di-Piramo-e-Tisbe-che-muoiono-per-amore_ph.-M.-Di-Domenico-2-218x150.jpg" alt="" title="&#8221;La molto tragica&#8221; al Teatro della Cooperativa"/></a></div>                <a href="https://www.teatrionline.com/category/prosa/" class="td-post-category">Prosa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/la-molto-tragica-al-teatro-della-cooperativa/" rel="bookmark" title="&#8221;La molto tragica&#8221; al Teatro della Cooperativa">&#8221;La molto tragica&#8221; al Teatro della Cooperativa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6227ad9a3244c" data-td_block_id="td_uid_2_6227ad9a3244c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6227ad9a3244c" data-td_block_id="td_uid_2_6227ad9a3244c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86291"><a href="https://www.teatrionline.com/category/opera/">Opera</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6227ad9a4f162_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6227ad9a4f162" ><script>var block_td_uid_3_6227ad9a4f162 = new tdBlock();
block_td_uid_3_6227ad9a4f162.id = "td_uid_3_6227ad9a4f162";
block_td_uid_3_6227ad9a4f162.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_6227ad9a4f162_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6227ad9a4f162.td_column_number = "3";
block_td_uid_3_6227ad9a4f162.block_type = "td_block_mega_menu";
block_td_uid_3_6227ad9a4f162.post_count = "5";
block_td_uid_3_6227ad9a4f162.found_posts = "1142";
block_td_uid_3_6227ad9a4f162.header_color = "";
block_td_uid_3_6227ad9a4f162.ajax_pagination_infinite_stop = "";
block_td_uid_3_6227ad9a4f162.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_3_6227ad9a4f162);
</script><div id=td_uid_3_6227ad9a4f162 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/promozione-speciale-su-norma-di-vincenzo-bellini/" rel="bookmark" title="Promozione speciale su &#8221;Norma&#8221; di Vincenzo Bellini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Promozione-Norma-218x150.jpg" alt="" title="Promozione speciale su &#8221;Norma&#8221; di Vincenzo Bellini"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/promozione-speciale-su-norma-di-vincenzo-bellini/" rel="bookmark" title="Promozione speciale su &#8221;Norma&#8221; di Vincenzo Bellini">Promozione speciale su &#8221;Norma&#8221; di Vincenzo Bellini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/bianca-e-falliero-di-rossini-allopera-di-francoforte/" rel="bookmark" title="Bianca e Falliero di Rossini all’Opera di Francoforte"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/4609_biancaefalliero19_gross-218x150.jpg" alt="" title="Bianca e Falliero di Rossini all’Opera di Francoforte"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/bianca-e-falliero-di-rossini-allopera-di-francoforte/" rel="bookmark" title="Bianca e Falliero di Rossini all’Opera di Francoforte">Bianca e Falliero di Rossini all’Opera di Francoforte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/adriana-lecouvreur-al-teatro-alla-scala/" rel="bookmark" title="&#8221;Adriana Lecouvreur&#8221; al Teatro alla Scala"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/022_0H2A7360.-Freddie-DeTommaso-MariaAgresta-ph-Brescia-e-Amisano-∏Teatro-alla-Scala-218x150.jpg" alt="" title="&#8221;Adriana Lecouvreur&#8221; al Teatro alla Scala"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/adriana-lecouvreur-al-teatro-alla-scala/" rel="bookmark" title="&#8221;Adriana Lecouvreur&#8221; al Teatro alla Scala">&#8221;Adriana Lecouvreur&#8221; al Teatro alla Scala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/roberta-caronia-in-giulietta/" rel="bookmark" title="Roberta Caronia in &#8220;Giulietta&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/05-GIULIETTA-_-Roberta-Caronia-_-ph.-Tommaso-Le-Pera-min-218x150.jpg" alt="" title="Roberta Caronia in &#8220;Giulietta&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/roberta-caronia-in-giulietta/" rel="bookmark" title="Roberta Caronia in &#8220;Giulietta&#8221;">Roberta Caronia in &#8220;Giulietta&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/laccademia-di-santa-sofia-e-tornata-con-una-sera-allopera/" rel="bookmark" title="L&#8217;Accademia di Santa Sofia è tornata con &#8221;Una Sera all&#8217;Opera&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-sofia-1-218x150.jpg" alt="" title="L&#8217;Accademia di Santa Sofia è tornata con &#8221;Una Sera all&#8217;Opera&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/opera/" class="td-post-category">Opera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/laccademia-di-santa-sofia-e-tornata-con-una-sera-allopera/" rel="bookmark" title="L&#8217;Accademia di Santa Sofia è tornata con &#8221;Una Sera all&#8217;Opera&#8221;">L&#8217;Accademia di Santa Sofia è tornata con &#8221;Una Sera all&#8217;Opera&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6227ad9a4f162" data-td_block_id="td_uid_3_6227ad9a4f162"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6227ad9a4f162" data-td_block_id="td_uid_3_6227ad9a4f162"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86294"><a href="https://www.teatrionline.com/category/danza/">Danza/Balletto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6227ad9a5901c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6227ad9a5901c" ><script>var block_td_uid_4_6227ad9a5901c = new tdBlock();
block_td_uid_4_6227ad9a5901c.id = "td_uid_4_6227ad9a5901c";
block_td_uid_4_6227ad9a5901c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_6227ad9a5901c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6227ad9a5901c.td_column_number = "3";
block_td_uid_4_6227ad9a5901c.block_type = "td_block_mega_menu";
block_td_uid_4_6227ad9a5901c.post_count = "5";
block_td_uid_4_6227ad9a5901c.found_posts = "1705";
block_td_uid_4_6227ad9a5901c.header_color = "";
block_td_uid_4_6227ad9a5901c.ajax_pagination_infinite_stop = "";
block_td_uid_4_6227ad9a5901c.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_4_6227ad9a5901c);
</script><div id=td_uid_4_6227ad9a5901c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/al-via-la-settimana-olistica-al-centro-coreografico-lespace/" rel="bookmark" title="Al via la Settimana Olistica al Centro coreografico L&#8217;espace"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giovanni-e-Annachiara-1-218x150.jpg" alt="" title="Al via la Settimana Olistica al Centro coreografico L&#8217;espace"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/al-via-la-settimana-olistica-al-centro-coreografico-lespace/" rel="bookmark" title="Al via la Settimana Olistica al Centro coreografico L&#8217;espace">Al via la Settimana Olistica al Centro coreografico L&#8217;espace</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/somnole-di-boris-charmatz-alla-triennale-di-milano/" rel="bookmark" title="&#8221;Somnole&#8221; di Boris Charmatz alla Triennale di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Boris-Charmnatz-Somnole-©-Marc-Domage-2-218x150.jpg" alt="" title="&#8221;Somnole&#8221; di Boris Charmatz alla Triennale di Milano"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/somnole-di-boris-charmatz-alla-triennale-di-milano/" rel="bookmark" title="&#8221;Somnole&#8221; di Boris Charmatz alla Triennale di Milano">&#8221;Somnole&#8221; di Boris Charmatz alla Triennale di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/annullato-lo-spettacolo-del-balletto-yacobson-al-teatro-comunale-di-ferrara/" rel="bookmark" title="Annullato lo spettacolo del Balletto Yacobson al Teatro Comunale di Ferrara"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Giselle_Balletto-Yacobson_foto-di-Mikhail-Logvinov_2-218x150.jpeg" alt="" title="Annullato lo spettacolo del Balletto Yacobson al Teatro Comunale di Ferrara"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/annullato-lo-spettacolo-del-balletto-yacobson-al-teatro-comunale-di-ferrara/" rel="bookmark" title="Annullato lo spettacolo del Balletto Yacobson al Teatro Comunale di Ferrara">Annullato lo spettacolo del Balletto Yacobson al Teatro Comunale di Ferrara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/maqam-della-compagnia-mk-alla-triennale-di-milano/" rel="bookmark" title="&#8221;Maqam&#8221; della compagnia MK alla Triennale di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/20211022TORINODANZA_MK_MAQAM_MicheleDiStefano_LorenzoBianchiHoesch_phandreamacchia_DSC_4445-218x150.jpg" alt="" title="&#8221;Maqam&#8221; della compagnia MK alla Triennale di Milano"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/maqam-della-compagnia-mk-alla-triennale-di-milano/" rel="bookmark" title="&#8221;Maqam&#8221; della compagnia MK alla Triennale di Milano">&#8221;Maqam&#8221; della compagnia MK alla Triennale di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/nuda-veritas-della-compagnia-collettiva-dhuni/" rel="bookmark" title="&#8220;Nuda Veritas&#8221; della compagnia Collettiva Dhuni"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Nuda-Veritas-1-ph-Flavia-Graziano-218x150.jpg" alt="" title="&#8220;Nuda Veritas&#8221; della compagnia Collettiva Dhuni"/></a></div>                <a href="https://www.teatrionline.com/category/danza/" class="td-post-category">Danza/Balletto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/nuda-veritas-della-compagnia-collettiva-dhuni/" rel="bookmark" title="&#8220;Nuda Veritas&#8221; della compagnia Collettiva Dhuni">&#8220;Nuda Veritas&#8221; della compagnia Collettiva Dhuni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6227ad9a5901c" data-td_block_id="td_uid_4_6227ad9a5901c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6227ad9a5901c" data-td_block_id="td_uid_4_6227ad9a5901c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86293"><a href="https://www.teatrionline.com/category/musica/">Musica/Concerto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6227ad9a6a632_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6227ad9a6a632" ><script>var block_td_uid_5_6227ad9a6a632 = new tdBlock();
block_td_uid_5_6227ad9a6a632.id = "td_uid_5_6227ad9a6a632";
block_td_uid_5_6227ad9a6a632.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_6227ad9a6a632_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6227ad9a6a632.td_column_number = "3";
block_td_uid_5_6227ad9a6a632.block_type = "td_block_mega_menu";
block_td_uid_5_6227ad9a6a632.post_count = "5";
block_td_uid_5_6227ad9a6a632.found_posts = "4084";
block_td_uid_5_6227ad9a6a632.header_color = "";
block_td_uid_5_6227ad9a6a632.ajax_pagination_infinite_stop = "";
block_td_uid_5_6227ad9a6a632.max_num_pages = "817";
tdBlocksArray.push(block_td_uid_5_6227ad9a6a632);
</script><div id=td_uid_5_6227ad9a6a632 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/cecilia-sanchietti-al-milestone-live-club-di-piacenza/" rel="bookmark" title="Cecilia Sanchietti al Milestone Live Club di Piacenza"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Sanchietti_PRESS-218x150.jpg" alt="" title="Cecilia Sanchietti al Milestone Live Club di Piacenza"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/cecilia-sanchietti-al-milestone-live-club-di-piacenza/" rel="bookmark" title="Cecilia Sanchietti al Milestone Live Club di Piacenza">Cecilia Sanchietti al Milestone Live Club di Piacenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/fiaba-con-imprevisto-i-musicanti-di-brema-al-teatro-delle-arti/" rel="bookmark" title="&#8221;Fiaba con&#8230; imprevisto!&#8221; I Musicanti di Brema al Teatro delle Arti"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fiabe-Jazz-pic-218x150.jpg" alt="" title="&#8221;Fiaba con&#8230; imprevisto!&#8221; I Musicanti di Brema al Teatro delle Arti"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/fiaba-con-imprevisto-i-musicanti-di-brema-al-teatro-delle-arti/" rel="bookmark" title="&#8221;Fiaba con&#8230; imprevisto!&#8221; I Musicanti di Brema al Teatro delle Arti">&#8221;Fiaba con&#8230; imprevisto!&#8221; I Musicanti di Brema al Teatro delle Arti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/alice-canta-battiato-3/" rel="bookmark" title="&#8220;Alice canta Battiato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Alice-3-218x150.jpg" alt="" title="&#8220;Alice canta Battiato&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/alice-canta-battiato-3/" rel="bookmark" title="&#8220;Alice canta Battiato&#8221;">&#8220;Alice canta Battiato&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/al-via-lunedi-14-marzo-a-milano-il-progetto-artchipel-hub-dellartchipel-orchestra/" rel="bookmark" title="Al via lunedì 14 marzo a Milano il progetto Artchipel Hub dell’Artchipel Orchestra"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Artchipel-Orchestra-@foto-Roberto-Priolo-218x150.jpg" alt="" title="Al via lunedì 14 marzo a Milano il progetto Artchipel Hub dell’Artchipel Orchestra"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/al-via-lunedi-14-marzo-a-milano-il-progetto-artchipel-hub-dellartchipel-orchestra/" rel="bookmark" title="Al via lunedì 14 marzo a Milano il progetto Artchipel Hub dell’Artchipel Orchestra">Al via lunedì 14 marzo a Milano il progetto Artchipel Hub&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/rkomi-con-insuperabile-tour/" rel="bookmark" title="Rkomi con &#8220;Insuperabile Tour&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/RKOMI-INSUPERABILE-TOUR-218x150.jpg" alt="" title="Rkomi con &#8220;Insuperabile Tour&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/musica/" class="td-post-category">Musica/Concerto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/rkomi-con-insuperabile-tour/" rel="bookmark" title="Rkomi con &#8220;Insuperabile Tour&#8221;">Rkomi con &#8220;Insuperabile Tour&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6227ad9a6a632" data-td_block_id="td_uid_5_6227ad9a6a632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6227ad9a6a632" data-td_block_id="td_uid_5_6227ad9a6a632"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-86297"><a href="https://www.teatrionline.com/category/interviste/">Intervista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6227ad9a8323b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6227ad9a8323b" ><script>var block_td_uid_6_6227ad9a8323b = new tdBlock();
block_td_uid_6_6227ad9a8323b.id = "td_uid_6_6227ad9a8323b";
block_td_uid_6_6227ad9a8323b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_6227ad9a8323b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6227ad9a8323b.td_column_number = "3";
block_td_uid_6_6227ad9a8323b.block_type = "td_block_mega_menu";
block_td_uid_6_6227ad9a8323b.post_count = "5";
block_td_uid_6_6227ad9a8323b.found_posts = "316";
block_td_uid_6_6227ad9a8323b.header_color = "";
block_td_uid_6_6227ad9a8323b.ajax_pagination_infinite_stop = "";
block_td_uid_6_6227ad9a8323b.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_6227ad9a8323b);
</script><div id=td_uid_6_6227ad9a8323b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/limonaia-6-218x150.jpg" alt="" title="Intervista al Teatro Elettrodomestico"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/11/intervista-al-teatro-elettrodomestico/" rel="bookmark" title="Intervista al Teatro Elettrodomestico">Intervista al Teatro Elettrodomestico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6227ad9a8323b" data-td_block_id="td_uid_6_6227ad9a8323b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6227ad9a8323b" data-td_block_id="td_uid_6_6227ad9a8323b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128701"><a href="https://www.teatrionline.com/category/libri/">Libri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86332"><a href="https://www.teatrionline.com/category/festivalrassegna/">Festival/Rassegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-86330"><a href="https://www.teatrionline.com/category/filmcinema/">Film/Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-145056"><a href="https://www.teatrionline.com/category/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156394"><a href="https://www.teatrionline.com/category/convenzioni/">Partner/Convenzioni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teatrionline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Arte/Cultura" class="entry-crumb" itemprop="url" href="https://www.teatrionline.com/category/arte-cultura/"><span itemprop="title">Arte/Cultura</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rientrano alla Galleria le due opere esposte per la mostra &#8220;Benozzo Gozzoli..."><meta itemprop="url" content = "https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/">Rientrano alla Galleria le due opere esposte per la mostra &#8220;Benozzo Gozzoli...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-185283" class="post-185283 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatrionline.com/category/arte-cultura/">Arte/Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rientrano alla Galleria le due opere esposte per la mostra &#8220;Benozzo Gozzoli e la Cappella dei Magi&#8221;</h1>

                                    <p class="td-post-sub-title">Le opere andranno a completare il nuovo allestimento della Sala del Colosso.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T13:14:09+00:00" >8 Marzo 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-185283">104</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F&via=Teatrionline"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/&amp;media=https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-scaled.jpg&description=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-scaled.jpg" data-caption=""><img width="696" height="2860" class="entry-thumb td-modal-image" src="https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-696x2860.jpg" alt="" title="Galleria dell'Accademia di Firenze Inv 1890 n. 8620 Benozzo Gozzoli"/></a></div>
        <p>Tornano alla <strong>Galleria dell’Accademia di Firenze</strong>, dopo essere stati esposti nell’ambito della mostra <strong>“Benozzo Gozzoli e la Cappella dei Magi”</strong> (Palazzo Medici Riccardi, 16 dicembre 2021 – 10 marzo 2022), dedicata al maestro del Rinascimento e al suo rapporto con Firenze, i due pilastrini raffiguranti <strong>I santi Bartolomeo, Giovanni Battista e Giacomo Maggiore</strong> e<strong> I santi Michele Arcangelo, Lorenzo e Leonardo</strong>, realizzati rispettivamente da <strong>Benozzo Gozzoli</strong> e da <strong>Domenico di Michelino</strong>.</p>
<p>Le opere andranno a completare il nuovo allestimento della <strong>Sala del Colosso</strong> inaugurato lo scorso 7 febbraio, a seguito dei grandi lavori di ristrutturazione, manutenzione, riallestimento, illuminazione e climatizzazione.</p>
<p>Realizzati entrambi tra il 1460 e il 1463, i due pilastrini sono dipinti su tavole di pioppo e presentano una cornice a motivi trilobati intagliata nello spessore originale del legno. Riconducibili ad un’unica composizione, che prevedeva al centro una pala d’altare non ancora individuata e forse perduta, raffigurano i santi con i loro attributi iconografici: San Giacomo con il bastone da pellegrino, San Giovanni con la croce astile, San Bartolomeo con il coltello, San Lorenzo con la graticola, San Michele Arcangelo con la bilancia e San Leonardo con le catene.</p>
<p><em>“La collaborazione tra istituzioni museali, favorendo lo scambio di opere d’arte</em> &#8211; dichiara <strong>Cecilie Hollberg, </strong>Direttore della Galleria dell’Accademia di Firenze &#8211;<em> è di fondamentale importanza per mostrare al pubblico nel modo più completo possibile la vita e l’opera di celebri artisti, in questo caso di un grande maestro del Rinascimento italiano come <strong>Benozzo Gozzoli.</strong> Al contempo sono felice del rientro di queste due opere nella Galleria, poiché potranno riunirsi agli altri capolavori della Sala del Colosso il cui nuovo allestimento è stato appena inaugurato”.</em></p>
<p>Tale iniziativa è in linea con la volontà del <strong>MIC – Ministero della Cultura</strong>, che favorisce lo scambio di opere d’arte tra istituzioni museali per incrementare la promozionale culturale.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Galleria dell’Accademia di Firenze</strong></p>
<p style="text-align: center;">Via Ricasoli, 58-60 &#8211; Firenze</p>
<p style="text-align: center;">Tel. 055 0987100 &#8211; Fax 055 0987137</p>
<p style="text-align: center;"><a href="mailto:ga-afi@beniculturali.it">ga-afi@beniculturali.it</a></p>
<p style="text-align: center;"><a href="http://www.galleriaaccademiafirenze.beniculturali.it/">www.galleriaaccademiafirenze.it</a></p>
<p style="text-align: center;">IG <a href="https://www.instagram.com/galleriaaccademiafirenze/">https://www.instagram.com/galleriaaccademiafirenze/</a></p>
<p style="text-align: center;">FB <a href="https://www.facebook.com/galleriadellaccademia/">https://www.facebook.com/galleriadellaccademia/</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D&url=https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F&via=Teatrionline"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/&amp;media=https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-scaled.jpg&description=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rientrano+alla+Galleria+le+due+opere+esposte+per+la+mostra+%E2%80%9CBenozzo+Gozzoli+e+la+Cappella+dei+Magi%E2%80%9D%20-%20https%3A%2F%2Fwww.teatrionline.com%2F2022%2F03%2Frientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatrionline.com/2022/03/notte-degli-abissi-serata-di-beneficenza-per-il-reparto-oncologico-dellospedale-di-siena/">“Notte degli Abissi” serata di beneficenza per il Reparto Oncologico dell&#8217;Ospedale di Siena</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatrionline.com/2022/03/a-casa-fools-va-in-scena-opera-pop-live/">A Casa Fools va in scena &#8220;Opera Pop Live&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatrionline.com/author/redazione2/"><img alt='' src='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f197bb3160da9548cac152e1faf082e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a></span></div><div class="td-author-url"><a href="http://www.teatrionline.com">http://www.teatrionline.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione2"></span><meta itemprop="datePublished" content="2022-03-08T13:14:09+00:00"><meta itemprop="dateModified" content="2022-03-08T13:14:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatrionline.com/2022/03/rientrano-alla-galleria-le-due-opere-esposte-per-la-mostra-benozzo-gozzoli-e-la-cappella-dei-magi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/LOGO-TEATRIONLINE_big-1-300x88.jpg"></span><meta itemprop="name" content="Teatrionline"></span><meta itemprop="headline " content="Rientrano alla Galleria le due opere esposte per la mostra &quot;Benozzo Gozzoli e la Cappella dei Magi&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatrionline.com/wp-content/uploads/Galleria-dellAccademia-di-Firenze-Inv-1890-n.-8620-Benozzo-Gozzoli-scaled.jpg"><meta itemprop="width" content="623"><meta itemprop="height" content="2560"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_6227ad9a8c792_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6227ad9a8c792" ><script>var block_td_uid_7_6227ad9a8c792 = new tdBlock();
block_td_uid_7_6227ad9a8c792.id = "td_uid_7_6227ad9a8c792";
block_td_uid_7_6227ad9a8c792.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_6227ad9a8c792_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":185283,"live_filter_cur_post_author":"2324"}';
block_td_uid_7_6227ad9a8c792.td_column_number = "3";
block_td_uid_7_6227ad9a8c792.block_type = "td_block_related_posts";
block_td_uid_7_6227ad9a8c792.post_count = "6";
block_td_uid_7_6227ad9a8c792.found_posts = "838";
block_td_uid_7_6227ad9a8c792.header_color = "";
block_td_uid_7_6227ad9a8c792.ajax_pagination_infinite_stop = "";
block_td_uid_7_6227ad9a8c792.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_7_6227ad9a8c792);
</script><h4 class="td-related-title"><a id="td_uid_8_6227ad9a92aa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_6227ad9a8c792" href="#">RELATED ARTICLES</a><a id="td_uid_9_6227ad9a92aaa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_6227ad9a8c792" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_6227ad9a8c792 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/comincia-il-lavoro-di-laura-canali-per-argonauti-un-canto-per-recco/" rel="bookmark" title="Comincia il lavoro di Laura Canali per &#8221;Argonauti. Un canto per Recco&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Laura-Canali-218x150.jpg" alt="" title="Comincia il lavoro di Laura Canali per &#8221;Argonauti. Un canto per Recco&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/comincia-il-lavoro-di-laura-canali-per-argonauti-un-canto-per-recco/" rel="bookmark" title="Comincia il lavoro di Laura Canali per &#8221;Argonauti. Un canto per Recco&#8221;">Comincia il lavoro di Laura Canali per &#8221;Argonauti. Un canto per Recco&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/la-ripartenza-di-milano-il-ruolo-delle-donne-tra-economia-e-cultura/" rel="bookmark" title="“La ripartenza di Milano, il ruolo delle donne tra economia e cultura”,"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/la-ripartenza-di-Milano_Colasanti-218x150.jpg" alt="" title="“La ripartenza di Milano, il ruolo delle donne tra economia e cultura”,"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/la-ripartenza-di-milano-il-ruolo-delle-donne-tra-economia-e-cultura/" rel="bookmark" title="“La ripartenza di Milano, il ruolo delle donne tra economia e cultura”,">“La ripartenza di Milano, il ruolo delle donne tra economia e cultura”,</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/le-iniziative-per-il-centenario-della-nascita-del-burattinaio-otello-sarzi/" rel="bookmark" title="Le iniziative per il centenario della nascita del &#8221;Burattinaio&#8221; Otello Sarzi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Otello-6-218x150.jpg" alt="" title="Le iniziative per il centenario della nascita del &#8221;Burattinaio&#8221; Otello Sarzi"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/le-iniziative-per-il-centenario-della-nascita-del-burattinaio-otello-sarzi/" rel="bookmark" title="Le iniziative per il centenario della nascita del &#8221;Burattinaio&#8221; Otello Sarzi">Le iniziative per il centenario della nascita del &#8221;Burattinaio&#8221; Otello Sarzi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/galleria-borghese-festeggia-l8-marzo/" rel="bookmark" title="Galleria Borghese festeggia l&#8217;8 marzo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/processed-218x150.jpg" alt="" title="Galleria Borghese festeggia l&#8217;8 marzo"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/galleria-borghese-festeggia-l8-marzo/" rel="bookmark" title="Galleria Borghese festeggia l&#8217;8 marzo">Galleria Borghese festeggia l&#8217;8 marzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/gli-spettacoli-quotidiani-i-seminari-di-derive-di-civilta-e-la-rassegna-per-famiglie/" rel="bookmark" title="Gli spettacoli quotidiani, i seminari di (De)rive di civiltà e la rassegna per famiglie"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Pinocchio-Stefania-Bruno-218x150.jpeg" alt="" title="Gli spettacoli quotidiani, i seminari di (De)rive di civiltà e la rassegna per famiglie"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/gli-spettacoli-quotidiani-i-seminari-di-derive-di-civilta-e-la-rassegna-per-famiglie/" rel="bookmark" title="Gli spettacoli quotidiani, i seminari di (De)rive di civiltà e la rassegna per famiglie">Gli spettacoli quotidiani, i seminari di (De)rive di civiltà e la rassegna per famiglie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/120-anni-di-cgil-cuneo/" rel="bookmark" title="120 anni di Cgil Cuneo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/LOCANDINA_A3_PLUS_low1-218x150.jpg" alt="" title="120 anni di Cgil Cuneo"/></a></div>                <a href="https://www.teatrionline.com/category/arte-cultura/" class="td-post-category">Arte/Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/120-anni-di-cgil-cuneo/" rel="bookmark" title="120 anni di Cgil Cuneo">120 anni di Cgil Cuneo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6227ad9a8c792" data-td_block_id="td_uid_7_6227ad9a8c792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6227ad9a8c792" data-td_block_id="td_uid_7_6227ad9a8c792"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_block"><p><form data-min-no-for-search=1 data-result-box-max-height=400 data-form-id=165858 class="is-search-form is-form-style is-form-style-3 is-form-id-165858 is-ajax-search" action="https://www.teatrionline.com/" method="get" role="search" ><label for="is-search-input-165858"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-165858" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /><span class="is-loader-image" style="display: none;background-image:url(https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="165858" /><input type="hidden" name="post_type" value="post" /></form></p>
</aside><aside class="widget widget_media_image"><a href="https://www.teatrionline.com/2020/04/larticolo-va-in-scena"><img width="293" height="120" src="https://www.teatrionline.com/wp-content/uploads/banner-2-1.png" class="image wp-image-173109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="68383-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=68383&formatId=2"></script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_6227ad9a97caf_rand td-pb-border-top"  data-td-block-uid="td_uid_10_6227ad9a97caf" ><script>var block_td_uid_10_6227ad9a97caf = new tdBlock();
block_td_uid_10_6227ad9a97caf.id = "td_uid_10_6227ad9a97caf";
block_td_uid_10_6227ad9a97caf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18844","category_ids":"","custom_title":"Articoli\/Recensioni","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_6227ad9a97caf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6227ad9a97caf.td_column_number = "1";
block_td_uid_10_6227ad9a97caf.block_type = "td_block_15";
block_td_uid_10_6227ad9a97caf.post_count = "4";
block_td_uid_10_6227ad9a97caf.found_posts = "1809";
block_td_uid_10_6227ad9a97caf.header_color = "#";
block_td_uid_10_6227ad9a97caf.ajax_pagination_infinite_stop = "";
block_td_uid_10_6227ad9a97caf.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_10_6227ad9a97caf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Articoli/Recensioni</span></h4></div><div id=td_uid_10_6227ad9a97caf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-sala-umberto-coppia-aperta-quasi-spalancata/" rel="bookmark" title="Teatro Sala Umberto, Coppia aperta, quasi spalancata"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/IMG_9153-min2-1-218x150.jpg" alt="" title="Teatro Sala Umberto, Coppia aperta, quasi spalancata"/></a></div>                <a href="https://www.teatrionline.com/category/prosa-roma/" class="td-post-category">PROSA ROMA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-sala-umberto-coppia-aperta-quasi-spalancata/" rel="bookmark" title="Teatro Sala Umberto, Coppia aperta, quasi spalancata">Teatro Sala Umberto, Coppia aperta, quasi spalancata</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/lo-zoo-naturale-di-roberta-fava/" rel="bookmark" title="&#8220;Lo zoo naturale&#8221; di Roberta Fava"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Fava-Roberta-2021-Lo-zoo-naturale-Se-gli-Animali-potessero-parlare-fronte-218x150.jpg" alt="" title="&#8220;Lo zoo naturale&#8221; di Roberta Fava"/></a></div>                <a href="https://www.teatrionline.com/category/recensioni-articoli/" class="td-post-category">Recensioni/Articoli</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/lo-zoo-naturale-di-roberta-fava/" rel="bookmark" title="&#8220;Lo zoo naturale&#8221; di Roberta Fava">&#8220;Lo zoo naturale&#8221; di Roberta Fava</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/iuc-mariangela-vacatello-e-fabio-biondi-con-europa-galante/" rel="bookmark" title="IUC, Mariangela Vacatello e Fabio Biondi con Europa Galante"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/La-Sapienza-Antica-alla-Nuvola-218x150.jpg" alt="" title="IUC, Mariangela Vacatello e Fabio Biondi con Europa Galante"/></a></div>                <a href="https://www.teatrionline.com/category/concerto/" class="td-post-category">concerto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/iuc-mariangela-vacatello-e-fabio-biondi-con-europa-galante/" rel="bookmark" title="IUC, Mariangela Vacatello e Fabio Biondi con Europa Galante">IUC, Mariangela Vacatello e Fabio Biondi con Europa Galante</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/teatro-argentina-m-il-figlio-del-secolo/" rel="bookmark" title="Teatro Argentina &#8211;  &#8220;M il figlio del secolo&#8221;"><img width="200" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/M_da-sx-PopolizioRagno_photo©MasiarPasquali-BASSA-200x150.jpg" alt="" title="Teatro Argentina &#8211;  &#8220;M il figlio del secolo&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/prosa-roma/" class="td-post-category">PROSA ROMA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/teatro-argentina-m-il-figlio-del-secolo/" rel="bookmark" title="Teatro Argentina &#8211;  &#8220;M il figlio del secolo&#8221;">Teatro Argentina &#8211;  &#8220;M il figlio del secolo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_6227ad9aa3242_rand td-pb-border-top"  data-td-block-uid="td_uid_11_6227ad9aa3242" ><script>var block_td_uid_11_6227ad9aa3242 = new tdBlock();
block_td_uid_11_6227ad9aa3242.id = "td_uid_11_6227ad9aa3242";
block_td_uid_11_6227ad9aa3242.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"INTERVISTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6227ad9aa3242_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6227ad9aa3242.td_column_number = "1";
block_td_uid_11_6227ad9aa3242.block_type = "td_block_15";
block_td_uid_11_6227ad9aa3242.post_count = "4";
block_td_uid_11_6227ad9aa3242.found_posts = "316";
block_td_uid_11_6227ad9aa3242.header_color = "#";
block_td_uid_11_6227ad9aa3242.ajax_pagination_infinite_stop = "";
block_td_uid_11_6227ad9aa3242.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_11_6227ad9aa3242);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>INTERVISTE</span></h4></div><div id=td_uid_11_6227ad9aa3242 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/image3-218x150.jpeg" alt="" title="Intervista a Margherita Tiesi"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/intervista-a-margherita-tiesi/" rel="bookmark" title="Intervista a Margherita Tiesi">Intervista a Margherita Tiesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/fb_cover_820x462px__2_-218x150.png" alt="" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ron-e-il-protagonista-del-nuovo-incontro-di-enrico-deregibus-per-officina-pasolini/" rel="bookmark" title="Ron è il protagonista del nuovo incontro di Enrico Deregibus per Officina Pasolini">Ron è il protagonista del nuovo incontro di Enrico Deregibus per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Storie-di-Musica-Vessicchio-218x150.jpg" alt="" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/beppe-vessicchio-ospite-nella-nuova-puntata-di-storie-di-musica/" rel="bookmark" title="Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;">Beppe Vessicchio ospite nella nuova puntata di &#8220;Storie di musica&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/invasioni-fiorentine-218x150.jpg" alt="" title="Le invasioni Fiorentine a teatro!"/></a></div>                <a href="https://www.teatrionline.com/category/interviste/" class="td-post-category">Intervista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/le-invasioni-fiorentine-a-teatro/" rel="bookmark" title="Le invasioni Fiorentine a teatro!">Le invasioni Fiorentine a teatro!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>CERCA TEATRI:</span></div>			<div class="textwidget"><form method="get" class="td-search-form-widget" action="https://www.teatrionline.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
<input type="hidden" name="id" value="125385" /><input type="hidden" name="post_type" value="page" /></form>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6227ad9aa81b3_rand td-pb-border-top"  data-td-block-uid="td_uid_12_6227ad9aa81b3" ><script>var block_td_uid_12_6227ad9aa81b3 = new tdBlock();
block_td_uid_12_6227ad9aa81b3.id = "td_uid_12_6227ad9aa81b3";
block_td_uid_12_6227ad9aa81b3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18996","category_ids":"","custom_title":"Libri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_6227ad9aa81b3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6227ad9aa81b3.td_column_number = "1";
block_td_uid_12_6227ad9aa81b3.block_type = "td_block_1";
block_td_uid_12_6227ad9aa81b3.post_count = "1";
block_td_uid_12_6227ad9aa81b3.found_posts = "444";
block_td_uid_12_6227ad9aa81b3.header_color = "#";
block_td_uid_12_6227ad9aa81b3.ajax_pagination_infinite_stop = "";
block_td_uid_12_6227ad9aa81b3.max_num_pages = "444";
tdBlocksArray.push(block_td_uid_12_6227ad9aa81b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Libri</span></h4></div><div id=td_uid_12_6227ad9aa81b3 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/viaggio-in-america-musica-coast-to-coast-di-emanuele-arciuli/" rel="bookmark" title="&#8220;Viaggio in America. Musica coast to coast&#8221; di Emanuele Arciuli"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/VIAGGIO-IN-AMERICA-cover-324x235.jpg" alt="" title="&#8220;Viaggio in America. Musica coast to coast&#8221; di Emanuele Arciuli"/></a></div>                <a href="https://www.teatrionline.com/category/libri/" class="td-post-category">Libri</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/viaggio-in-america-musica-coast-to-coast-di-emanuele-arciuli/" rel="bookmark" title="&#8220;Viaggio in America. Musica coast to coast&#8221; di Emanuele Arciuli">&#8220;Viaggio in America. Musica coast to coast&#8221; di Emanuele Arciuli</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-07T17:52:59+00:00" >7 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                Il pianista Emanuele Arciuli firma un appassionante reportage dagli Stati Uniti: dalla brulicante giungla di New York alle riserve indiane del Midwest, tra aneddoti,...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_6227ad9aac9cf_rand td-pb-border-top"  data-td-block-uid="td_uid_13_6227ad9aac9cf" ><script>var block_td_uid_13_6227ad9aac9cf = new tdBlock();
block_td_uid_13_6227ad9aac9cf.id = "td_uid_13_6227ad9aac9cf";
block_td_uid_13_6227ad9aac9cf.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18716","category_ids":"","custom_title":"Film\/Cinema","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_6227ad9aac9cf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6227ad9aac9cf.td_column_number = "1";
block_td_uid_13_6227ad9aac9cf.block_type = "td_block_15";
block_td_uid_13_6227ad9aac9cf.post_count = "4";
block_td_uid_13_6227ad9aac9cf.found_posts = "1317";
block_td_uid_13_6227ad9aac9cf.header_color = "#";
block_td_uid_13_6227ad9aac9cf.ajax_pagination_infinite_stop = "";
block_td_uid_13_6227ad9aac9cf.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_13_6227ad9aac9cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Film/Cinema</span></h4></div><div id=td_uid_13_6227ad9aac9cf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/03/firenze-sotto-vetro-il-social-film-di-pablo-benedetti-e-federico-micali/" rel="bookmark" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Firenze-sotto-vetro_On-Demand-218x150.jpg" alt="" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/03/firenze-sotto-vetro-il-social-film-di-pablo-benedetti-e-federico-micali/" rel="bookmark" title="&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e Federico Micali">&#8220;Firenze sotto vetro&#8221;  il social film di Pablo Benedetti e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/arriva-nu-ffischia/" rel="bookmark" title="Arriva “Nu Ffischia”"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Progetto-1-218x150.jpg" alt="" title="Arriva “Nu Ffischia”"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/arriva-nu-ffischia/" rel="bookmark" title="Arriva “Nu Ffischia”">Arriva “Nu Ffischia”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/luigi-proietti-detto-gigi-il-film-evento-di-edoardo-leo/" rel="bookmark" title="“Luigi Proietti detto Gigi”, il film evento di Edoardo Leo"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/Poster-Proietti-218x150.jpeg" alt="" title="“Luigi Proietti detto Gigi”, il film evento di Edoardo Leo"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/luigi-proietti-detto-gigi-il-film-evento-di-edoardo-leo/" rel="bookmark" title="“Luigi Proietti detto Gigi”, il film evento di Edoardo Leo">“Luigi Proietti detto Gigi”, il film evento di Edoardo Leo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/ghosts-il-corto-diretto-da-lahorde-con-la-sceneggiatura-di-spike-jonze/" rel="bookmark" title="“Ghosts” il corto diretto da (LA)HORDE con la sceneggiatura di Spike Jonze"><img width="218" height="150" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/artwork_ghosts_web-218x150.jpg" alt="" title="“Ghosts” il corto diretto da (LA)HORDE con la sceneggiatura di Spike Jonze"/></a></div>                <a href="https://www.teatrionline.com/category/filmcinema/" class="td-post-category">Film/Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/ghosts-il-corto-diretto-da-lahorde-con-la-sceneggiatura-di-spike-jonze/" rel="bookmark" title="“Ghosts” il corto diretto da (LA)HORDE con la sceneggiatura di Spike Jonze">“Ghosts” il corto diretto da (LA)HORDE con la sceneggiatura di Spike...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_14_6227ad9ab654e_rand td-pb-border-top"  data-td-block-uid="td_uid_14_6227ad9ab654e" ><script>var block_td_uid_14_6227ad9ab654e = new tdBlock();
block_td_uid_14_6227ad9ab654e.id = "td_uid_14_6227ad9ab654e";
block_td_uid_14_6227ad9ab654e.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18847","category_ids":"","custom_title":"Cinema Tweet","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_6227ad9ab654e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6227ad9ab654e.td_column_number = "1";
block_td_uid_14_6227ad9ab654e.block_type = "td_block_1";
block_td_uid_14_6227ad9ab654e.post_count = "1";
block_td_uid_14_6227ad9ab654e.found_posts = "99";
block_td_uid_14_6227ad9ab654e.header_color = "#";
block_td_uid_14_6227ad9ab654e.ajax_pagination_infinite_stop = "";
block_td_uid_14_6227ad9ab654e.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_14_6227ad9ab654e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Cinema Tweet</span></h4></div><div id=td_uid_14_6227ad9ab654e class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/natale-al-cinema-324x235.jpg" alt="" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere"/></a></div>                <a href="https://www.teatrionline.com/category/cinema/" class="td-post-category">Cinema</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2021/12/176660/" rel="bookmark" title="Cinema per le feste Natalizie &#8211; 18 titoli da non perdere">Cinema per le feste Natalizie &#8211; 18 titoli da non perdere</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T14:04:15+00:00" >10 Dicembre 2021</time></span>                            </div>

            <div class="td-excerpt">
                DATA CONFERMATA - 15 Dicembre - &quot;Spider-Man: No Way Home&quot;
di Jon Watts con Tom Holland, Zendaya, Benedict Cumberbatch, Marisa
Tomei, J.K. Simmons, Jon Favreau, Alfred...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_6227ad9aba978_rand td-pb-border-top"  data-td-block-uid="td_uid_15_6227ad9aba978" ><script>var block_td_uid_15_6227ad9aba978 = new tdBlock();
block_td_uid_15_6227ad9aba978.id = "td_uid_15_6227ad9aba978";
block_td_uid_15_6227ad9aba978.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19034","category_ids":"19034,19099","custom_title":"Serie e Programmi tv","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_6227ad9aba978_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_6227ad9aba978.td_column_number = "1";
block_td_uid_15_6227ad9aba978.block_type = "td_block_1";
block_td_uid_15_6227ad9aba978.post_count = "1";
block_td_uid_15_6227ad9aba978.found_posts = "151";
block_td_uid_15_6227ad9aba978.header_color = "#";
block_td_uid_15_6227ad9aba978.ajax_pagination_infinite_stop = "";
block_td_uid_15_6227ad9aba978.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_15_6227ad9aba978);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Serie e Programmi tv</span></h4></div><div id=td_uid_15_6227ad9aba978 class="td_block_inner">

	<div class="td-block-span12">
        
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatrionline.com/2022/02/tali-e-quali-la-finalissima-sabato-12-febbraio/" rel="bookmark" title="&#8221;Tali e Quali&#8221; &#8211; La finalissima sabato 12 febbraio"><img width="324" height="235" class="entry-thumb" src="https://www.teatrionline.com/wp-content/uploads/foto-Conti-e-la-giuria--324x235.jpg" alt="" title="&#8221;Tali e Quali&#8221; &#8211; La finalissima sabato 12 febbraio"/></a></div>                <a href="https://www.teatrionline.com/category/tv/" class="td-post-category">TV</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.teatrionline.com/2022/02/tali-e-quali-la-finalissima-sabato-12-febbraio/" rel="bookmark" title="&#8221;Tali e Quali&#8221; &#8211; La finalissima sabato 12 febbraio">&#8221;Tali e Quali&#8221; &#8211; La finalissima sabato 12 febbraio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatrionline.com/author/redazione2/">Redazione2</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T19:02:29+00:00" >11 Febbraio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Chi sarà il nuovo campione di &quot;Tali e Quali&quot; Edizione 2022? Lo decreterà la finalissima dello show condotto da Carlo Conti, in onda sabato...            </div>

            
        </div>
        
      
        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.teatrionline.com/"><img src="https://www.teatrionline.com/wp-content/uploads/logofooter.png" alt="" title=""/></a></div><div class="footer-text-wrap">Direzione, Redazione e Amministrazione Mas Communication srl Via U. Corsi, 33 50141 Firenze - Tel. 055 4289043.<br />Capitale sociale 20.000 € - P.I. 05571630481 - Powered by<a href="https://srweb.me"> Simone Rompietti Sr Web Freelance</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com">redazione@teatrionline.com - redazione2@teatrionline.com - Direzione@teatrionline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mascommunication.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/teatrionline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/teatrionline-teatrionline-457b9a91" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatrionline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 TeatriOnLine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 6227ad9abf718
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
p.td-sub-title {
  color: #777;
  font-size: 13px;
  line-height: 17px;
  margin-top: 7px;
}


.td_block_wrap.td_block_1:nth-child(3) .td-block-title-wrap {
    
    display:none !important;
}

.td_block_wrap.td_block_1:nth-child(2) {
    
    padding-bottom:0px !important;
    
}
</style>

<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.teatrionline.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' id='zerospam-davidwalsh-js-extra'>
/* <![CDATA[ */
var ZeroSpamDavidWalsh = {"key":"6WBBA","selectors":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/zero-spam/modules/davidwalsh/assets/js/davidwalsh.js?ver=5.2.15' id='zerospam-davidwalsh-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.2' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/www.teatrionline.com\/wp-admin\/admin-ajax.php","ajax_nonce":"05ce15a6ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatrionline.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=5.4.2' id='ivory-ajax-search-scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatrionline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatrionline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<pre>
</pre>
</body>
</html>